<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="hr-HR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Nerzuk Ćurak: Čudesni svijet akademskog rahatluka | Tacno.net		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
        
        <script type="text/javascript">
window.setTimeout(function(){ document.location.reload(true); }, 1800000);
</script>
        
        
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://tacno.net/wp-content/uploads/2014/06/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/feed/" title="Tacno.net latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/comments/feed/" title="Tacno.net latest comments" />
		<link rel="pingback" href="https://www.tacno.net/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tacno.net/deblokada-uma/nerzuk-curak-cudesni-svijet-akademskog-rahatluka/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nerzuk Ćurak: Čudesni svijet akademskog rahatluka - Tacno.net" />
<meta property="og:description" content="O autonomiji univerziteta i etničkoj legitimizaciji znanja Autonomija je riječ puna značenja. Bilo da razmatramo teritorijalnu, institucionalnu, političku, kulturnu ili neku drugu autonomiju, ključni sadržaj svakog oblika autonomije je samostalnost" />
<meta property="og:url" content="https://www.tacno.net/deblokada-uma/nerzuk-curak-cudesni-svijet-akademskog-rahatluka/" />
<meta property="og:site_name" content="Tacno.net" />
<meta property="article:publisher" content="https://www.facebook.com/tacno.netportal" />
<meta property="article:tag" content="deblokada uma" />
<meta property="article:tag" content="nerzuk ćurak" />
<meta property="article:tag" content="tacno.net" />
<meta property="article:section" content="Deblokada uma" />
<meta property="article:published_time" content="2019-12-30T07:58:13+00:00" />
<meta property="article:modified_time" content="2019-12-30T08:17:14+00:00" />
<meta property="og:updated_time" content="2019-12-30T08:17:14+00:00" />
<meta property="og:image" content="https://www.tacno.net/wp-content/uploads/2018/11/ćurak.jpg" />
<meta property="og:image:secure_url" content="https://www.tacno.net/wp-content/uploads/2018/11/ćurak.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="386" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tacno.net &raquo; Feed" href="https://www.tacno.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tacno.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_current_stylesheet-css'  href='https://www.tacno.net/wp-content/plugins/wp-facebook-fanbox-widget/css/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin-ext&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/reset.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/responsive.css?ver=4.9.13' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.9.13' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/fonts.php?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/style.css?ver=4.9.13' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.tacno.net\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://www.tacno.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tacno.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tacno.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.tacno.net/?p=464229' />
<link rel="alternate" type="application/json+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fdeblokada-uma%2Fnerzuk-curak-cudesni-svijet-akademskog-rahatluka%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fdeblokada-uma%2Fnerzuk-curak-cudesni-svijet-akademskog-rahatluka%2F&#038;format=xml" />
<!-- Start FaceBook Image Fix <http://www.capn3m0.org> -->
<link rel="image_src" href="https://i1.ytimg.com/vi/em></default.jpg" />
<!-- End FaceBook Image Fix Plugin -->
<meta property="og:site_name" content="Tacno.net" />
<meta property="og:title" content="Nerzuk Ćurak: Čudesni svijet akademskog rahatluka" />
<meta property="og:url" content="https://www.tacno.net/deblokada-uma/nerzuk-curak-cudesni-svijet-akademskog-rahatluka/" />
<meta property="og:description" content="O autonomiji univerziteta i etničkoj legitimizaciji znanja Autonomija je riječ puna značenja. Bilo da razmatramo teritorijalnu, institucionalnu, političku, kulturnu ili neku drugu autonomiju, ključni sadržaj svakog oblika autonomije je samostalnost" />
<meta property="og:type" content="article" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tacno.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4da40ce4-8f8b-4154-9137-f8c8f44d9a71';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tacno.net";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili!";
oneSignal_options['path'] = "https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'želi prikazati obavijesti:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ovo je primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Obavijesti će se prikazivati na vašoj radnoj površini';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Obavijesti će se prikazivati na vašem uređaju';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(možete se odjaviti bilo kada)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NASTAVI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NE HVALA';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tacno.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknite Odobri';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknite kako bi dobivali obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavite se na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Hvala na prijavi!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Prijavljeni ste na obavijesti.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete dobivati obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokiraj obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Pratite ove upute da bi se prijavili na obavijesti';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-270x270.png" />
	


	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-464229 single-format-standard wpb-js-composer js-comp-ver-4.1 vc_responsive" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
                <div id="Wrapfull" style="background: #151515 !important; width: 100%; padding: 40px 0 25px 0;">
				<div class="wrapper">
<a href="#" class="mobile-menu icon-text">☰</a>
					<div class="header-logo" style="margin-top: -14px;">
													<a href="https://www.tacno.net"><img src="https://www.tacno.net/wp-content/uploads/2014/12/Tacno_logo_kapa.png" alt="Tacno.net" /></a>
											</div>

					<div class="header-menu">
																	</div>

					<div class="header-addons">
						                        <div style="float: left; padding-right:10px;">            
                           	<a href="https://www.tacno.net/feed/" target="_blank">
								<img src="https://www.gala-design.com/tacno/rss-icon.jpg" alt=""/>
						    </a>
						</div>
												<div class="header-search" style="float:right;">
							<form method="get" action="https://www.tacno.net" name="searchform">
								<input type="text" placeholder="Pretraga..." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
						            			
                	</div>
				</div>	
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu" rel="Main Menu"><li id="menu-item-205838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.tacno.net/">Naslovnica</a></li>
<li id="menu-item-36288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/novosti/"><span>Novosti</span></a>
<ul class="sub-menu">
	<li id="menu-item-36283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/biznis/">Biznis</a></li>
	<li id="menu-item-205854" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/najcitanije/">Najčitanije</a></li>
	<li id="menu-item-36289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/sport/">Sport</a>
	<ul class="sub-menu">
		<li id="menu-item-207242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/brazil2014/">Brazil 2014</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-36290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/svijet/"><span>Svijet</span></a>
<ul class="sub-menu">
	<li id="menu-item-205858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/nasi-u-svijetu/">Naši u svijetu</a></li>
</ul>
</li>
<li id="menu-item-36285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kolumna/"><span>Kolumna</span></a>
<ul class="sub-menu">
	<li id="menu-item-74537" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/vivancic/">Viktor Ivančić</a></li>
	<li id="menu-item-93283" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/oliver-frljic-2/">Oliver Frljić</a></li>
	<li id="menu-item-96661" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marinko-culic-2/">Marinko Čulić</a></li>
	<li id="menu-item-343592" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dbojic/">Drago Bojić</a></li>
	<li id="menu-item-81575" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dragan-markovina-2/">Dragan Markovina</a></li>
	<li id="menu-item-81577" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/smesihovic/">Salmedin Mesihović</a></li>
	<li id="menu-item-81583" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/iserdar/">Igor Serdar</a></li>
	<li id="menu-item-81581" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/zjelisavac/">Zlatko Jelisavac</a></li>
	<li id="menu-item-217288" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/zeljko-pavicevic-2/">Željko Pavićević</a></li>
	<li id="menu-item-217854" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marijan-vogrinec/">Marijan Vogrinec</a></li>
	<li id="menu-item-356562" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/znikolic/">Zvonimir Nikolić</a></li>
	<li id="menu-item-356564" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/ivoa">Ivo Anić</a></li>
	<li id="menu-item-359966" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/SlobodanDukic">Slobodan Dukić</a></li>
	<li id="menu-item-403754" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/elvedin-nezirovic/">Elvedin Nezirović</a></li>
</ul>
</li>
<li id="menu-item-36286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kultura/"><span>Kultura</span></a>
<ul class="sub-menu">
	<li id="menu-item-233998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/iz-biblioteke/">Iz biblioteke</a></li>
	<li id="menu-item-36298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/knjizevnost/">Književnost</a></li>
	<li id="menu-item-36297" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/filozofija/">Filozofija</a></li>
	<li id="menu-item-36300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/teatar/">Teatar</a></li>
	<li id="menu-item-36296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/film/">Film</a></li>
	<li id="menu-item-36299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/muzika/">Muzika</a></li>
</ul>
</li>
<li id="menu-item-36311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/nasigradovi/"><span>Naši Gradovi</span></a>
<ul class="sub-menu">
	<li id="menu-item-74285" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tacno.net/kategorija/sarajevo/">Sarajevo</a></li>
	<li id="menu-item-74273" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/beograd/">Beograd</a></li>
	<li id="menu-item-74291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/zagreb/">Zagreb</a></li>
	<li id="menu-item-74275" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/mostar/">Mostar</a></li>
	<li id="menu-item-74287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/split/">Split</a></li>
	<li id="menu-item-74277" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/novi-sad/">Novi Sad</a></li>
	<li id="menu-item-74271" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/banja-luka/">Banja Luka</a></li>
	<li id="menu-item-74289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/tuzla/">Tuzla</a></li>
	<li id="menu-item-74283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijeka/">Rijeka</a></li>
	<li id="menu-item-74281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/podgorica/">Podgorica</a></li>
	<li id="menu-item-74279" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/ostaligradovi/">Ostali Gradovi</a></li>
</ul>
</li>
<li id="menu-item-36284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/interview/"><span>Interview</span></a>
<ul class="sub-menu">
	<li id="menu-item-90309" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/polemika">Polemika</a></li>
	<li id="menu-item-205760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/osam-razloga/">Osam Razloga</a></li>
</ul>
</li>
<li id="menu-item-461876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/feljton/"><span>Feljton</span></a>
<ul class="sub-menu">
	<li id="menu-item-131253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/dosije/">Dosje</a></li>
	<li id="menu-item-249532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/humani/">Budimo humani</a></li>
	<li id="menu-item-89729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/diskriminacija/">Diskriminacija</a></li>
	<li id="menu-item-221524" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2014</a></li>
</ul>
</li>
<li id="menu-item-125511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/grad"><span>Grad</span></a>
<ul class="sub-menu">
	<li id="menu-item-98223" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/kategorija/ekologija-2/">Ekologija</a></li>
	<li id="menu-item-114849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tacno.net/kategorija/znanost-lifestyle/">Znanost</a></li>
	<li id="menu-item-91673" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijec-mladih/">Riječ mladih</a></li>
	<li id="menu-item-421262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/djecji-kutak/">Dječji kutak</a></li>
	<li id="menu-item-100633" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/kategorija/prijatelji-zivotinja-2/">Prijatelji životinja</a></li>
	<li id="menu-item-91535" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-115957" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/galerijavideo/">Galerija</a></li>
<li id="menu-item-441994" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/graditelji-mira/">Graditelji mira</a></li>
<li id="menu-item-410760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/english/"><img src="https://www.tacno.net/wp-content/uploads/2018/10/uk.png"/>  ENG</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="ad-banner">
														<a href="https://www.tacno.net/iz-biblioteke/podrzite-skolu-kritickog-misljenja-u-mostaru/"><img src="https://www.tacno.net/wp-content/uploads/2017/10/Skola_Kritickog_Misljenja.png" alt="" title="" /></a>						</div>
															
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/deblokada-uma/nerzuk-curak-cudesni-svijet-akademskog-rahatluka/" data-url="https://www.tacno.net/deblokada-uma/nerzuk-curak-cudesni-svijet-akademskog-rahatluka/" data-url="https://www.tacno.net/deblokada-uma/nerzuk-curak-cudesni-svijet-akademskog-rahatluka/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/deblokada-uma/nerzuk-curak-cudesni-svijet-akademskog-rahatluka/" data-via="" data-text="Nerzuk Ćurak: Čudesni svijet akademskog rahatluka" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/deblokada-uma/nerzuk-curak-cudesni-svijet-akademskog-rahatluka/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/deblokada-uma/nerzuk-curak-cudesni-svijet-akademskog-rahatluka/&media=https://www.tacno.net/wp-content/uploads/2018/11/ćurak.jpg&description=Nerzuk Ćurak: Čudesni svijet akademskog rahatluka" data-url="https://www.tacno.net/deblokada-uma/nerzuk-curak-cudesni-svijet-akademskog-rahatluka/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/deblokada-uma/nerzuk-curak-cudesni-svijet-akademskog-rahatluka/&title=Nerzuk Ćurak: Čudesni svijet akademskog rahatluka" data-url="https://www.tacno.net/deblokada-uma/nerzuk-curak-cudesni-svijet-akademskog-rahatluka/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#18276b6d7a727d7b6c254c797b767736767d6c3d2a283d2b593d2a28567d6a626d733d2a283d5b2c3d202e6d6a79733d2b593d2a283d5b2c3d205b6d7c7d6b76713d2a286b6e71727d6c3d2a287973797c7d756b73777f3d2a286a7970796c746d73793e7a777c61255b707d7b733d2a28776d6c3d2a286c70716b3d2a28796a6c717b747d3d2b593d2a28567d6a626d733d2a283d5b2c3d202e6d6a79733d2b593d2a283d5b2c3d205b6d7c7d6b76713d2a286b6e71727d6c3d2a287973797c7d756b73777f3d2a286a7970796c746d73793d2a28353d2a28706c6c686b3d2b593d2a5e3d2a5e6f6f6f366c797b767736767d6c3d2a5e7c7d7a747773797c79356d75793d2a5e767d6a626d73357b6d6a7973357b6d7c7d6b7671356b6e71727d6c357973797c7d756b73777f356a7970796c746d73793d2a5e" target="_blank" title="Nerzuk Ćurak: Čudesni svijet akademskog rahatluka" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
				<h1>Nerzuk Ćurak: Čudesni svijet akademskog rahatluka</h1>
		
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/14aed7eb4ebc422ef1cd5f65bb06c08c?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Nerzuk Ćurak" />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/nerzuk-curak-2/" title="Posts by Nerzuk Ćurak" rel="author"><span class="icon-text">&#128100;</span>Nerzuk Ćurak</a></b></span>
			<span class="meta">
				30.12.2019. u 08:58							</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-464229 post type-post status-publish format-standard has-post-thumbnail hentry category-deblokada-uma category-naslovnica category-sarajevo category-znanost-lifestyle tag-deblokada-uma tag-nerzuk-curak tag-tacno-net">

							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column3">

														<h3 class="highlight-title">Izdvajamo</h3>
		<ul>
												<li>Budući da je izostala ta apriorna, neutralna izgradnja sistema podrške akademskoj autonomiji, a koja bi, da je izgrađena, naprosto onemogućila proizvodnju lažnih univerziteta, koji bez elementarnih uvjeta za proizvodnju znanja, sustavno proizvode neznanje kao znanje, zvanje kao neznanje i prošlost kao budućnost, Bosna i Hercegovina suočena je sa provincijalizacijom Univerziteta, nemogućnošću uspostavljanja kontrolnih mehanizama koji bi štitili stvarnu autonomiju univerziteta, prije svega, objektivizacijom svih relevantnih kriterija, desubjektivizacijom etničko-jaransko-nepotističke akademije i sačuvali  nezavisni duh visokoškolskih institucija.</li>
									</ul>
												
	<h3 class="highlight-title">Povezani članci</h3>
	<ul>
					<li>
				<a href="https://www.tacno.net/zagreb/heni-erceg-gospoda-zastava/">Heni Erceg: Gospođa zastava</a>
							</li>
						<li>
				<a href="https://www.tacno.net/uncategorized/447119/">DAVID NAJAVIO: Vavilon će pasti, taj dan će doći</a>
							</li>
						<li>
				<a href="https://www.tacno.net/knjizevnost/imamo-li-mi-izdavace/">IMAMO LI MI IZDAVAČE?</a>
							</li>
						<li>
				<a href="https://www.tacno.net/novosti/testament-kjasifa-smajlovica/">Testament Kjašifa Smajlovića</a>
							</li>
						<li>
				<a href="https://www.tacno.net/sarajevo/cd-model-un-climate-change-2016/">“CD Model UN – Climate change 2016”</a>
							</li>
						<li>
				<a href="https://www.tacno.net/nasigradovi/predstavljanje-publikacije-bajke-su-za-svakoga/">Predstavljanje publikacije &#8220;Bajke su za svakoga&#8221;</a>
							</li>
						</ul>

											</div>
										<div class="column9">
                                                                                								<p>
		<span class="hover-effect">
			<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2018/11/ćurak-635x300.jpg" alt="Nerzuk Ćurak: Čudesni svijet akademskog rahatluka" />		</span>
	</p>
									
										
<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fdeblokada-uma%2Fnerzuk-curak-cudesni-svijet-akademskog-rahatluka%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->
<p style="text-align: justify;"><strong>O autonomiji univerziteta i etničkoj legitimizaciji znanja</strong></p>
<p style="text-align: justify;">Autonomija je riječ puna značenja. Bilo da razmatramo teritorijalnu, institucionalnu, političku, kulturnu ili neku drugu autonomiju, ključni sadržaj svakog oblika autonomije je samostalnost razmatrajućeg subjekta u odnosu na viši entitet moći, sukladno pravilima upravljanja koji su s onu strane anarhije ali i s onu stranu pokoravanja autonomnog subjekta višim upravljačkim sferama.</p>
<p style="text-align: justify;">Jedna od autonomija koja je u najvećoj mjeri „osvojila“ javni prostor demokratskog svijeta, tiče se samostalnosti Univerziteta u odnosu na demokratsku državu, koja je tokom svog evolutivnog razvoja, kao naročitu dimenziju dobrog upravljanja, prihvatila institucionalnu autonomiju univerziteta kao najzad pronađeni oblik afirmacije slobode, nezavisnog mišljenja, znanja i istraživanja – tih snažnih poluga sveukupnog društvenog progresa.<strong> </strong></p>
<p style="text-align: justify;"><strong>Pojeftinjenje akademskih kriterija</strong></p>
<p style="text-align: justify;">Istovremeno, u državama čija je demokratska memorija iznimno skraćena, a institucionalni dizajn skrojen mimo općeprihvatljivih pravila i procedura za konstituciju političkog sistema, dakle u državama poput Bosne i Hercegovine, manevarski prostor za degradaciju takve povijesne tekovine kao što je institucionalna autonomija Univerze, širi se brže nego što se Bosnom širi miris ljiljana: dok se broj stvarno autonomnih univerziteta smanjuje, raste sveukupni broj visokoškolskih ustanova obilježenih sumnjivom kvalitetom i lažnom etiketom. Tuzemna akreditacija značajnog broja visokoškolskih ustanova je izvan autentičnih međunarodno verificiranih procedura već su za akreditaciju potreban i dovoljan uvjet etnonacionalne legitimacije, prihvaćene kroz unutrašnji anarhični poredak kao da su akademske, mada je proces akreditiranja Univerziteta delegitimiran etničkim normiranjem verifikacijskog procesa, budući da su državna Agencija za visoko obrazovanje i njeni niži a politički snažniji derivati konstituirani kao etnički a ne kao znanstveni organi.</p>
<p style="text-align: justify;">Time je etnička norma a priori uneredila mogućnost izgradnje respektabilne akademske mreže horizontalno uvezanih bosanskohercegovačkih univerziteta, koji unaprijed znaju da mogu računati na iste, rigorozne kriterije kod osnivanja Univerziteta, zapošljavanja kadrova, profesionalnog napredovanja, razvoja kurikuluma i slično.</p>
<p style="text-align: justify;">Budući da je izostala ta apriorna, neutralna izgradnja sistema podrške akademskoj autonomiji, a koja bi, da je izgrađena, naprosto onemogućila proizvodnju lažnih univerziteta, koji bez elementarnih uvjeta za proizvodnju znanja, sustavno proizvode neznanje kao znanje, zvanje kao neznanje i prošlost kao budućnost, Bosna i Hercegovina suočena je sa provincijalizacijom Univerziteta, nemogućnošću uspostavljanja kontrolnih mehanizama koji bi štitili stvarnu autonomiju univerziteta, prije svega, objektivizacijom svih relevantnih kriterija, desubjektivizacijom etničko-jaransko-nepotističke akademije i sačuvali  nezavisni duh visokoškolskih institucija.</p>
<p style="text-align: justify;">Nažalost, upravo je pojeftinjenje akademskih kriterija u općem pomoru društvenih vrijednosti omogućilo da se u anarhičnom sustavu akademskog dezintegriteta, razvije čudesni svijet akademskog rahatluka u kome je na tržištu apsolutno ista vrijednost diplome stečene znanjem na visokoškolskoj ustanovi koja još uvijek drži do svog integriteta i diplome dobijene na livadi, na sličan način kako je to prikazano u skeču <a href="https://www.youtube.com/watch?v=_Qkt_0WrM_Q"><em>Top liste nadrealista.</em></a><strong> </strong></p>
<p style="text-align: justify;"><strong>Znanje je rad</strong></p>
<p style="text-align: justify;">Imajući u vidu da je državni nivo vlasti bez zbiljskih instrumenata hijerarhijske naravi a koji bi omogućili da niži nivoi vlasti implementiraju politike razvoja visokog obrazovanja, stekli su se uvjeti da se između lokalnih vlasti i lokalnih visokoškolskih ustanova razvije snažna simbiotička veza ali ne po principu najstrožih objektiviziranih akademskih kriterija, već po najnižim mogućim standardima koji su, generalno gledano, omogućili da u postdejtonskoj Bosni i Hercegovini akademije zauzmu i kadrovi koji uopće nisu akademici, ni po načinu ponašanja, ni kao nastavnici ni kao znanstvenici, nego su odane sluge političkog i parapolitičkog naloga čime su u velikoj mjeri uvjeti za zbiljsku autonomiju univerziteta izgubljeni.</p>
<p style="text-align: justify;">Budući da je Univerzitet privremeno zaposjednuta teritorija od mnogih koji ne misle, univerzitet je uskraćen za svoju vitalnu funkciju: da proizvodi mišljenje, napose kritičko mišljenje kao naročitu autonomnu gestu kojom se doprinosi razvoju društvene zajednice.</p>
<p style="text-align: justify;">Stoji prigovor da nije sve tako crno i da ima sjajnih pojedinaca koji u teškim uvjetima proizvode i umrežavaju znanje, kreiraju inovacije, objavljuju relevantne znanstvene radove, potiču razvoj krucijalnih vrijednosti važnih za osobni integritet studentica i studenata, ali uvijek je riječ o pojedinkama i pojedincima koji uglavnom ostaju u autsajderskim zonama, izvan koridora institucionalne moći, pa njihovi snažni zahtjevi kroz tekstove, javne istupe, amandmane na visokoškolske pravilnike, statute i zakone, veći uticaj ostvaruju izvan akademske zajednice nego u samoj Zajednici, otupjeloj na racionalne, kritičke argumentacije.</p>
<p style="text-align: justify;">Samo u odsustvu zbiljske univerzitetske autonomije moguće je srozavati kriterije za izbor nastavnika do granice etičkog pucanja, pa zbog nesposobnosti da se proizvede jasno definiran zakon oslobođen zloupotreba, nastavnici se biraju u nova zvanja po lažnim kriterijima. Ako je za izbor u novo zvanje, recimo u društvenim znanostima, potrebna knjiga, onda je moguće i participaciju od deset stranica u knjizi proglasiti autorskom knjigom čime se polako približavamo kadrovskim napredovanjima koja će biti krajnje suspektna i koja devalviraju sveukupni integritet akademske zajednice a uzročno-posljedično na duže staze ne doprinose razvoju društva. Nažalost, gdje god postoji mogućnost zloupotrebe, zloupotreba će se i desiti. S druge strane, nemogućnost objektivne akademske debate o bilo kom meritumu koji uključuje akademsko ljudstvo (jer se sve svodi na infantiliju &#8211; ti imaš nešto protiv mene), dovest će visoko obrazovanje na nivo društvene irelevantnosti.</p>
<p style="text-align: justify;">Ne može se biti institucionalno autonoman samo kroz plaće koje su, u ovom momentu, za uposlenike javnih visokoškolskih institucija (npr. Univerzitet u Sarajevu) generalno prihvatljive, ako nema razvijenih procedura za druge agense razvoja. Institucionalna akademija doživjet će novu fazu razvoja kada se Univerzitet prestane od strane politike motriti samo kao potrošnja. To implicira razumijevanje Univerziteta kao fundamentalne institucije društvenog razvoja što se postiže ulaganjem u razvoj naučnih instituta pri fakultetima, s krucijalnom idejom da ti instituti proizvedu nove znanstvene, stručne i profitabilne inovacije ali i neprofitabilne društvene i humanističke vrijednosti, sve sa ciljem podizanja našeg nivoa društvenog razvoja na stepenicu više. Da tako uložena sredstva ne bi bila uzaludno potrošena, nužno je razviti stroge procedure koje uključuju sankcioniranje za nerad.</p>
<p style="text-align: justify;">Krajnje je vrijeme da uloga naučnih instituta bude promijenjena u smjeru snažne razvojne paradigme kojom se vrši strategijski preokret u razumijevanju uloge znanja u našem društvu. Jer, kako je to definirao i njemački filozof Sloterdijk, “u novo doba – od kada je znanje postalo moć – nedvosmisleno dobija karakter rada”. Mi znanstvenici, moramo, na Fukoovom tragu, biti pripravni izložiti se “opasnosti dekonstrukcije subjekta koji traga za znanjem u neprestanom ispoljavanju volje za znanjem”.</p>
<p style="text-align: justify;">To je, u teorijskom smislu, zahtjev koji se postavlja pred nas same, kao univerzitetske nastavnike i naučnike, da u punoj slobodi, kao autonomni subjekti istražujemo novo i nepoznato, bez osvrtanja na zahtjeve bilo koje ideologije, bez pristajanja na bilo koji neakademski imperativ. Jesmo li na to spremni?</p>
<p style="text-align: justify;"><em> </em></p>
<p style="text-align: justify;"><em>/</em><em>Inicijalni izvor: Centar za politike i upravljanje /</em></p>
<p style="text-align: justify;">

<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fdeblokada-uma%2Fnerzuk-curak-cudesni-svijet-akademskog-rahatluka%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->
		
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/deblokada-uma/nerzuk-curak-cudesni-svijet-akademskog-rahatluka/" data-url="https://www.tacno.net/deblokada-uma/nerzuk-curak-cudesni-svijet-akademskog-rahatluka/" data-url="https://www.tacno.net/deblokada-uma/nerzuk-curak-cudesni-svijet-akademskog-rahatluka/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/deblokada-uma/nerzuk-curak-cudesni-svijet-akademskog-rahatluka/" data-via="" data-text="Nerzuk Ćurak: Čudesni svijet akademskog rahatluka" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/deblokada-uma/nerzuk-curak-cudesni-svijet-akademskog-rahatluka/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/deblokada-uma/nerzuk-curak-cudesni-svijet-akademskog-rahatluka/&media=https://www.tacno.net/wp-content/uploads/2018/11/ćurak.jpg&description=Nerzuk Ćurak: Čudesni svijet akademskog rahatluka" data-url="https://www.tacno.net/deblokada-uma/nerzuk-curak-cudesni-svijet-akademskog-rahatluka/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/deblokada-uma/nerzuk-curak-cudesni-svijet-akademskog-rahatluka/&title=Nerzuk Ćurak: Čudesni svijet akademskog rahatluka" data-url="https://www.tacno.net/deblokada-uma/nerzuk-curak-cudesni-svijet-akademskog-rahatluka/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#c7f8b4b2a5ada2a4b3fa93a6a4a9a8e9a9a2b3e2f5f7e2f486e2f5f789a2b5bdb2ace2f5f7e284f3e2fff1b2b5a6ace2f486e2f5f7e284f3e2ff84b2a3a2b4a9aee2f5f7b4b1aeada2b3e2f5f7a6aca6a3a2aab4aca8a0e2f5f7b5a6afa6b3abb2aca6e1a5a8a3befa84afa2a4ace2f5f7a8b2b3e2f5f7b3afaeb4e2f5f7a6b5b3aea4aba2e2f486e2f5f789a2b5bdb2ace2f5f7e284f3e2fff1b2b5a6ace2f486e2f5f7e284f3e2ff84b2a3a2b4a9aee2f5f7b4b1aeada2b3e2f5f7a6aca6a3a2aab4aca8a0e2f5f7b5a6afa6b3abb2aca6e2f5f7eae2f5f7afb3b3b7b4e2f486e2f581e2f581b0b0b0e9b3a6a4a9a8e9a9a2b3e2f581a3a2a5aba8aca6a3a6eab2aaa6e2f581a9a2b5bdb2aceaa4b2b5a6aceaa4b2a3a2b4a9aeeab4b1aeada2b3eaa6aca6a3a2aab4aca8a0eab5a6afa6b3abb2aca6e2f581" target="_blank" title="Nerzuk Ćurak: Čudesni svijet akademskog rahatluka" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
											
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/14aed7eb4ebc422ef1cd5f65bb06c08c?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Nerzuk Ćurak" />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/nerzuk-curak-2/" title="Posts by Nerzuk Ćurak" rel="author"><span class="icon-text">&#128100;</span>Nerzuk Ćurak</a></b></span>
			<span class="meta">
				30.12.2019. u 08:58							</span>
		</div>
	</div>
									  	

								</div>

							</div>

						</div>

												
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget_text widget-1 first widget"><h3>Tacno.net Aplikacija</h3><div class="textwidget custom-html-widget"><a href="https://play.google.com/store/apps/details?id=com.net.tacno"><img src="https://www.tacno.net/wp-content/uploads/2019/04/app.png" alt="Aplikacija" style="display:block; width:100%;"></a></div></div>	
	<div class="widget-2 widget">					<h3 style="background: #CC0000;">Izbor urednice</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/herceg-bosna-u-haagu-11-snajperisti-hvo-a-ubijali-su-i-djecu-u-mostaru/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/12/mostarhofman-59x42.jpg" alt="HERCEG-BOSNA U HAAGU (11): Snajperisti HVO-a ubijali su i djecu u Mostaru" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/herceg-bosna-u-haagu-11-snajperisti-hvo-a-ubijali-su-i-djecu-u-mostaru/">HERCEG-BOSNA U HAAGU (11): Snajperisti HVO-a ubijali su i djecu u Mostaru</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/12/">
											<span class="icon-text">&#128340;</span>09:38, 28.Dec 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/drago-bojic-buka-svijeta-i-mir-bozica/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/12/Lonely-Man-At-Christmas-GQ-18Dec17_istock_b-59x42.jpg" alt="Drago Bojić: Buka svijeta i mir Božića" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/drago-bojic-buka-svijeta-i-mir-bozica/">Drago Bojić: Buka svijeta i mir Božića</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/12/">
											<span class="icon-text">&#128340;</span>12:21, 24.Dec 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/mrtvi-proleteri-i-hrvatski-stjegovi/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2017/03/tomislav-Jakić-59x42.jpg" alt="Mrtvi proleteri i hrvatski stjegovi" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/mrtvi-proleteri-i-hrvatski-stjegovi/">Mrtvi proleteri i hrvatski stjegovi</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/12/">
											<span class="icon-text">&#128340;</span>18:56, 23.Dec 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-3 widget">					<h3 style="background: #CC0000;">Najčitanije</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/korupcija/sda-u-sluzbi-uzp-a-bh-posta-dodijelila-milionske-tendere-firmi-u-vlasnistvu-supruge-ratnog-zlocinca-jadranka-prlica/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/12/600x300_tacno_slika-59x42.jpg" alt="SDA u službi UZP-a: BH Pošta dodijelila milionske tendere firmi u vlasništvu supruge ratnog zločinca Jadranka Prlića" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/korupcija/sda-u-sluzbi-uzp-a-bh-posta-dodijelila-milionske-tendere-firmi-u-vlasnistvu-supruge-ratnog-zlocinca-jadranka-prlica/">SDA u službi UZP-a: BH Pošta dodijelila milionske tendere firmi u vlasništvu supruge ratnog zločinca Jadranka Prlića</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/12/">
											<span class="icon-text">&#128340;</span>12:20, 23.Dec 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/mostar/ukinuti-izbornu-jedinicu-u-inozemstvu/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/12/čovićglasanjezah-59x42.jpg" alt="Ukinuti izbornu jedinicu u inozemstvu" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/mostar/ukinuti-izbornu-jedinicu-u-inozemstvu/">Ukinuti izbornu jedinicu u inozemstvu</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/12/">
											<span class="icon-text">&#128340;</span>10:13, 23.Dec 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/herceg-bosna-u-haagu-10-i-vojnici-hv-a-istjerivali-su-bosnjake-iz-zapadnog-mostara/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/12/rojsšušakbobantuta-59x42.jpg" alt="HERCEG-BOSNA U HAAGU (10): I vojnici HV-a istjerivali su Bošnjake iz zapadnog Mostara" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/herceg-bosna-u-haagu-10-i-vojnici-hv-a-istjerivali-su-bosnjake-iz-zapadnog-mostara/">HERCEG-BOSNA U HAAGU (10): I vojnici HV-a istjerivali su Bošnjake iz zapadnog Mostara</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/12/">
											<span class="icon-text">&#128340;</span>11:04, 21.Dec 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-4 widget">					<h3 style="background: #CC0000;">Feljton</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/herceg-bosna-u-haagu-11-snajperisti-hvo-a-ubijali-su-i-djecu-u-mostaru/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/12/mostarhofman-59x42.jpg" alt="HERCEG-BOSNA U HAAGU (11): Snajperisti HVO-a ubijali su i djecu u Mostaru" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/herceg-bosna-u-haagu-11-snajperisti-hvo-a-ubijali-su-i-djecu-u-mostaru/">HERCEG-BOSNA U HAAGU (11): Snajperisti HVO-a ubijali su i djecu u Mostaru</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/12/">
											<span class="icon-text">&#128340;</span>09:38, 28.Dec 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/herceg-bosna-u-haagu-10-i-vojnici-hv-a-istjerivali-su-bosnjake-iz-zapadnog-mostara/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/12/rojsšušakbobantuta-59x42.jpg" alt="HERCEG-BOSNA U HAAGU (10): I vojnici HV-a istjerivali su Bošnjake iz zapadnog Mostara" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/herceg-bosna-u-haagu-10-i-vojnici-hv-a-istjerivali-su-bosnjake-iz-zapadnog-mostara/">HERCEG-BOSNA U HAAGU (10): I vojnici HV-a istjerivali su Bošnjake iz zapadnog Mostara</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/12/">
											<span class="icon-text">&#128340;</span>11:04, 21.Dec 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/herceg-bosna-u-haagu-9velicanje-kordica-rusi-racionalni-temelj-drustva/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/04/kordiczlocinasihdzovci-59x42.jpg" alt="HERCEG-BOSNA U HAAGU (9)<br>Veličanje Kordića ruši racionalni temelj društva" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/herceg-bosna-u-haagu-9velicanje-kordica-rusi-racionalni-temelj-drustva/">HERCEG-BOSNA U HAAGU (9)<br>Veličanje Kordića ruši racionalni temelj društva</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/12/">
											<span class="icon-text">&#128340;</span>08:15, 14.Dec 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-5 widget">					<h3 style="background: #CC0000;">Dosje</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/brisel-balkan-bolivija-bosna-hrvatsko-obavjestajno-podzemlje-i-medunarodne-energetske-igre/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/11/1116286-59x42.png" alt="Brisel, Balkan, Bolivija, Bosna: Hrvatsko obavještajno podzemlje i međunarodne energetske igre" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/brisel-balkan-bolivija-bosna-hrvatsko-obavjestajno-podzemlje-i-medunarodne-energetske-igre/">Brisel, Balkan, Bolivija, Bosna: Hrvatsko obavještajno podzemlje i međunarodne energetske igre</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/11/">
											<span class="icon-text">&#128340;</span>12:42, 19.Nov 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/korupcija/za-bolju-buducnost-lijekovi-privatne-firme-saita-muradica-bivseg-sbb-ovog-direktora-apoteka-sarajevo-na-esencijalnim-listama/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/08/nova-apoteka-sarajevo-06-SS-1-59x42.jpg" alt="Za bolju budućnost: Lijekovi privatne firme Saita Muradića bivšeg SBB-ovog direktora Apoteka Sarajevo na esencijalnim listama" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/korupcija/za-bolju-buducnost-lijekovi-privatne-firme-saita-muradica-bivseg-sbb-ovog-direktora-apoteka-sarajevo-na-esencijalnim-listama/">Za bolju budućnost: Lijekovi privatne firme Saita Muradića bivšeg SBB-ovog direktora Apoteka Sarajevo na esencijalnim listama</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/08/">
											<span class="icon-text">&#128340;</span>13:41, 29.Aug 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/dosije/recept-za-pljacku-apoteke-sarajevo-za-dva-softvera-izdvojila-preko-2-miliona-km-danas-ni-jedan-u-potpunosti-ne-funkcionise/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/08/naslovna-59x42.jpg" alt="Recept za pljačku: Apoteke Sarajevo za dva softvera izdvojila preko 2 miliona KM, danas ni jedan u potpunosti ne funkcioniše" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/dosije/recept-za-pljacku-apoteke-sarajevo-za-dva-softvera-izdvojila-preko-2-miliona-km-danas-ni-jedan-u-potpunosti-ne-funkcionise/">Recept za pljačku: Apoteke Sarajevo za dva softvera izdvojila preko 2 miliona KM, danas ni jedan u potpunosti ne funkcioniše</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/08/">
											<span class="icon-text">&#128340;</span>12:05, 19.Aug 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-6 widget">					<h3 style="background: #CC0000;">Graditelji mira</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/rijec-mladih/azra-berbic-za-novinara-pitanje-integriteta-je-najvazniji-izazov/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/12/20181108_151339-1-59x42.jpg" alt="Azra Berbić: Za novinara pitanje integriteta je najvažniji izazov" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/rijec-mladih/azra-berbic-za-novinara-pitanje-integriteta-je-najvazniji-izazov/">Azra Berbić: Za novinara pitanje integriteta je najvažniji izazov</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/12/">
											<span class="icon-text">&#128340;</span>09:31, 24.Dec 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/naslovnica/amila-ramovic-ljudi-koji-se-danas-suprotstavljaju-fasizmu-su-heroji-koji-nam-osvjetljavaju-put-u-mracnom-vremenu/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/12/Amila-Ramovic-foto-Vanja-Cerimagic.BW_-1-59x42.jpg" alt="Amila Ramović: Ljudi koji se danas suprotstavljaju fašizmu su heroji koji nam osvjetljavaju put u mračnom vremenu" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/naslovnica/amila-ramovic-ljudi-koji-se-danas-suprotstavljaju-fasizmu-su-heroji-koji-nam-osvjetljavaju-put-u-mracnom-vremenu/">Amila Ramović: Ljudi koji se danas suprotstavljaju fašizmu su heroji koji nam osvjetljavaju put u mračnom vremenu</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/12/">
											<span class="icon-text">&#128340;</span>09:40, 20.Dec 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/graditelji-mira/turcilo-mladi-se-drze-pod-teretom-proslosti-radi-lakse-manipulacije/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/12/DSC_3764-1024x709-59x42.jpg" alt="Turčilo: &#8220;Mladi se drže pod teretom prošlosti radi lakše manipulacije&#8221;" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/graditelji-mira/turcilo-mladi-se-drze-pod-teretom-proslosti-radi-lakse-manipulacije/">Turčilo: &#8220;Mladi se drže pod teretom prošlosti radi lakše manipulacije&#8221;</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/12/">
											<span class="icon-text">&#128340;</span>10:17, 10.Dec 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-7 widget">					<h3 style="background: #449C00;">Više od sporta</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/sport/edin-avdic-sarajevo-jednostavno-mora-imati-kk-bosnu/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/12/U50BF8C1_Eurobasket-2015-edin-59x42.jpg" alt="Edin Avdić: Sarajevo jednostavno mora imati KK Bosnu" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/sport/edin-avdic-sarajevo-jednostavno-mora-imati-kk-bosnu/">Edin Avdić: Sarajevo jednostavno mora imati KK Bosnu</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/12/">
											<span class="icon-text">&#128340;</span>14:59, 5.Dec 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/sport/velicanstven-potez-igraca-fk-zvijezda-09-napustili-teren-pecare-zbog-fotografije-ratnog-zlocinca-slobodana-praljka/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2018/01/praljak-59x42.jpg" alt="Veličanstven potez igrača FK Zvijezda 09: Napustili teren Pecare zbog fotografije ratnog zločinca Slobodana Praljka" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/sport/velicanstven-potez-igraca-fk-zvijezda-09-napustili-teren-pecare-zbog-fotografije-ratnog-zlocinca-slobodana-praljka/">Veličanstven potez igrača FK Zvijezda 09: Napustili teren Pecare zbog fotografije ratnog zločinca Slobodana Praljka</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/12/">
											<span class="icon-text">&#128340;</span>16:58, 1.Dec 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/sport/ozren-kebo-ovoj-zemlji-trebaju-lideri-poput-fede-dudica-trenera-veleza/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/11/dudic-ocekujem-borbenu-ekipu-i-izgaranje-do-zadnje-minute-59x42.jpg" alt="Ozren Kebo: Ovoj zemlji trebaju lideri poput Feđe Dudića trenera Veleža" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/sport/ozren-kebo-ovoj-zemlji-trebaju-lideri-poput-fede-dudica-trenera-veleza/">Ozren Kebo: Ovoj zemlji trebaju lideri poput Feđe Dudića trenera Veleža</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/11/">
											<span class="icon-text">&#128340;</span>08:01, 4.Nov 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-8 widget">					<h3 style="background: #CC0000;">Riječ mladih</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/rijec-mladih/azra-berbic-za-novinara-pitanje-integriteta-je-najvazniji-izazov/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/12/20181108_151339-1-59x42.jpg" alt="Azra Berbić: Za novinara pitanje integriteta je najvažniji izazov" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/rijec-mladih/azra-berbic-za-novinara-pitanje-integriteta-je-najvazniji-izazov/">Azra Berbić: Za novinara pitanje integriteta je najvažniji izazov</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/12/">
											<span class="icon-text">&#128340;</span>09:31, 24.Dec 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-9 widget">					<h3 style="background: #ff6633;">Dječji kutak</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/bosancica-za-djecu-autorice-aleksandre-nine-knezevic-djeca-imaju-zadatak-da-sacuvaju-vlastiti-kulturno-nasljede/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/07/bosancicaaaaaaaa-1-59x42.jpg" alt="‘Bosančica za djecu’ autorice Aleksandre Nine Knežević: Djeca imaju zadatak da sačuvaju vlastiti kulturno nasljeđe" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/bosancica-za-djecu-autorice-aleksandre-nine-knezevic-djeca-imaju-zadatak-da-sacuvaju-vlastiti-kulturno-nasljede/">‘Bosančica za djecu’ autorice Aleksandre Nine Knežević: Djeca imaju zadatak da sačuvaju vlastiti kulturno nasljeđe</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/07/">
											<span class="icon-text">&#128340;</span>12:53, 24.Jul 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/djecji-kutak/cedomir-petrovic-tajni-zivot-hranislava-dobrica-gospodin-kroka/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/03/krokodil-59x42.jpg" alt="Čedomir Petrović: Tajni život Hranislava Dobrića &#8211; GOSPODIN KROKA" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/djecji-kutak/cedomir-petrovic-tajni-zivot-hranislava-dobrica-gospodin-kroka/">Čedomir Petrović: Tajni život Hranislava Dobrića &#8211; GOSPODIN KROKA</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/03/">
											<span class="icon-text">&#128340;</span>09:52, 25.Mar 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-10 widget">					<h3 style="background: #CC0000;">Grad</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/glavni-grad-bih-na-unesco-ovoj-listi-kreativnih-gradova/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2018/11/Sarajevo-rooftops-with-Catholic-and-Orthodox-cathedrals_Charles-Bowman_getty_cs-59x42.jpg" alt="Glavni grad BiH na UNESCO-ovoj listi kreativnih gradova" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/glavni-grad-bih-na-unesco-ovoj-listi-kreativnih-gradova/">Glavni grad BiH na UNESCO-ovoj listi kreativnih gradova</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/10/">
											<span class="icon-text">&#128340;</span>09:18, 31.Oct 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/republika-djeda-mraza/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/10/tomte-59x42.jpg" alt="REPUBLIKA DJEDA MRAZA" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/republika-djeda-mraza/">REPUBLIKA DJEDA MRAZA</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/10/">
											<span class="icon-text">&#128340;</span>09:06, 25.Oct 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/josef-hurka-put-do-tajanstvene-planine-matterhorn/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/10/matterhorn-1-59x42.jpg" alt="Josef Hurka: Put do tajanstvene planine Matterhorn" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/josef-hurka-put-do-tajanstvene-planine-matterhorn/">Josef Hurka: Put do tajanstvene planine Matterhorn</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/10/">
											<span class="icon-text">&#128340;</span>14:35, 7.Oct 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-11 last widget">					<h3 style="background: #007efa;">Budimo humani</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/mostar/visnja-pajtak-ponovo-treba-nasu-pomoc-samohrana-majka-u-teskoj-zdravstvenoj-i-financijskoj-situciji/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/10/Visnja_slika-59x42.jpg" alt="VIŠNJA PAJTAK PONOVO TREBA NAŠU POMOĆ: Samohrana majka u teškoj zdravstvenoj i financijskoj situciji" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/mostar/visnja-pajtak-ponovo-treba-nasu-pomoc-samohrana-majka-u-teskoj-zdravstvenoj-i-financijskoj-situciji/">VIŠNJA PAJTAK PONOVO TREBA NAŠU POMOĆ: Samohrana majka u teškoj zdravstvenoj i financijskoj situciji</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/10/">
											<span class="icon-text">&#128340;</span>08:01, 10.Oct 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/pomozimo-hasniji-hepic/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/03/hasi-59x42.jpg" alt="Pomozimo HASNIJI HEPIĆ" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/pomozimo-hasniji-hepic/">Pomozimo HASNIJI HEPIĆ</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/03/">
											<span class="icon-text">&#128340;</span>11:33, 31.Mar 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasi-u-svijetu/20-kruna-za-covjeka-od-dobrije-ljudi/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/03/Predaja-kljuceva-59x42.jpg" alt="”20 kruna za čovjeka” od ”dobrije” ljudi" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasi-u-svijetu/20-kruna-za-covjeka-od-dobrije-ljudi/">”20 kruna za čovjeka” od ”dobrije” ljudi</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/03/">
											<span class="icon-text">&#128340;</span>09:37, 13.Mar 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right"><li id="menu-item-74485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74485"><a href="https://www.tacno.net/impressum/">Impressum</a></li>
<li id="menu-item-74489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74489"><a href="https://www.tacno.net/pravila-prenosenja-sadrzaja/">Pravila prenošenja sadržaja</a></li>
<li id="menu-item-74491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74491"><a href="https://www.tacno.net/opci-uvjeti-koristenja/">Opći uvjeti korištenja</a></li>
<li id="menu-item-74487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74487"><a href="https://www.tacno.net/zastita-privatnosti/">Zaštita privatnosti</a></li>
<li id="menu-item-74483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74483"><a href="https://www.tacno.net/marketing/">Marketing</a></li>
<li id="menu-item-460646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460646"><a href="https://www.tacno.net/partneri-i-donatori/">Partneri i donatori</a></li>
</ul>
											<a style="float:left;" href="https://www.tacno.net" class="logo-footer"><img src="https://tacno.net/wp-content/uploads/2014/06/tacno_logo_footer.png" alt="Tacno.net" /></a>
					
					
					<p style="padding-top: 30px;">© Copyright 2016 <b>tacno.net</b>. Sva prava  zadržana.</p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="https://www.tacno.net/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.tacno.net?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>