<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="hr-HR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Magični prizor zamrznutog vodopada Skakavac u BiH (VIDEO) | Tacno.net		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
        
        <script type="text/javascript">
window.setTimeout(function(){ document.location.reload(true); }, 1800000);
</script>
        
        
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://tacno.net/wp-content/uploads/2014/06/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/feed/" title="Tacno.net latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/comments/feed/" title="Tacno.net latest comments" />
		<link rel="pingback" href="https://www.tacno.net/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tacno.net/ekologija-2/magicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Magični prizor zamrznutog vodopada Skakavac u BiH (VIDEO) - Tacno.net" />
<meta property="og:description" content="Foto; Youtube printscreen Vodopad Skakavac jedan je od najpopularnijih vodopada u Bosni i Hercegovini i omiljena turistička destinacija mnogobrojnim turistima koji dolaze u Sarajevo. Ekipa Dron.ba u saradnji sa N1 televizijom posetila je trenutno" />
<meta property="og:url" content="https://www.tacno.net/ekologija-2/magicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video/" />
<meta property="og:site_name" content="Tacno.net" />
<meta property="article:publisher" content="https://www.facebook.com/tacno.netportal" />
<meta property="article:tag" content="Dron.ba" />
<meta property="article:tag" content="ekologija" />
<meta property="article:tag" content="ljepote BIH" />
<meta property="article:tag" content="priroda" />
<meta property="article:tag" content="Sakakavac" />
<meta property="article:tag" content="snima dronom" />
<meta property="article:tag" content="Vodopad" />
<meta property="article:tag" content="Vodopad Skakavac" />
<meta property="article:tag" content="zaledjeni vodopad" />
<meta property="article:section" content="Ekologija" />
<meta property="article:published_time" content="2020-01-13T14:32:47+00:00" />
<meta property="article:modified_time" content="2020-01-13T14:34:23+00:00" />
<meta property="og:updated_time" content="2020-01-13T14:34:23+00:00" />
<meta property="og:image" content="https://www.tacno.net/wp-content/uploads/2020/01/zaledjeni_vodopad_aps_945532422.jpg" />
<meta property="og:image:secure_url" content="https://www.tacno.net/wp-content/uploads/2020/01/zaledjeni_vodopad_aps_945532422.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tacno.net &raquo; Feed" href="https://www.tacno.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tacno.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_current_stylesheet-css'  href='https://www.tacno.net/wp-content/plugins/wp-facebook-fanbox-widget/css/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin-ext&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/reset.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/responsive.css?ver=4.9.13' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.9.13' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/fonts.php?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/style.css?ver=4.9.13' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.tacno.net\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://www.tacno.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tacno.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tacno.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.tacno.net/?p=464863' />
<link rel="alternate" type="application/json+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fekologija-2%2Fmagicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fekologija-2%2Fmagicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video%2F&#038;format=xml" />
<!-- Start FaceBook Image Fix <http://www.capn3m0.org> -->
<link rel="image_src" href="https://i1.ytimg.com/vi/wVxMbDbot_o" width="430" height="241" frameborder="0" data-mce-fragment="1"></default.jpg" />
<!-- End FaceBook Image Fix Plugin -->
<meta property="og:site_name" content="Tacno.net" />
<meta property="og:title" content="Magični prizor zamrznutog vodopada Skakavac u BiH (VIDEO)" />
<meta property="og:url" content="https://www.tacno.net/ekologija-2/magicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video/" />
<meta property="og:description" content="Foto; Youtube printscreen Vodopad Skakavac jedan je od najpopularnijih vodopada u Bosni i Hercegovini i omiljena turistička destinacija mnogobrojnim turistima koji dolaze u Sarajevo. Ekipa Dron.ba u saradnji sa N1 televizijom posetila je trenutno" />
<meta property="og:type" content="article" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tacno.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4da40ce4-8f8b-4154-9137-f8c8f44d9a71';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tacno.net";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili!";
oneSignal_options['path'] = "https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'želi prikazati obavijesti:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ovo je primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Obavijesti će se prikazivati na vašoj radnoj površini';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Obavijesti će se prikazivati na vašem uređaju';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(možete se odjaviti bilo kada)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NASTAVI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NE HVALA';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tacno.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknite Odobri';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknite kako bi dobivali obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavite se na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Hvala na prijavi!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Prijavljeni ste na obavijesti.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete dobivati obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokiraj obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Pratite ove upute da bi se prijavili na obavijesti';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-270x270.png" />
	


	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-464863 single-format-standard wpb-js-composer js-comp-ver-4.1 vc_responsive" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
                <div id="Wrapfull" style="background: #151515 !important; width: 100%; padding: 40px 0 25px 0;">
				<div class="wrapper">
<a href="#" class="mobile-menu icon-text">☰</a>
					<div class="header-logo" style="margin-top: -14px;">
													<a href="https://www.tacno.net"><img src="https://www.tacno.net/wp-content/uploads/2014/06/tacno_logo.png" alt="Tacno.net" /></a>
											</div>

					<div class="header-menu">
																	</div>

					<div class="header-addons">
						                        <div style="float: left; padding-right:10px;">            
                           	<a href="https://www.tacno.net/feed/" target="_blank">
								<img src="https://www.gala-design.com/tacno/rss-icon.jpg" alt=""/>
						    </a>
						</div>
												<div class="header-search" style="float:right;">
							<form method="get" action="https://www.tacno.net" name="searchform">
								<input type="text" placeholder="Pretraga..." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
						            			
                	</div>
				</div>	
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu" rel="Main Menu"><li id="menu-item-205838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.tacno.net/">Naslovnica</a></li>
<li id="menu-item-36288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/novosti/"><span>Novosti</span></a>
<ul class="sub-menu">
	<li id="menu-item-36283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/biznis/">Biznis</a></li>
	<li id="menu-item-205854" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/najcitanije/">Najčitanije</a></li>
	<li id="menu-item-36289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/sport/">Sport</a>
	<ul class="sub-menu">
		<li id="menu-item-207242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/brazil2014/">Brazil 2014</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-36290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/svijet/"><span>Svijet</span></a>
<ul class="sub-menu">
	<li id="menu-item-205858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/nasi-u-svijetu/">Naši u svijetu</a></li>
</ul>
</li>
<li id="menu-item-36285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kolumna/"><span>Kolumna</span></a>
<ul class="sub-menu">
	<li id="menu-item-74537" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/vivancic/">Viktor Ivančić</a></li>
	<li id="menu-item-93283" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/oliver-frljic-2/">Oliver Frljić</a></li>
	<li id="menu-item-96661" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marinko-culic-2/">Marinko Čulić</a></li>
	<li id="menu-item-343592" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dbojic/">Drago Bojić</a></li>
	<li id="menu-item-81575" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dragan-markovina-2/">Dragan Markovina</a></li>
	<li id="menu-item-81577" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/smesihovic/">Salmedin Mesihović</a></li>
	<li id="menu-item-81583" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/iserdar/">Igor Serdar</a></li>
	<li id="menu-item-81581" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/zjelisavac/">Zlatko Jelisavac</a></li>
	<li id="menu-item-217288" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/zeljko-pavicevic-2/">Željko Pavićević</a></li>
	<li id="menu-item-217854" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marijan-vogrinec/">Marijan Vogrinec</a></li>
	<li id="menu-item-356562" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/znikolic/">Zvonimir Nikolić</a></li>
	<li id="menu-item-356564" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/ivoa">Ivo Anić</a></li>
	<li id="menu-item-359966" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/SlobodanDukic">Slobodan Dukić</a></li>
	<li id="menu-item-403754" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/elvedin-nezirovic/">Elvedin Nezirović</a></li>
</ul>
</li>
<li id="menu-item-36286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kultura/"><span>Kultura</span></a>
<ul class="sub-menu">
	<li id="menu-item-233998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/iz-biblioteke/">Iz biblioteke</a></li>
	<li id="menu-item-36298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/knjizevnost/">Književnost</a></li>
	<li id="menu-item-36297" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/filozofija/">Filozofija</a></li>
	<li id="menu-item-36300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/teatar/">Teatar</a></li>
	<li id="menu-item-36296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/film/">Film</a></li>
	<li id="menu-item-36299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/muzika/">Muzika</a></li>
</ul>
</li>
<li id="menu-item-36311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/nasigradovi/"><span>Naši Gradovi</span></a>
<ul class="sub-menu">
	<li id="menu-item-74285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/sarajevo/">Sarajevo</a></li>
	<li id="menu-item-74273" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/beograd/">Beograd</a></li>
	<li id="menu-item-74291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/zagreb/">Zagreb</a></li>
	<li id="menu-item-74275" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/mostar/">Mostar</a></li>
	<li id="menu-item-74287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/split/">Split</a></li>
	<li id="menu-item-74277" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/novi-sad/">Novi Sad</a></li>
	<li id="menu-item-74271" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/banja-luka/">Banja Luka</a></li>
	<li id="menu-item-74289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/tuzla/">Tuzla</a></li>
	<li id="menu-item-74283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijeka/">Rijeka</a></li>
	<li id="menu-item-74281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/podgorica/">Podgorica</a></li>
	<li id="menu-item-74279" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/ostaligradovi/">Ostali Gradovi</a></li>
</ul>
</li>
<li id="menu-item-36284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/interview/"><span>Interview</span></a>
<ul class="sub-menu">
	<li id="menu-item-90309" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/polemika">Polemika</a></li>
	<li id="menu-item-205760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/osam-razloga/">Osam Razloga</a></li>
</ul>
</li>
<li id="menu-item-461876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/feljton/"><span>Feljton</span></a>
<ul class="sub-menu">
	<li id="menu-item-131253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/dosije/">Dosje</a></li>
	<li id="menu-item-249532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/humani/">Budimo humani</a></li>
	<li id="menu-item-89729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/diskriminacija/">Diskriminacija</a></li>
	<li id="menu-item-221524" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2014</a></li>
</ul>
</li>
<li id="menu-item-125511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/grad"><span>Grad</span></a>
<ul class="sub-menu">
	<li id="menu-item-98223" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/kategorija/ekologija-2/">Ekologija</a></li>
	<li id="menu-item-114849" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/znanost-lifestyle/">Znanost</a></li>
	<li id="menu-item-91673" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijec-mladih/">Riječ mladih</a></li>
	<li id="menu-item-421262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/djecji-kutak/">Dječji kutak</a></li>
	<li id="menu-item-100633" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/kategorija/prijatelji-zivotinja-2/">Prijatelji životinja</a></li>
	<li id="menu-item-91535" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-115957" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/galerijavideo/">Galerija</a></li>
<li id="menu-item-441994" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/graditelji-mira/">Graditelji mira</a></li>
<li id="menu-item-410760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/english/"><img src="https://www.tacno.net/wp-content/uploads/2018/10/uk.png"/>  ENG</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="ad-banner">
														<a href="https://www.tacno.net/iz-biblioteke/podrzite-skolu-kritickog-misljenja-u-mostaru/"><img src="https://www.tacno.net/wp-content/uploads/2017/10/Skola_Kritickog_Misljenja.png" alt="" title="" /></a>						</div>
															
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/ekologija-2/magicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video/" data-url="https://www.tacno.net/ekologija-2/magicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video/" data-url="https://www.tacno.net/ekologija-2/magicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/ekologija-2/magicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video/" data-via="" data-text="Magični prizor zamrznutog vodopada Skakavac u BiH (VIDEO)" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/ekologija-2/magicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/ekologija-2/magicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video/&media=https://www.tacno.net/wp-content/uploads/2020/01/zaledjeni_vodopad_aps_945532422.jpg&description=Magični prizor zamrznutog vodopada Skakavac u BiH (VIDEO)" data-url="https://www.tacno.net/ekologija-2/magicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/ekologija-2/magicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video/&title=Magični prizor zamrznutog vodopada Skakavac u BiH (VIDEO)" data-url="https://www.tacno.net/ekologija-2/magicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#47783432252d2224337a1326242928692922336275776274066275770a26202e620473627f03292e62757737352e3d28356275773d262a353d29323328206275773128232837262326627577142c262c2631262462757732627577052e0f62757762757f110e03020862757e612528233e7a042f22242c627577283233627577332f2e346275772635332e242b226274066275770a26202e620473627f03292e62757737352e3d28356275773d262a353d29323328206275773128232837262326627577142c262c2631262462757732627577052e0f62757762757f110e03020862757e6275776a6275772f3333373462740662750162750130303069332624292869292233627501222c282b28202e2d266a756275012a26202e24292e6a37352e3d28356a3d262a353d29323328206a31282328372623266a342c262c263126246a326a252e2f6a312e232228627501" target="_blank" title="Magični prizor zamrznutog vodopada Skakavac u BiH (VIDEO)" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
				<h1>Magični prizor zamrznutog vodopada Skakavac u BiH (VIDEO)</h1>
		
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/fdf5e888b28a2762717c2808cea14d2b?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="NationalGeographic / Srbija" />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/tacno-net-2/" title="Posts by NationalGeographic / Srbija" rel="author"><span class="icon-text">&#128100;</span>NationalGeographic / Srbija</a></b></span>
			<span class="meta">
				13.1.2020. u 15:32							</span>
		</div>
	</div>
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-464863 post type-post status-publish format-standard has-post-thumbnail hentry category-ekologija-2 tag-dron-ba tag-ekologija tag-ljepote-bih tag-priroda tag-sakakavac tag-snima-dronom tag-vodopad tag-vodopad-skakavac tag-zaledjeni-vodopad">

							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column3">

																							
	<h3 class="highlight-title">Povezani članci</h3>
	<ul>
					<li>
				<a href="https://www.tacno.net/ekologija-2/bakterija-koja-svetlost-pretvara-u-tecno-gorivo/">Bakterija koja svetlost pretvara u tečno gorivo</a>
							</li>
						<li>
				<a href="https://www.tacno.net/ekologija-2/zelite-spasiti-planet-jedite-samo-hamburger-i-pol-tjedno/">Želite spasiti planet? Jedite samo hamburger i pol tjedno</a>
							</li>
						<li>
				<a href="https://www.tacno.net/tuzla/otvaranje-programa-edukacija-mala-skola-ekologije-2016/">Otvaranje programa edukacija &#8220;Mala škola ekologije&#8221; 2016.</a>
							</li>
						<li>
				<a href="https://www.tacno.net/ekologija-2/ozonska-rupa-najmanja-u-poslednje-tri-decenije/">Ozonska rupa najmanja u poslednje tri decenije</a>
							</li>
						<li>
				<a href="https://www.tacno.net/ekologija-2/novi-dokazi-da-su-ulaganja-u-izgradnju-termoelektrana-u-bih-investicije-koje-su-unaprijed-osudene-na-propast/">Novi dokazi da su ulaganja u izgradnju termoelektrana u BiH investicije koje su unaprijed osuđene na propast</a>
							</li>
						<li>
				<a href="https://www.tacno.net/beograd/probudi-se-pokreni-se-volontiraj/">PROBUDI SE! POKRENI SE! VOLONTIRAJ!</a>
							</li>
						</ul>

											</div>
										<div class="column9">
                                                                                								<p>
		<span class="hover-effect">
			<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/01/zaledjeni_vodopad_aps_945532422-635x300.jpg" alt="Magični prizor zamrznutog vodopada Skakavac u BiH (VIDEO)" />		</span>
	</p>
									
										
<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fekologija-2%2Fmagicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->
<p><span style="color: #999999;">Foto; Youtube printscreen</span></p>
<p style="text-align: justify;">Vodopad Skakavac jedan je od najpopularnijih vodopada u Bosni i Hercegovini i omiljena turistička destinacija mnogobrojnim turistima koji dolaze u Sarajevo.</p>
<p style="text-align: justify;">Ekipa Dron.ba u saradnji sa N1 televizijom posetila je trenutno zaleđeni vodopad na Skakavcu koji u ovim hladnim decembarskim danima izgleda veličanstveno.</p>
<p style="text-align: justify;">Nalazi se 12 kilometara severno od glavnog grada BiH, iznad Nahoreva. Visok je 98 metara.</p>
<p style="text-align: justify;">Vodopad i šire područje oko njega proglašeni su spomenikom prirode. Vodopadu se automobilom, iz pravca Nahoreva, može prići na udaljenost oko jednog kilometra.</p>
<p style="text-align: justify;">S više mesta, takozvanih vidikovaca, vodopad može da se vidi iz daljine, a do podnožja Skakavca može se doći samo pešice, šumskom stazom koja je osigurana rukohvatima.</p>
<article>
<div class="sec-topic col-sm-16">
<div class="row">
<div id="article-body" class="col-sm-16 sec-info">
<p><iframe src="https://www.youtube.com/embed/wVxMbDbot_o" width="430" height="241" frameborder="0" data-mce-fragment="1"></iframe></p>
<hr />
</div>
<div class="padding-t-b-10">
<div id="div-gpt-ad-1555509050425-0"><a href="https://www.nationalgeographic.rs/vesti/12992-magicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video.html">NationalGeographicSrbija</a></div>
</div>
</div>
</div>
</article>
<div class="padding-t-b-10">
<div id="div-gpt-ad-1558951578568-0"></div>
</div>
<div id="midasWidget__356">
<div class="midas-widget">
<div class="midas-head"></div>
</div>
</div>
<p>&nbsp;</p>

<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fekologija-2%2Fmagicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->
		
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/ekologija-2/magicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video/" data-url="https://www.tacno.net/ekologija-2/magicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video/" data-url="https://www.tacno.net/ekologija-2/magicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/ekologija-2/magicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video/" data-via="" data-text="Magični prizor zamrznutog vodopada Skakavac u BiH (VIDEO)" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/ekologija-2/magicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/ekologija-2/magicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video/&media=https://www.tacno.net/wp-content/uploads/2020/01/zaledjeni_vodopad_aps_945532422.jpg&description=Magični prizor zamrznutog vodopada Skakavac u BiH (VIDEO)" data-url="https://www.tacno.net/ekologija-2/magicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/ekologija-2/magicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video/&title=Magični prizor zamrznutog vodopada Skakavac u BiH (VIDEO)" data-url="https://www.tacno.net/ekologija-2/magicni-prizor-zamrznutog-vodopada-skakavac-u-bih-video/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#d0efa3a5b2bab5b3a4ed84b1b3bebffebeb5a4f5e2e0f5e391f5e2e09db1b7b9f593e4f5e894beb9f5e2e0a0a2b9aabfa2f5e2e0aab1bda2aabea5a4bfb7f5e2e0a6bfb4bfa0b1b4b1f5e2e083bbb1bbb1a6b1b3f5e2e0a5f5e2e092b998f5e2e0f5e2e8869994959ff5e2e9f6b2bfb4a9ed93b8b5b3bbf5e2e0bfa5a4f5e2e0a4b8b9a3f5e2e0b1a2a4b9b3bcb5f5e391f5e2e09db1b7b9f593e4f5e894beb9f5e2e0a0a2b9aabfa2f5e2e0aab1bda2aabea5a4bfb7f5e2e0a6bfb4bfa0b1b4b1f5e2e083bbb1bbb1a6b1b3f5e2e0a5f5e2e092b998f5e2e0f5e2e8869994959ff5e2e9f5e2e0fdf5e2e0b8a4a4a0a3f5e391f5e296f5e296a7a7a7fea4b1b3bebffebeb5a4f5e296b5bbbfbcbfb7b9bab1fde2f5e296bdb1b7b9b3beb9fda0a2b9aabfa2fdaab1bda2aabea5a4bfb7fda6bfb4bfa0b1b4b1fda3bbb1bbb1a6b1b3fda5fdb2b9b8fda6b9b4b5bff5e296" target="_blank" title="Magični prizor zamrznutog vodopada Skakavac u BiH (VIDEO)" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
											
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/fdf5e888b28a2762717c2808cea14d2b?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="NationalGeographic / Srbija" />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/tacno-net-2/" title="Posts by NationalGeographic / Srbija" rel="author"><span class="icon-text">&#128100;</span>NationalGeographic / Srbija</a></b></span>
			<span class="meta">
				13.1.2020. u 15:32							</span>
		</div>
	</div>
									  	

								</div>

							</div>

						</div>

												
						
						
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget_text widget-1 first widget"><h3>Tacno.net Aplikacija</h3><div class="textwidget custom-html-widget"><a href="https://play.google.com/store/apps/details?id=com.net.tacno"><img src="https://www.tacno.net/wp-content/uploads/2019/04/app.png" alt="Aplikacija" style="display:block; width:100%;"></a></div></div>	
	<div class="widget-2 widget">					<h3 style="background: #CC0000;">Izbor urednice</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/herceg-bosna-u-haagu-13-i-hv-je-ratovao-u-dusi-gdje-je-ubijeno-troje-djece/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/01/kaznjenickabojna3-59x42.jpg" alt="HERCEG-BOSNA U HAAGU (13): I HV je ratovao u Duši, gdje je ubijeno troje djece" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/herceg-bosna-u-haagu-13-i-hv-je-ratovao-u-dusi-gdje-je-ubijeno-troje-djece/">HERCEG-BOSNA U HAAGU (13): I HV je ratovao u Duši, gdje je ubijeno troje djece</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>10:18, 11.Jan 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/banja-luka/sve-dok-jaganjci-ne-utihnu/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/01/tvrtko-59x42.jpg" alt="Sve dok jaganjci ne utihnu…" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/banja-luka/sve-dok-jaganjci-ne-utihnu/">Sve dok jaganjci ne utihnu…</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>10:35, 10.Jan 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/tko-je-izdao-bosnu-i-hercegovinu-izdati-ce-i-hrvatsku/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/01/zeljanazovkofotzoindexhr-59x42.jpg" alt="Tko je izdao Bosnu i Hercegovinu izdati će i Hrvatsku" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/tko-je-izdao-bosnu-i-hercegovinu-izdati-ce-i-hrvatsku/">Tko je izdao Bosnu i Hercegovinu izdati će i Hrvatsku</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>09:45, 10.Jan 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-3 widget">					<h3 style="background: #CC0000;">Najčitanije</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/naslovnica/nacionalizam-s-bosnjackim-predznakom/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2013/05/predraglucic1-59x42.jpg" alt="Nacionalizam s bošnjačkim predznakom" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/naslovnica/nacionalizam-s-bosnjackim-predznakom/">Nacionalizam s bošnjačkim predznakom</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>18:13, 9.Jan 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/polako-komsije-pokojnik-pred-streljackim-vodom/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2014/04/photo-region-hrvatska-feral_tribune-feralovci_u_987690962-59x42.jpg" alt="Polako komšije: Pokojnik pred streljačkim vodom&#8230;" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/polako-komsije-pokojnik-pred-streljackim-vodom/">Polako komšije: Pokojnik pred streljačkim vodom&#8230;</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>14:50, 9.Jan 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/sarajevo/zbog-jednog-zluradog-komentara-hajka-na-predraga-lucica/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2015/05/predrag-59x42.jpg" alt="ZBOG JEDNOG ZLURADOG KOMENTARA: Hajka na Predraga Lucića" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/sarajevo/zbog-jednog-zluradog-komentara-hajka-na-predraga-lucica/">ZBOG JEDNOG ZLURADOG KOMENTARA: Hajka na Predraga Lucića</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>14:05, 9.Jan 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-4 widget">					<h3 style="background: #CC0000;">Feljton</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/herceg-bosna-u-haagu-13-i-hv-je-ratovao-u-dusi-gdje-je-ubijeno-troje-djece/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/01/kaznjenickabojna3-59x42.jpg" alt="HERCEG-BOSNA U HAAGU (13): I HV je ratovao u Duši, gdje je ubijeno troje djece" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/herceg-bosna-u-haagu-13-i-hv-je-ratovao-u-dusi-gdje-je-ubijeno-troje-djece/">HERCEG-BOSNA U HAAGU (13): I HV je ratovao u Duši, gdje je ubijeno troje djece</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>10:18, 11.Jan 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/herceg-bosna-u-haagu-12-prozor-u-strahote/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/01/šiljegfotodnevnikba-59x42.jpg" alt="HERCEG-BOSNA U HAAGU (12): Prozor u strahote" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/herceg-bosna-u-haagu-12-prozor-u-strahote/">HERCEG-BOSNA U HAAGU (12): Prozor u strahote</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>09:07, 4.Jan 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/herceg-bosna-u-haagu-11-snajperisti-hvo-a-ubijali-su-i-djecu-u-mostaru/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/12/mostarhofman-59x42.jpg" alt="HERCEG-BOSNA U HAAGU (11): Snajperisti HVO-a ubijali su i djecu u Mostaru" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/herceg-bosna-u-haagu-11-snajperisti-hvo-a-ubijali-su-i-djecu-u-mostaru/">HERCEG-BOSNA U HAAGU (11): Snajperisti HVO-a ubijali su i djecu u Mostaru</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/12/">
											<span class="icon-text">&#128340;</span>09:38, 28.Dec 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-5 widget">					<h3 style="background: #CC0000;">Dosje</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/dosije/documenta-godisnjica-ubojstva-bracnog-para-cindric-obitelj-i-dalje-iscekuje-pravdu/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2018/04/sudija-cekic-59x42.jpg" alt="Documenta: Godišnjica ubojstva bračnog para Cindrić, obitelj i dalje iščekuje pravdu" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/dosije/documenta-godisnjica-ubojstva-bracnog-para-cindric-obitelj-i-dalje-iscekuje-pravdu/">Documenta: Godišnjica ubojstva bračnog para Cindrić, obitelj i dalje iščekuje pravdu</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>11:25, 6.Jan 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/brisel-balkan-bolivija-bosna-hrvatsko-obavjestajno-podzemlje-i-medunarodne-energetske-igre/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/11/1116286-59x42.png" alt="Brisel, Balkan, Bolivija, Bosna: Hrvatsko obavještajno podzemlje i međunarodne energetske igre" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/brisel-balkan-bolivija-bosna-hrvatsko-obavjestajno-podzemlje-i-medunarodne-energetske-igre/">Brisel, Balkan, Bolivija, Bosna: Hrvatsko obavještajno podzemlje i međunarodne energetske igre</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/11/">
											<span class="icon-text">&#128340;</span>12:42, 19.Nov 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/korupcija/za-bolju-buducnost-lijekovi-privatne-firme-saita-muradica-bivseg-sbb-ovog-direktora-apoteka-sarajevo-na-esencijalnim-listama/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/08/nova-apoteka-sarajevo-06-SS-1-59x42.jpg" alt="Za bolju budućnost: Lijekovi privatne firme Saita Muradića bivšeg SBB-ovog direktora Apoteka Sarajevo na esencijalnim listama" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/korupcija/za-bolju-buducnost-lijekovi-privatne-firme-saita-muradica-bivseg-sbb-ovog-direktora-apoteka-sarajevo-na-esencijalnim-listama/">Za bolju budućnost: Lijekovi privatne firme Saita Muradića bivšeg SBB-ovog direktora Apoteka Sarajevo na esencijalnim listama</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/08/">
											<span class="icon-text">&#128340;</span>13:41, 29.Aug 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-6 widget">					<h3 style="background: #CC0000;">Graditelji mira</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/graditelji-mira/fatima-mehmedovic-novinarstvo-mora-biti-casna-i-odgovorna-profesija/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/01/57486186_10219652297919608_4433301032893677568_o-e1578402443364-59x42.jpg" alt="Fatima Mehmedović: Novinarstvo mora biti časna i odgovorna profesija" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/graditelji-mira/fatima-mehmedovic-novinarstvo-mora-biti-casna-i-odgovorna-profesija/">Fatima Mehmedović: Novinarstvo mora biti časna i odgovorna profesija</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>14:19, 7.Jan 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/graditelji-mira/kataklizma-novinarstva-zasto-sumnjati-u-laz/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/01/42517304_1333395196794662_6635336679722844160_n-59x42.jpg" alt="Kataklizma novinarstva: zašto sumnjati u laž?" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/graditelji-mira/kataklizma-novinarstva-zasto-sumnjati-u-laz/">Kataklizma novinarstva: zašto sumnjati u laž?</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/12/">
											<span class="icon-text">&#128340;</span>22:30, 31.Dec 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/graditelji-mira/jasmin-agic-drzava-mora-brinuti-o-nezavisnim-medijima/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/12/jasmin-agic-photo-1-1-59x42.jpg" alt="Jasmin Agić: Država mora brinuti o nezavisnim medijima" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/graditelji-mira/jasmin-agic-drzava-mora-brinuti-o-nezavisnim-medijima/">Jasmin Agić: Država mora brinuti o nezavisnim medijima</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/12/">
											<span class="icon-text">&#128340;</span>14:50, 31.Dec 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-7 widget">					<h3 style="background: #449C00;">Više od sporta</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/sport/preporoditelj-veleza-feda-dudic-kod-muhameda-bikica-uskoro-ce-velez-opet-igrati-evropska-takmicenja/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/11/dudic-ocekujem-borbenu-ekipu-i-izgaranje-do-zadnje-minute-59x42.jpg" alt="Preporoditelj Veleža Feđa Dudić kod Muhameda Bikića: Uskoro će Velež opet igrati  evropska takmičenja" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/sport/preporoditelj-veleza-feda-dudic-kod-muhameda-bikica-uskoro-ce-velez-opet-igrati-evropska-takmicenja/">Preporoditelj Veleža Feđa Dudić kod Muhameda Bikića: Uskoro će Velež opet igrati  evropska takmičenja</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>18:12, 7.Jan 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/sport/edin-avdic-sarajevo-jednostavno-mora-imati-kk-bosnu/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/12/U50BF8C1_Eurobasket-2015-edin-59x42.jpg" alt="Edin Avdić: Sarajevo jednostavno mora imati KK Bosnu" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/sport/edin-avdic-sarajevo-jednostavno-mora-imati-kk-bosnu/">Edin Avdić: Sarajevo jednostavno mora imati KK Bosnu</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/12/">
											<span class="icon-text">&#128340;</span>14:59, 5.Dec 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/sport/velicanstven-potez-igraca-fk-zvijezda-09-napustili-teren-pecare-zbog-fotografije-ratnog-zlocinca-slobodana-praljka/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2018/01/praljak-59x42.jpg" alt="Veličanstven potez igrača FK Zvijezda 09: Napustili teren Pecare zbog fotografije ratnog zločinca Slobodana Praljka" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/sport/velicanstven-potez-igraca-fk-zvijezda-09-napustili-teren-pecare-zbog-fotografije-ratnog-zlocinca-slobodana-praljka/">Veličanstven potez igrača FK Zvijezda 09: Napustili teren Pecare zbog fotografije ratnog zločinca Slobodana Praljka</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/12/">
											<span class="icon-text">&#128340;</span>16:58, 1.Dec 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-8 widget">					<h3 style="background: #CC0000;">Riječ mladih</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/rijec-mladih/azra-berbic-za-novinara-pitanje-integriteta-je-najvazniji-izazov/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/12/20181108_151339-1-59x42.jpg" alt="Azra Berbić: Za novinara pitanje integriteta je najvažniji izazov" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/rijec-mladih/azra-berbic-za-novinara-pitanje-integriteta-je-najvazniji-izazov/">Azra Berbić: Za novinara pitanje integriteta je najvažniji izazov</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/12/">
											<span class="icon-text">&#128340;</span>09:31, 24.Dec 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-9 widget">					<h3 style="background: #ff6633;">Dječji kutak</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/01/c16-59x42.jpg" alt="ZIMSKI DEČIJI BAL" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/">ZIMSKI DEČIJI BAL</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>11:21, 13.Jan 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/bosancica-za-djecu-autorice-aleksandre-nine-knezevic-djeca-imaju-zadatak-da-sacuvaju-vlastiti-kulturno-nasljede/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/07/bosancicaaaaaaaa-1-59x42.jpg" alt="‘Bosančica za djecu’ autorice Aleksandre Nine Knežević: Djeca imaju zadatak da sačuvaju vlastiti kulturno nasljeđe" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/bosancica-za-djecu-autorice-aleksandre-nine-knezevic-djeca-imaju-zadatak-da-sacuvaju-vlastiti-kulturno-nasljede/">‘Bosančica za djecu’ autorice Aleksandre Nine Knežević: Djeca imaju zadatak da sačuvaju vlastiti kulturno nasljeđe</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/07/">
											<span class="icon-text">&#128340;</span>12:53, 24.Jul 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-10 widget">					<h3 style="background: #CC0000;">Grad</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/glavni-grad-bih-na-unesco-ovoj-listi-kreativnih-gradova/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2018/11/Sarajevo-rooftops-with-Catholic-and-Orthodox-cathedrals_Charles-Bowman_getty_cs-59x42.jpg" alt="Glavni grad BiH na UNESCO-ovoj listi kreativnih gradova" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/glavni-grad-bih-na-unesco-ovoj-listi-kreativnih-gradova/">Glavni grad BiH na UNESCO-ovoj listi kreativnih gradova</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/10/">
											<span class="icon-text">&#128340;</span>09:18, 31.Oct 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/republika-djeda-mraza/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/10/tomte-59x42.jpg" alt="REPUBLIKA DJEDA MRAZA" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/republika-djeda-mraza/">REPUBLIKA DJEDA MRAZA</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/10/">
											<span class="icon-text">&#128340;</span>09:06, 25.Oct 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/josef-hurka-put-do-tajanstvene-planine-matterhorn/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/10/matterhorn-1-59x42.jpg" alt="Josef Hurka: Put do tajanstvene planine Matterhorn" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/josef-hurka-put-do-tajanstvene-planine-matterhorn/">Josef Hurka: Put do tajanstvene planine Matterhorn</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/10/">
											<span class="icon-text">&#128340;</span>14:35, 7.Oct 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-11 last widget">					<h3 style="background: #007efa;">Budimo humani</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/mostar/visnja-pajtak-ponovo-treba-nasu-pomoc-samohrana-majka-u-teskoj-zdravstvenoj-i-financijskoj-situciji/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/10/Visnja_slika-59x42.jpg" alt="VIŠNJA PAJTAK PONOVO TREBA NAŠU POMOĆ: Samohrana majka u teškoj zdravstvenoj i financijskoj situciji" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/mostar/visnja-pajtak-ponovo-treba-nasu-pomoc-samohrana-majka-u-teskoj-zdravstvenoj-i-financijskoj-situciji/">VIŠNJA PAJTAK PONOVO TREBA NAŠU POMOĆ: Samohrana majka u teškoj zdravstvenoj i financijskoj situciji</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/10/">
											<span class="icon-text">&#128340;</span>08:01, 10.Oct 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/pomozimo-hasniji-hepic/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/03/hasi-59x42.jpg" alt="Pomozimo HASNIJI HEPIĆ" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/pomozimo-hasniji-hepic/">Pomozimo HASNIJI HEPIĆ</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/03/">
											<span class="icon-text">&#128340;</span>11:33, 31.Mar 2019										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasi-u-svijetu/20-kruna-za-covjeka-od-dobrije-ljudi/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/03/Predaja-kljuceva-59x42.jpg" alt="”20 kruna za čovjeka” od ”dobrije” ljudi" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasi-u-svijetu/20-kruna-za-covjeka-od-dobrije-ljudi/">”20 kruna za čovjeka” od ”dobrije” ljudi</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/03/">
											<span class="icon-text">&#128340;</span>09:37, 13.Mar 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right"><li id="menu-item-74485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74485"><a href="https://www.tacno.net/impressum/">Impressum</a></li>
<li id="menu-item-74489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74489"><a href="https://www.tacno.net/pravila-prenosenja-sadrzaja/">Pravila prenošenja sadržaja</a></li>
<li id="menu-item-74491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74491"><a href="https://www.tacno.net/opci-uvjeti-koristenja/">Opći uvjeti korištenja</a></li>
<li id="menu-item-74487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74487"><a href="https://www.tacno.net/zastita-privatnosti/">Zaštita privatnosti</a></li>
<li id="menu-item-74483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74483"><a href="https://www.tacno.net/marketing/">Marketing</a></li>
<li id="menu-item-460646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460646"><a href="https://www.tacno.net/partneri-i-donatori/">Partneri i donatori</a></li>
</ul>
											<a style="float:left;" href="https://www.tacno.net" class="logo-footer"><img src="https://tacno.net/wp-content/uploads/2014/06/tacno_logo_footer.png" alt="Tacno.net" /></a>
					
					
					<p style="padding-top: 30px;">© Copyright 2016 <b>tacno.net</b>. Sva prava  zadržana.</p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="https://www.tacno.net/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.tacno.net?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>