<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="hr-HR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			EPILOGUE OF THE KASA ACTION The creators of “dugi klik” have new companies and work even harder, only a few &#8216;bosses&#8217; have fallen | Tacno.net		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
        
        <script type="text/javascript">
window.setTimeout(function(){ document.location.reload(true); }, 1800000);
</script>
        
        
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://tacno.net/wp-content/uploads/2014/06/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/feed/" title="Tacno.net latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/comments/feed/" title="Tacno.net latest comments" />
		<link rel="pingback" href="https://www.tacno.net/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tacno.net/english/epilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EPILOGUE OF THE KASA ACTION The creators of “dugi klik” have new companies and work even harder, only a few &#039;bosses&#039; have fallen - Tacno.net" />
<meta property="og:description" content="Photo: Illustration In 2019, SIPA&#8217;s action codenamed KASA 1,2,3 brought down the team with “dugi” (long) and “kratki” (short) “klik” (click), that is, scams with fiscal accounts, but in 2022," />
<meta property="og:url" content="https://www.tacno.net/english/epilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen/" />
<meta property="og:site_name" content="Tacno.net" />
<meta property="article:publisher" content="https://www.facebook.com/tacno.netportal" />
<meta property="article:tag" content="Config d.o.o. Mostar" />
<meta property="article:tag" content="fiscal invoices" />
<meta property="article:tag" content="Jelka Milićević" />
<meta property="article:tag" content="Kasa action" />
<meta property="article:section" content="English" />
<meta property="article:published_time" content="2022-09-23T10:50:25+00:00" />
<meta property="og:image" content="https://www.tacno.net/wp-content/uploads/2022/09/fiskalne-kase.jpg" />
<meta property="og:image:secure_url" content="https://www.tacno.net/wp-content/uploads/2022/09/fiskalne-kase.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="580" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tacno.net &raquo; Feed" href="https://www.tacno.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tacno.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.21"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.tacno.net/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='fb_current_stylesheet-css'  href='https://www.tacno.net/wp-content/plugins/wp-facebook-fanbox-widget/css/style.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin-ext&#038;ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/reset.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/responsive.css?ver=4.9.21' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.9.21' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/fonts.php?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/style.css?ver=4.9.21' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.tacno.net\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=60929d3c30ef9700113f7034'></script>
<link rel='https://api.w.org/' href='https://www.tacno.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tacno.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tacno.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.21" />
<link rel='shortlink' href='https://www.tacno.net/?p=514754' />
<link rel="alternate" type="application/json+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fenglish%2Fepilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fenglish%2Fepilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen%2F&#038;format=xml" />
<!-- Start FaceBook Image Fix <http://www.capn3m0.org> -->
<link rel="image_src" href="https://www.tacno.net/wp-content/uploads/2022/09/inspirit.jpg" />
<!-- End FaceBook Image Fix Plugin -->
<meta property="og:site_name" content="Tacno.net" />
<meta property="og:title" content="EPILOGUE OF THE KASA ACTION The creators of “dugi klik” have new companies and work even harder, only a few ‘bosses’ have fallen" />
<meta property="og:url" content="https://www.tacno.net/english/epilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen/" />
<meta property="og:description" content="Photo: Illustration In 2019, SIPA&amp;#8217;s action codenamed KASA 1,2,3 brought down the team with “dugi” (long) and “kratki” (short) “klik” (click), that is, scams with fiscal accounts, but in 2022," />
<meta property="og:type" content="article" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tacno.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4da40ce4-8f8b-4154-9137-f8c8f44d9a71';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tacno.net";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili!";
oneSignal_options['path'] = "https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'želi prikazati obavijesti:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ovo je primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Obavijesti će se prikazivati na vašoj radnoj površini';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Obavijesti će se prikazivati na vašem uređaju';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(možete se odjaviti bilo kada)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NASTAVI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NE HVALA';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tacno.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknite Odobri';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknite kako bi dobivali obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavite se na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Hvala na prijavi!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Prijavljeni ste na obavijesti.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete dobivati obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokiraj obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Pratite ove upute da bi se prijavili na obavijesti';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.red-background h3 {
	background: #dc0000!important;
}

.velez_link a{ padding: 8px 10px!important;
	
}

.nadnaslov {
	line-height: 130%;
	font-size: 1.2em;
	color: #666;
	margin-right: 300px;
}

.web-shop-banner .textwidget {
	border-bottom: none!important;
	padding-bottom: 0!important;
	
}

@media only screen and (max-width: 900px) {
	.nadnaslov {
		margin-right: 0px;
	}	

}


h2 {
	line-height: 120%;
}

.tags_custom {
	display: flex;
	margin-top: 30px;
	margin-bottom: 30px;
	font-family: sans-serif;	
  align-items: center;
	width: 100%;
	flex-wrap: wrap;
}

.tags_title {
	padding: 5px 10px;
	background-color: #ccc;
	color: #fff;
	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	
}

.tags_custom a {		
	padding: 5px 10px;
	background-color: #f0f0f0;
	color: #888;	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	transition: background-color .2s ease-in-out;
	text-align: center;
}

.tags_custom a:hover {
	background-color: #e5e5e5;
}

.izbori2020 {
	background-color: #000!important;	
	
}

.izbori2020 {
margin-top: -1px;
	border-bottom: solid 1px #000;
}

.content-block .block .block:nth-child(3) .block-content {
	padding: 0;	
	margin-top: 20px;
}

.content-block .block .block:nth-child(3) .block-content p {
	margin-bottom: 0;
}
.content-block .block .block:nth-child(3) .block-content p img {
	width: 100%;
}

iframe.wp-embedded-content {
	width: 100%;
}

@media only screen and (max-width: 1200px)

{
	
	.content {
		background-color: #fff;
	}
	
	.block-content {
		padding: 10px 0;
		background-color: #fff;
		border: none;
	}
	
	[title='YouTube video player']
	
	{
		width: 100%;
		
	}
		
	}		</style>
		


	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-514754 single-format-standard wpb-js-composer js-comp-ver-4.1 vc_responsive" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
                <div id="Wrapfull" style="background: #151515 !important; width: 100%; padding: 40px 0 25px 0;">
				<div class="wrapper">
<a href="#" class="mobile-menu icon-text">☰</a>
					<div class="header-logo" style="margin-top: -14px;">
													<a href="https://www.tacno.net"><img src="https://www.tacno.net/wp-content/uploads/2014/06/tacno_logo.png" alt="Tacno.net" /></a>
											</div>

					<div class="header-menu">
																	</div>

					<div class="header-addons">
						                        <div style="float: left; padding-right:10px;">            
                           	<a href="https://www.tacno.net/feed/" target="_blank">
								<img src="https://www.gala-design.com/tacno/rss-icon.jpg" alt=""/>
						    </a>
						</div>
												<div class="header-search" style="float:right;">
							<form method="get" action="https://www.tacno.net" name="searchform">
								<input type="text" placeholder="Pretraga..." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
						            			
                	</div>
				</div>	
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu" rel="Main Menu"><li id="menu-item-205838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.tacno.net/">Naslovnica</a></li>
<li id="menu-item-36288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/novosti/"><span>Novosti</span></a>
<ul class="sub-menu">
	<li id="menu-item-205854" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/najcitanije/">Najčitanije</a></li>
	<li id="menu-item-36311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/nasigradovi/">Naši Gradovi</a>
	<ul class="sub-menu">
		<li id="menu-item-74285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/sarajevo/">Sarajevo</a></li>
		<li id="menu-item-74273" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/beograd/">Beograd</a></li>
		<li id="menu-item-74291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/zagreb/">Zagreb</a></li>
		<li id="menu-item-74275" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/mostar/">Mostar</a></li>
		<li id="menu-item-74287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/split/">Split</a></li>
		<li id="menu-item-74277" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/novi-sad/">Novi Sad</a></li>
		<li id="menu-item-74271" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/banja-luka/">Banja Luka</a></li>
		<li id="menu-item-74289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/tuzla/">Tuzla</a></li>
		<li id="menu-item-74283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijeka/">Rijeka</a></li>
		<li id="menu-item-74281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/podgorica/">Podgorica</a></li>
		<li id="menu-item-74279" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/ostaligradovi/">Ostali Gradovi</a></li>
	</ul>
</li>
	<li id="menu-item-36290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/svijet/">Svijet</a>
	<ul class="sub-menu">
		<li id="menu-item-205858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/nasi-u-svijetu/">Naši u svijetu</a></li>
	</ul>
</li>
	<li id="menu-item-36283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/biznis/">Biznis</a></li>
	<li id="menu-item-36289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-36285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kolumna/"><span>Kolumna</span></a>
<ul class="sub-menu">
	<li id="menu-item-74537" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/vivancic/">Viktor Ivančić</a></li>
	<li id="menu-item-343592" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dbojic/">Drago Bojić</a></li>
	<li id="menu-item-81583" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/iserdar/">Igor Serdar</a></li>
	<li id="menu-item-217288" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/zeljko-pavicevic-2/">Željko Pavićević</a></li>
	<li id="menu-item-217854" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marijan-vogrinec/">Marijan Vogrinec</a></li>
	<li id="menu-item-359966" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/SlobodanDukic">Slobodan Dukić</a></li>
	<li id="menu-item-403754" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/nerzuk-curak-2/">Nerzuk Ćurak</a></li>
	<li id="menu-item-507874" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dinom/">Dino Mustafić</a></li>
</ul>
</li>
<li id="menu-item-36286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kultura/"><span>Kultura</span></a>
<ul class="sub-menu">
	<li id="menu-item-115957" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/galerijavideo/">Galerija</a></li>
	<li id="menu-item-233998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/iz-biblioteke/">Iz biblioteke</a></li>
	<li id="menu-item-36298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/knjizevnost/">Književnost</a></li>
	<li id="menu-item-36297" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/filozofija/">Filozofija</a></li>
	<li id="menu-item-36300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/teatar/">Teatar</a></li>
	<li id="menu-item-36296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/film/">Film</a></li>
	<li id="menu-item-36299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/muzika/">Muzika</a></li>
</ul>
</li>
<li id="menu-item-36284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/interview/"><span>Interview</span></a>
<ul class="sub-menu">
	<li id="menu-item-90309" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/polemika">Polemika</a></li>
</ul>
</li>
<li id="menu-item-461876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/feljton/"><span>Feljton</span></a>
<ul class="sub-menu">
	<li id="menu-item-131253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/dosije/">Dosje</a></li>
	<li id="menu-item-249532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/humani/">Budimo humani</a></li>
	<li id="menu-item-89729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/diskriminacija/">Diskriminacija</a></li>
	<li id="menu-item-221524" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2014</a></li>
	<li id="menu-item-478325" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2020</a></li>
</ul>
</li>
<li id="menu-item-508666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori</a></li>
<li id="menu-item-507876" class="velez_link menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/kategorija/rodjeni-za-vjecnost/"><img class="velez_link_2" src="https://www.tacno.net/wp-content/uploads/2022/05/velez_link_2.png"/></a></li>
<li id="menu-item-410760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tacno.net/kategorija/english/"><img src="https://www.tacno.net/wp-content/uploads/2018/10/uk.png"/>  ENG</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="ad-banner">
														<a href="https://www.tacno.net/iz-biblioteke/podrzite-skolu-kritickog-misljenja-u-mostaru/"><img src="https://www.tacno.net/wp-content/uploads/2017/10/Skola_Kritickog_Misljenja.png" alt="" title="" /></a>						</div>
															

<div class="main-content">
	<div class="full-width">

	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/english/epilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen/" data-url="https://www.tacno.net/english/epilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen/" data-url="https://www.tacno.net/english/epilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/english/epilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen/" data-via="" data-text="EPILOGUE OF THE KASA ACTION The creators of “dugi klik” have new companies and work even harder, only a few &#8216;bosses&#8217; have fallen" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/english/epilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/english/epilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen/&media=https://www.tacno.net/wp-content/uploads/2022/09/fiskalne-kase.jpg&description=EPILOGUE OF THE KASA ACTION The creators of “dugi klik” have new companies and work even harder, only a few &#8216;bosses&#8217; have fallen" data-url="https://www.tacno.net/english/epilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/english/epilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen/&title=EPILOGUE OF THE KASA ACTION The creators of “dugi klik” have new companies and work even harder, only a few &#8216;bosses&#8217; have fallen" data-url="https://www.tacno.net/english/epilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#49763a3c2b232c2a3d741d282a272667272c3d6c7b796c7a086c7b790c190005060e1c0c6c7b79060f6c7b791d010c6c7b7902081a086c7b79080a1d0006076c7b791d212c6c7b792a3b2c283d263b3a6c7b79262f6c7b796c0c7b6c71796c700a2d3c2e206c7b79222520226c0c7b6c71796c700d6c7b7921283f2c6c7b79272c3e6c7b792a2624392827202c3a6c7b7928272d6c7b793e263b226c7b792c3f2c276c7b7921283b2d2c3b6c7b0a6c7b79262725306c7b79286c7b792f2c3e6c7b796c7b7e2b263a3a2c3a6c7b7e6c7b7921283f2c6c7b792f2825252c276f2b262d30740a212c2a226c7b79263c3d6c7b793d21203a6c7b79283b3d202a252c6c7a086c7b790c190005060e1c0c6c7b79060f6c7b791d010c6c7b7902081a086c7b79080a1d0006076c7b791d212c6c7b792a3b2c283d263b3a6c7b79262f6c7b796c0c7b6c71796c700a2d3c2e206c7b79222520226c0c7b6c71796c700d6c7b7921283f2c6c7b79272c3e6c7b792a2624392827202c3a6c7b7928272d6c7b793e263b226c7b792c3f2c276c7b7921283b2d2c3b6c7b0a6c7b79262725306c7b79286c7b792f2c3e6c7b796c7b7e2b263a3a2c3a6c7b7e6c7b7921283f2c6c7b792f2825252c276c7b79646c7b79213d3d393a6c7a086c7b0f6c7b0f3e3e3e673d282a272667272c3d6c7b0f2c272e25203a216c7b0f2c392025262e3c2c64262f643d212c6422283a2864282a3d202627643d212c642a3b2c283d263b3a64262f642d3c2e2064222520226421283f2c64272c3e642a2624392827202c3a6428272d643e263b22642c3f2c276421283b2d2c3b64262725306428642f2c3e642b263a3a2c3a6421283f2c642f2825252c276c7b0f" target="_blank" title="EPILOGUE OF THE KASA ACTION The creators of “dugi klik” have new companies and work even harder, only a few 'bosses' have fallen" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
				<h2 class="nadnaslov"></h2>
		<h1>EPILOGUE OF THE KASA ACTION The creators of “dugi klik” have new companies and work even harder, only a few &#8216;bosses&#8217; have fallen</h1>
		
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/e685ed07072f759a05e0e01c471f81bc?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Hercegovina.info" />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/stefa/" title="Posts by Hercegovina.info" rel="author"><span class="icon-text">&#128100;</span>Hercegovina.info</a></b></span>
			<span class="meta">
				23.9.2022. u 12:50							</span>
		</div>
	</div>

	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
	<div class="block-content post-514754 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-config-d-o-o-mostar tag-fiscal-invoices tag-jelka-milicevic tag-kasa-action ciTrackContent">

		<div class="shortcode-content">
			<div class="paragraph-row">
									<div class="column3">
							
						
	<h3 class="highlight-title">Povezani članci</h3>
	
<ul>
					<li>
				<a href="https://www.tacno.net/english/the-mayor-of-the-municipality-of-pale-transferred-million-km-from-the-oc-jahorina-outside-the-law-and-to-the-detriment-of-the-citizens/">The mayor of the municipality of Pale transferred million KM from the OC “Jahorina” – outside the law and to the detriment of the citizens</a>
							</li>
						<li>
				<a href="https://www.tacno.net/english/my-best-friend/">My Best Friend</a>
							</li>
						<li>
				<a href="https://www.tacno.net/english/the-cost-of-energy-transition-what-will-we-do-how-will-we-do-it/">The cost of energy transition: What will we do, how will we do it…</a>
							</li>
						<li>
				<a href="https://www.tacno.net/english/is-it-the-moon-or-a-gray-falcon-it-seems-that-covics-directors-are-loyal-customers-of/">IS IT THE MOON OR A GRAY FALCON It seems that Čović&#8217;s directors are loyal customers of</a>
							</li>
						<li>
				<a href="https://www.tacno.net/english/opening-a-lithium-mine-in-serbia-would-also-endanger-the-bih-ecosystem-but-those-in-charge-do-not-care/">Opening a lithium mine in Serbia would also endanger the BiH ecosystem, but those in charge do not care</a>
							</li>
						<li>
				<a href="https://www.tacno.net/english/brave-stefa-represents-the-values-despised-by-the-society/">Brave Stefa represents the values despised by the society</a>
							</li>
						</ul>

			
						
						
					</div>
					<div class="column9">
							<p>
		<span class="hover-effect">
			<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/09/fiskalne-kase-635x300.jpg" alt="EPILOGUE OF THE KASA ACTION The creators of “dugi klik” have new companies and work even harder, only a few &#8216;bosses&#8217; have fallen" />		</span>
	</p>
					
						
<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fenglish%2Fepilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->
<p style="text-align: justify;"><em><span style="color: #999999;">Photo: Illustration</span></em></p>
<p style="text-align: justify;">In 2019, SIPA&#8217;s action codenamed KASA 1,2,3 brought down the team with “dugi” (long) and “kratki” (short) “klik” (click), that is, scams with fiscal accounts, but in 2022, the creators of the &#8216;dugi klik&#8217; (long click) are working, even more so than before.</p>
<p style="text-align: justify;">By using the &#8216;dugi klik&#8217;, fiscal invoices were not appearing, and that was a click for the bosses, while the ‘kratki klik’ (short click) was for the state. In the same way that politics uses the state in the direction of the people, shop owners used the fiscal cash registers towards the state, for them &#8211; the bulk of the traffic, for the state &#8211; crumbs.</p>
<p style="text-align: justify;">The company &#8216;Inspirit&#8217; from Sarajevo was in charge of the software (program support and maintenance), which sold and maintained dubious software that would have enabled the falsification of fiscal accounts. It would be expected that after the &#8216;Kasa&#8217; campaign, the same names would not be retained in the business with cash registers, but they are.</p>
<p style="text-align: justify;"><img class="wp-image-514545 aligncenter" src="https://www.tacno.net/wp-content/uploads/2022/09/inspirit.jpg" alt="" width="645" height="404" srcset="https://www.tacno.net/wp-content/uploads/2022/09/inspirit.jpg 1024w, https://www.tacno.net/wp-content/uploads/2022/09/inspirit-290x182.jpg 290w, https://www.tacno.net/wp-content/uploads/2022/09/inspirit-768x482.jpg 768w" sizes="(max-width: 645px) 100vw, 645px" /></p>
<p style="text-align: justify;">In the company Inspirit d.o.o. Sarajevo, the ownership structure was Config d.o.o. Mostar, that is, Ivan Dragoje, who three years after his arrest in the Kasa action, although he was in the founding structure of Inspirit, has a number of companies on the same or similar topic.</p>
<p style="text-align: justify;">The same companies always win</p>
<p style="text-align: justify;">The general representative of Datecs fiscal cash registers is Config d.o.o., and sales are also handled by Katarina, a company from which all institutions headed by HDZ BiH personnel procure publicly, and which would be HDZ&#8217;s counterpart to SNSD&#8217;s Prointer, given how many public funds they receive invitations from institutions with ‘zna se’ (known) staff.</p>
<p style="text-align: justify;">In addition to cash registers, the owner of Config Dragoje also owns the company E-card for sim cards that are installed in new cash registers.</p>
<p style="text-align: justify;">Thus, users who change cash registers are asked for a new E-card, even though they already had one &#8211; let&#8217;s say one from Bh. telecom. We found out all this after several entrepreneurs contacted us revolted by the unnecessary exchange of cash registers.</p>
<p style="text-align: justify;"><img class="wp-image-514546 aligncenter" src="https://www.tacno.net/wp-content/uploads/2022/09/e-card.jpg" alt="" width="665" height="381" srcset="https://www.tacno.net/wp-content/uploads/2022/09/e-card.jpg 1024w, https://www.tacno.net/wp-content/uploads/2022/09/e-card-290x166.jpg 290w, https://www.tacno.net/wp-content/uploads/2022/09/e-card-768x440.jpg 768w" sizes="(max-width: 665px) 100vw, 665px" /></p>
<p style="text-align: justify;">In addition to E-card and Config, Dragoje also owns the company Breakpoint, where he is one of the founders.</p>
<p style="text-align: justify;">Breakpoint is an IT consulting company, E-card seller, imposing cards on all entrepreneurs who change cash registers, and Config covers, that is, procures cash registers.</p>
<p style="text-align: justify;">Practically, three years after the &#8220;Kasa&#8221; campaign, those who were in the centre of attention have new companies and are working again. We were all warned by a businessman who recently changed cash registers and was amazed that he had to change it for almost the same one, and that he also had to change the e-card.</p>
<p style="text-align: justify;"><img class="wp-image-514548 aligncenter" src="https://www.tacno.net/wp-content/uploads/2022/09/nova-kasa-stara-kasa.jpg" alt="" width="669" height="459" srcset="https://www.tacno.net/wp-content/uploads/2022/09/nova-kasa-stara-kasa.jpg 1024w, https://www.tacno.net/wp-content/uploads/2022/09/nova-kasa-stara-kasa-290x200.jpg 290w, https://www.tacno.net/wp-content/uploads/2022/09/nova-kasa-stara-kasa-768x527.jpg 768w" sizes="(max-width: 669px) 100vw, 669px" /></p>
<p style="text-align: justify;">&#8220;Croatia solved it the best, they installed the software, but did not touch the existing cash registers. But “ours” again take to filling private pockets and with that justify the change with something that does not hold water. As for replacing cash registers, completely unnecessary. For the first time, the fiscalization itself was not done according to the example of Croatia, where craftsmen could keep the old fiscal cash registers and everything was solved by software, and communication between the tax office and the cash register. For the second time, they are asking for cash register changes that are almost in no way different from the first ones, with the provision that these new ones become blocked if they fail to send traffic for a period of time. I paid about 700 KM, and that&#8217;s not all, I already had BH Telecom&#8217;s SIM card in my old one, they didn&#8217;t even ask me and they brought me a contract from E-card&#8221;, points out one of the many businessmen who addressed us, and who are forced to change cash registers, certainly not for the last time.</p>
<p style="text-align: justify;">On the occasion of his arrival and replacement of the cash register, he was presented with a copy of federal regulations.</p>
<p style="text-align: justify;">Namely, the Minister of Finance Jelka Milićević is persistently making sure that the business with cash registers does not fail, who has on several occasions passed ordinances on the replacement of cash registers, thereby imposing additional costs on the real sector, first shaken by the coronavirus, then by the economic crisis.</p>
<p style="text-align: justify;"><img class="alignnone size-full wp-image-514549" src="https://www.tacno.net/wp-content/uploads/2022/09/jelka-milicevic-fiskalne-kase.jpg" alt="" width="1024" height="682" srcset="https://www.tacno.net/wp-content/uploads/2022/09/jelka-milicevic-fiskalne-kase.jpg 1024w, https://www.tacno.net/wp-content/uploads/2022/09/jelka-milicevic-fiskalne-kase-290x193.jpg 290w, https://www.tacno.net/wp-content/uploads/2022/09/jelka-milicevic-fiskalne-kase-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p style="text-align: justify;">Let us remind you that, although the law was rejected in the Parliament, the Federal Minister of Finance Jelka Milićević passed a regulation on the dynamics of replacing fiscal systems in FBiH, which was published on September 17 last year in the Official Gazette.</p>
<p style="text-align: justify;">Expert examinations are still ongoing in Mostar, Sarajevo has completed the work</p>
<p style="text-align: justify;">&#8220;Dugi klik&#8221; cash registers were used by many restaurateurs and shop owners throughout BiH, who were the targets of arrests, and were reassigned to the County Prosecutor&#8217;s Offices in Sarajevo, Mostar and Istocno Sarajevo, and the &#8220;Kasa&#8221; action was focused on them.</p>
<p style="text-align: justify;">&#8220;We inform you that as part of the &#8220;Kasa&#8221; case, and after the acceptance of the plea agreement, Nedžad Rašidagić was finally convicted for the criminal offence of tax evasion. He was sentenced to one year in prison. According to the agreement, between the accused and the company &#8220;KENNA&#8221;, which operates the catering facility &#8220;Metropolis&#8221;, the property benefit obtained through the criminal offence in the amount of 694,663.14 KM was confiscated. The said amount was paid into the budget of the Federation of Bosnia and Herzegovina. The &#8220;Kasa&#8221; investigation is ongoing,&#8221; said Azra Bavčić, spokeswoman for the County Prosecutor&#8217;s Office of Sarajevo County, in response to our inquiry about the Kasa action.</p>
<p>The Kasa action was also dealt with by the District Public Prosecutor&#8217;s Office in Istocno Sarajevo.</p>
<p style="text-align: justify;">As confirmed by the spokesperson Neven Kramer, they have already completed the work.</p>
<p style="text-align: justify;">&#8220;We inform you that in the cases codenamed &#8220;Kasa&#8221; in the District Public Prosecutor&#8217;s Office in Istocno Sarajevo, 2 indictments were brought against 3 people and that 2 final convictions were handed down (the convicts had to return approximately 120,000 KM to the Tax Administration of Republika Srpska). The indictments were brought at the end of 2020, and the final verdicts were handed down in mid-2022. At the same time, the suspension of the investigation against 4 persons was brought to an end&#8221;, said Neven Kramer, secretary of the Prosecutor&#8217;s Office, for Hercegovina.info.</p>
<p style="text-align: justify;">Three years have passed</p>
<p style="text-align: justify;">In Mostar, however, things go more slowly. There are no prosecuted persons, and after three years we receive a reply from the prosecuting attorney that proceedings and expert examinations are &#8220;in progress&#8221;.<br />
Before the official answer, we remind you that three years have passed since the arrest in the Kasa operation!</p>
<p style="text-align: justify;">&#8220;Regarding your inquiry, and after consultation with the prosecuting attorney, we inform you that the HNŽ County Prosecutor&#8217;s Office is proceeding with the above-mentioned case, and that the seized equipment has been forwarded with an expert order to the Agency for Forensic Examinations and Expertises of Bosnia and Herzegovina, and that certain findings have been received by this Prosecutor&#8217;s Office. The acting prosecutor, in cooperation with the officials of the State Agency for Investigation and Protection of Bosnia and Herzegovina (SIPA), is analyzing the received expert findings and collected documentation. Therefore, the work on this case is ongoing&#8221;, the Office of the Chief County Prosecutor HNŽ told Hercegovina.info.</p>
<p style="text-align: justify;">Issued certificates to himself</p>
<p style="text-align: justify;">Cash registers are always replaced by the same, trusted companies. That Dragoje was involved in several companies of the same/similar business was also found out during the tender for the procurement of software development services for the collection, processing, and public display of data (website) of the Institute of Public Health of Sarajevo County.</p>
<p style="text-align: justify;">A year ago, the tender was cancelled since none of the submitted offers were acceptable. Config appealed and got the job, only for the Eunoia company to complain, stating, among other things, that this company issued certificates of well-executed work to itself.</p>
<p style="text-align: justify;">&#8220;The selected bidder also submitted certificates of well-executed work, issued by the companies Breakpoint d.o.o. Mostar and E-Card do.o. .Mostar; both companies with headquarters at Kneza Višeslava bb Mostar (as well as the selected bidder), where the founder of the company E-Card d.o.o.Mostar is the selected bidder, and the director is the same person as the director of the selected bidder. In addition, the director of both listed legal entities is the founder of the selected bidder. So, Ivan Dragoje is the founder and director of the selected bidder, and his company is the founder of the company E-Card d.o.o. Mostar, in which he is also the director, it was stated in the complaint of the company Enoia, published by Žurnal.</p>
<p style="text-align: justify;"><img class="alignnone size-full wp-image-514550" src="https://www.tacno.net/wp-content/uploads/2022/09/posusje-1200-800-piks-1_12500656.jpg" alt="" width="1024" height="683" srcset="https://www.tacno.net/wp-content/uploads/2022/09/posusje-1200-800-piks-1_12500656.jpg 1024w, https://www.tacno.net/wp-content/uploads/2022/09/posusje-1200-800-piks-1_12500656-290x193.jpg 290w, https://www.tacno.net/wp-content/uploads/2022/09/posusje-1200-800-piks-1_12500656-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p style="text-align: justify;">The &#8216;Kasa&#8217; affair</p>
<p>From 2019 to 2022</p>
<p style="text-align: justify;">2019<br />
A number of businessmen were arrested in the &#8216;Kasa 1, 2, 3&#8242; actions for fraud with “dugi klik”. It was about a mechanism used for issuing false invoices, that is, non-fiscalized invoices. The state had ‘kratki klik&#8217;, that is, the state remained short in many catering orders.</p>
<p style="text-align: justify;">2021<br />
Minister Jelka Miličević (HDZ BiH) tried on several occasions to make life even more difficult for entrepreneurs by imposing a new regulation on the exchange of cash registers. She didn&#8217;t even care that it was about difficult times of crisis, first due to the coronavirus, and later the economic crisis.</p>
<p style="text-align: justify;">2022<br />
Entrepreneurial initiatives sent requests and appeals not to make unnecessary replacements, but only to improve the software, similar to the one in Croatia. In the meantime, people in Sarajevo were responsible for the &#8216;dugi kl&#8217;, while in Mostar, expert examinations are still ongoing.</p>
<p style="text-align: justify;"><a href="https://www.hercegovina.info/vijesti/vijesti-na-engleskom/epilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen/206406/" target="_blank" rel="noopener">Hercegovina.info</a></p>

<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fenglish%2Fepilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->

						<div class="tags_custom"><span class="tags_title">Tagovi: </span> <a href="https://www.tacno.net/tag/config-d-o-o-mostar/" rel="tag">Config d.o.o. Mostar</a><a href="https://www.tacno.net/tag/fiscal-invoices/" rel="tag">fiscal invoices</a><a href="https://www.tacno.net/tag/jelka-milicevic/" rel="tag">Jelka Milićević</a><a href="https://www.tacno.net/tag/kasa-action/" rel="tag">Kasa action</a></div>

												</div>
					</div>

					<div class="article-title">
						
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/english/epilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen/" data-url="https://www.tacno.net/english/epilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen/" data-url="https://www.tacno.net/english/epilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/english/epilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen/" data-via="" data-text="EPILOGUE OF THE KASA ACTION The creators of “dugi klik” have new companies and work even harder, only a few &#8216;bosses&#8217; have fallen" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/english/epilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/english/epilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen/&media=https://www.tacno.net/wp-content/uploads/2022/09/fiskalne-kase.jpg&description=EPILOGUE OF THE KASA ACTION The creators of “dugi klik” have new companies and work even harder, only a few &#8216;bosses&#8217; have fallen" data-url="https://www.tacno.net/english/epilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/english/epilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen/&title=EPILOGUE OF THE KASA ACTION The creators of “dugi klik” have new companies and work even harder, only a few &#8216;bosses&#8217; have fallen" data-url="https://www.tacno.net/english/epilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#99a6eaecfbf3fcfaeda4cdf8faf7f6b7f7fcedbcaba9bcaad8bcaba9dcc9d0d5d6deccdcbcaba9d6dfbcaba9cdd1dcbcaba9d2d8cad8bcaba9d8dacdd0d6d7bcaba9cdf1fcbcaba9faebfcf8edf6ebeabcaba9f6ffbcaba9bcdcabbca1a9bca0dafdecfef0bcaba9f2f5f0f2bcdcabbca1a9bca0ddbcaba9f1f8effcbcaba9f7fceebcaba9faf6f4e9f8f7f0fceabcaba9f8f7fdbcaba9eef6ebf2bcaba9fceffcf7bcaba9f1f8ebfdfcebbcabdabcaba9f6f7f5e0bcaba9f8bcaba9fffceebcaba9bcabaefbf6eaeafceabcabaebcaba9f1f8effcbcaba9fff8f5f5fcf7bffbf6fde0a4daf1fcfaf2bcaba9f6ecedbcaba9edf1f0eabcaba9f8ebedf0faf5fcbcaad8bcaba9dcc9d0d5d6deccdcbcaba9d6dfbcaba9cdd1dcbcaba9d2d8cad8bcaba9d8dacdd0d6d7bcaba9cdf1fcbcaba9faebfcf8edf6ebeabcaba9f6ffbcaba9bcdcabbca1a9bca0dafdecfef0bcaba9f2f5f0f2bcdcabbca1a9bca0ddbcaba9f1f8effcbcaba9f7fceebcaba9faf6f4e9f8f7f0fceabcaba9f8f7fdbcaba9eef6ebf2bcaba9fceffcf7bcaba9f1f8ebfdfcebbcabdabcaba9f6f7f5e0bcaba9f8bcaba9fffceebcaba9bcabaefbf6eaeafceabcabaebcaba9f1f8effcbcaba9fff8f5f5fcf7bcaba9b4bcaba9f1edede9eabcaad8bcabdfbcabdfeeeeeeb7edf8faf7f6b7f7fcedbcabdffcf7fef5f0eaf1bcabdffce9f0f5f6feecfcb4f6ffb4edf1fcb4f2f8eaf8b4f8faedf0f6f7b4edf1fcb4faebfcf8edf6ebeab4f6ffb4fdecfef0b4f2f5f0f2b4f1f8effcb4f7fceeb4faf6f4e9f8f7f0fceab4f8f7fdb4eef6ebf2b4fceffcf7b4f1f8ebfdfcebb4f6f7f5e0b4f8b4fffceeb4fbf6eaeafceab4f1f8effcb4fff8f5f5fcf7bcabdf" target="_blank" title="EPILOGUE OF THE KASA ACTION The creators of “dugi klik” have new companies and work even harder, only a few 'bosses' have fallen" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
								
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/e685ed07072f759a05e0e01c471f81bc?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Hercegovina.info" />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/stefa/" title="Posts by Hercegovina.info" rel="author"><span class="icon-text">&#128100;</span>Hercegovina.info</a></b></span>
			<span class="meta">
				23.9.2022. u 12:50							</span>
		</div>
	</div>
						  	




					</div>

			</div>

		</div>

		


		
		

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget_text widget-1 first web-shop-banner widget widget"><div class="textwidget custom-html-widget"><a href="https://tacno.shop" target="_blank"><img src="https://www.tacno.net/wp-content/uploads/2022/02/banner-min-1.jpg"/></a></div></div>	
	<div class="widget-2 widget widget">					<h3 style="background: #CC0000;">Izbor urednice</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/krsna-sprava/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2018/11/viktor1-635x300-59x42.jpg" alt="Krsna sprava" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/krsna-sprava/">Krsna sprava</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/09/">
											<span class="icon-text">&#128340;</span>11:17, 16.Sep 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/naslovnica/laz-ali-sto-je-rekao/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/09/PXL_120922_95620228-59x42.jpg" alt="Laž? Ali – što je rekao?" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/naslovnica/laz-ali-sto-je-rekao/">Laž? Ali – što je rekao?</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/09/">
											<span class="icon-text">&#128340;</span>12:13, 15.Sep 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/entuzijazam-ponavljane-farse/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2013/08/zlatko-dizdarevic-59x42.jpg" alt="Entuzijazam ponavljane farse" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/entuzijazam-ponavljane-farse/">Entuzijazam ponavljane farse</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/09/">
											<span class="icon-text">&#128340;</span>17:19, 13.Sep 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-3 widget widget">					<h3 style="background: #CC0000;">Najčitanije</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/ekskluzivno-josip-broz-tito-i-mate-parlov/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/09/tito-i-parlov-59x42.jpg" alt="Ekskluzivno: JOSIP BROZ TITO I MATE PARLOV" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/ekskluzivno-josip-broz-tito-i-mate-parlov/">Ekskluzivno: JOSIP BROZ TITO I MATE PARLOV</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/09/">
											<span class="icon-text">&#128340;</span>11:24, 13.Sep 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/bogdan-tanjevic-srbiju-i-hrvatsku-su-ubili-demoni-proslosti-bih-i-crna-gora-imaju-trenere-buducnosti/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/09/58B196CD-A2CB-4FBD-B631-DDC6AF2D708A-59x42.jpeg" alt="Bogdan Tanjević: Srbiju i Hrvatsku su ubili demoni prošlosti, BiH i Crna Gora imaju trenere budućnosti" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/bogdan-tanjevic-srbiju-i-hrvatsku-su-ubili-demoni-proslosti-bih-i-crna-gora-imaju-trenere-buducnosti/">Bogdan Tanjević: Srbiju i Hrvatsku su ubili demoni prošlosti, BiH i Crna Gora imaju trenere budućnosti</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/09/">
											<span class="icon-text">&#128340;</span>11:03, 13.Sep 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/beograd/sizofrenija-vuciceve-srbije-lgbt-premijerka-otkazuje-evroprajd/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/09/873x400-5-59x42.jpg" alt="Šizofrenija Vučićeve Srbije: LGBT premijerka otkazuje Evroprajd" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/beograd/sizofrenija-vuciceve-srbije-lgbt-premijerka-otkazuje-evroprajd/">Šizofrenija Vučićeve Srbije: LGBT premijerka otkazuje Evroprajd</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/09/">
											<span class="icon-text">&#128340;</span>09:53, 12.Sep 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-4 widget widget">					<h3 style="background: #CC0000;">Feljton</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/pravda-povrh-prava-zenski-sud-za-bivsu-jugoslaviju/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/07/maxresdefault-11-59x42.jpg" alt="Pravda povrh prava: Ženski sud za bivšu Jugoslaviju" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/pravda-povrh-prava-zenski-sud-za-bivsu-jugoslaviju/">Pravda povrh prava: Ženski sud za bivšu Jugoslaviju</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/07/">
											<span class="icon-text">&#128340;</span>09:01, 23.Jul 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/potraga-za-suosjecanjem-u-carstvu-bescutnosti/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/07/Midheta-Kaloper-Oruli-59x42.jpg" alt="Potraga za suosjećanjem u carstvu bešćutnosti" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/potraga-za-suosjecanjem-u-carstvu-bescutnosti/">Potraga za suosjećanjem u carstvu bešćutnosti</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/07/">
											<span class="icon-text">&#128340;</span>10:56, 16.Jul 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/hrabra-kcer-najhrabrije-majke/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/07/ajna-jusic1-59x42.jpg" alt="Hrabra kćer najhrabrije majke" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/hrabra-kcer-najhrabrije-majke/">Hrabra kćer najhrabrije majke</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/07/">
											<span class="icon-text">&#128340;</span>08:54, 9.Jul 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-5 widget widget">					<h3 style="background: #CC0000;">Dosje</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/iz-kabineta-stase-kosarca-kako-je-nosbih-postao-stranacka-platforma-za-milionsku-trgovinu-elektricnom-energijom/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/09/20220708_153750-1-59x42.jpg" alt="Iz kabineta Staše Košarca: Kako je NOSBIH postao stranačka platforma za milionsku trgovinu električnom energijom" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/iz-kabineta-stase-kosarca-kako-je-nosbih-postao-stranacka-platforma-za-milionsku-trgovinu-elektricnom-energijom/">Iz kabineta Staše Košarca: Kako je NOSBIH postao stranačka platforma za milionsku trgovinu električnom energijom</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/09/">
											<span class="icon-text">&#128340;</span>10:28, 6.Sep 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/korupcija/pod-vodstvom-svetislava-bulatovica-kako-su-nestale-balkanske-rezerve-elektricne-energije/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/09/unnamed-1-e1662361379729-59x42.jpg" alt="Pod vodstvom Svetislava Bulatovića: Kako su nestale balkanske rezerve električne energije" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/korupcija/pod-vodstvom-svetislava-bulatovica-kako-su-nestale-balkanske-rezerve-elektricne-energije/">Pod vodstvom Svetislava Bulatovića: Kako su nestale balkanske rezerve električne energije</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/09/">
											<span class="icon-text">&#128340;</span>09:45, 5.Sep 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/dosije/bez-koncenzusa-u-derk-u-nema-naplate-milionskih-troskova-mrezarine-za-eft-stanare-i-feal-siroki-brijeg/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/07/873x400-1-e1658736390353-59x42.jpg" alt="Bez koncenzusa u DERK-u: Nema naplate milionskih troškova mrežarine za EFT Stanare i Feal Široki Brijeg" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/dosije/bez-koncenzusa-u-derk-u-nema-naplate-milionskih-troskova-mrezarine-za-eft-stanare-i-feal-siroki-brijeg/">Bez koncenzusa u DERK-u: Nema naplate milionskih troškova mrežarine za EFT Stanare i Feal Široki Brijeg</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/07/">
											<span class="icon-text">&#128340;</span>10:20, 25.Jul 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-6 red-background widget widget">					<h3 style="background: #CC0000;">Kultura sjećanja</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/rijec-mladih/medunarodni-dan-mira-mir-se-ne-moze-stvoriti-na-terenu-treba-ga-najprije-probuditi-u-ljudima/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/09/int.-day-of-peace-59x42.jpg" alt="Međunarodni dan mira: Mir se ne može stvoriti &#8220;na terenu&#8221;, treba ga najprije probuditi u ljudima" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/rijec-mladih/medunarodni-dan-mira-mir-se-ne-moze-stvoriti-na-terenu-treba-ga-najprije-probuditi-u-ljudima/">Međunarodni dan mira: Mir se ne može stvoriti &#8220;na terenu&#8221;, treba ga najprije probuditi u ljudima</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/09/">
											<span class="icon-text">&#128340;</span>16:09, 21.Sep 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura-sjecanja/511802/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/07/16403219_10154337152951314_5319598183393730670_o-635x300-635x300-1-59x42.jpg" alt="Nedim Ajanić: Zakon o zabrani negiranja genocida smanjio je horsko pljuvanje žrtava" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura-sjecanja/511802/">Nedim Ajanić: Zakon o zabrani negiranja genocida smanjio je horsko pljuvanje žrtava</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/07/">
											<span class="icon-text">&#128340;</span>14:21, 26.Jul 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura-sjecanja/511788/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/05/IMG_6628-59x42.jpg" alt="Amer Obradović: Inzkov zakon otvara  put ka zajedničkom poimanju prošlosti" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura-sjecanja/511788/">Amer Obradović: Inzkov zakon otvara  put ka zajedničkom poimanju prošlosti</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/07/">
											<span class="icon-text">&#128340;</span>10:20, 26.Jul 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-7 widget widget">					<h3 style="background: #449C00;">Više od sporta</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/ekskluzivno-josip-broz-tito-i-mate-parlov/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/09/tito-i-parlov-59x42.jpg" alt="Ekskluzivno: JOSIP BROZ TITO I MATE PARLOV" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/ekskluzivno-josip-broz-tito-i-mate-parlov/">Ekskluzivno: JOSIP BROZ TITO I MATE PARLOV</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/09/">
											<span class="icon-text">&#128340;</span>11:24, 13.Sep 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/mit-kao-zamka-ili-kao-sudbina/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/09/dudić-59x42.jpg" alt="Mit kao zamka ili kao sudbina " />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/mit-kao-zamka-ili-kao-sudbina/">Mit kao zamka ili kao sudbina </a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/09/">
											<span class="icon-text">&#128340;</span>18:48, 12.Sep 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/i-bi-precka/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/07/927959_semir-tuce_ls-59x42.jpg" alt="I bi prečka" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/i-bi-precka/">I bi prečka</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/07/">
											<span class="icon-text">&#128340;</span>11:29, 17.Jul 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-8 widget widget">					<h3 style="background: #CC0000;">Riječ mladih</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/rijec-mladih/medunarodni-dan-mira-mir-se-ne-moze-stvoriti-na-terenu-treba-ga-najprije-probuditi-u-ljudima/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/09/int.-day-of-peace-59x42.jpg" alt="Međunarodni dan mira: Mir se ne može stvoriti &#8220;na terenu&#8221;, treba ga najprije probuditi u ljudima" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/rijec-mladih/medunarodni-dan-mira-mir-se-ne-moze-stvoriti-na-terenu-treba-ga-najprije-probuditi-u-ljudima/">Međunarodni dan mira: Mir se ne može stvoriti &#8220;na terenu&#8221;, treba ga najprije probuditi u ljudima</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/09/">
											<span class="icon-text">&#128340;</span>16:09, 21.Sep 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-9 widget widget">					<h3 style="background: #ff6633;">Dječji kutak</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/djecji-kutak/carobna-noc-harry-pottera-odrzat-ce-se-u-sarajevu-3-februara-u-organizaciji-biblioteka-sarajevo/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/02/IMG-8515-e1643795856930-59x42.jpg" alt="Čarobna &#8220;Noć Harry Pottera&#8221; održat će se u Sarajevu 3. februara u organizaciji Biblioteka Sarajevo" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/djecji-kutak/carobna-noc-harry-pottera-odrzat-ce-se-u-sarajevu-3-februara-u-organizaciji-biblioteka-sarajevo/">Čarobna &#8220;Noć Harry Pottera&#8221; održat će se u Sarajevu 3. februara u organizaciji Biblioteka Sarajevo</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/02/">
											<span class="icon-text">&#128340;</span>11:05, 2.Feb 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/01/c16-59x42.jpg" alt="ZIMSKI DEČIJI BAL" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/">ZIMSKI DEČIJI BAL</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>11:21, 13.Jan 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-10 widget widget">					<h3 style="background: #CC0000;">Grad</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/zapisi-o-boki/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/boka-kotorska-59x42.jpg" alt="Zapisi o Boki" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/zapisi-o-boki/">Zapisi o Boki</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>12:03, 29.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/ajasofija-59x42.jpg" alt="Hutba u Aja Sofiji" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/">Hutba u Aja Sofiji</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>11:53, 1.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/04/karlovmostfotoflickr-59x42.jpg" alt="Prag i naši ljudi u njemu" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/">Prag i naši ljudi u njemu</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/04/">
											<span class="icon-text">&#128340;</span>14:56, 1.Apr 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-11 last widget widget">					<h3 style="background: #007efa;">Budimo humani</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/travnicanka-jakuta-boluje-od-karcinoma-jajnika-za-operaciju-u-turskoj-potrebno-13-250-eura/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/05/jakuta-59x42.jpeg" alt="Travničanka Jakuta boluje od karcinoma jajnika, za operaciju u Turskoj potrebno 13.250 eura" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/travnicanka-jakuta-boluje-od-karcinoma-jajnika-za-operaciju-u-turskoj-potrebno-13-250-eura/">Travničanka Jakuta boluje od karcinoma jajnika, za operaciju u Turskoj potrebno 13.250 eura</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/05/">
											<span class="icon-text">&#128340;</span>12:03, 26.May 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/pomozimo-malom-daninu-karadzi-iz-sarajeva-za-operaciju-u-turskoj-potrebno-8-700-eura/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/05/danink-59x42.jpg" alt="Pomozimo malom Daninu Karadži iz Sarajeva, za operaciju u Turskoj potrebno 8.700 eura" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/pomozimo-malom-daninu-karadzi-iz-sarajeva-za-operaciju-u-turskoj-potrebno-8-700-eura/">Pomozimo malom Daninu Karadži iz Sarajeva, za operaciju u Turskoj potrebno 8.700 eura</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/05/">
											<span class="icon-text">&#128340;</span>11:35, 23.May 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/pomozimo-osigurati-dom-za-amru-i-njezinu-obitelj/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/03/tancica1-59x42.jpg" alt="Pomozimo osigurati dom za Amru i njezinu obitelj" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/pomozimo-osigurati-dom-za-amru-i-njezinu-obitelj/">Pomozimo osigurati dom za Amru i njezinu obitelj</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/03/">
											<span class="icon-text">&#128340;</span>16:13, 25.Mar 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right"><li id="menu-item-74485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74485"><a href="https://www.tacno.net/impressum/">Impressum</a></li>
<li id="menu-item-74489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74489"><a href="https://www.tacno.net/pravila-prenosenja-sadrzaja/">Pravila prenošenja sadržaja</a></li>
<li id="menu-item-74491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74491"><a href="https://www.tacno.net/opci-uvjeti-koristenja/">Opći uvjeti korištenja</a></li>
<li id="menu-item-74487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74487"><a href="https://www.tacno.net/zastita-privatnosti/">Zaštita privatnosti</a></li>
<li id="menu-item-74483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74483"><a href="https://www.tacno.net/marketing/">Marketing</a></li>
<li id="menu-item-460646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460646"><a href="https://www.tacno.net/partneri-i-donatori/">Partneri i donatori</a></li>
</ul>
											<a style="float:left;" href="https://www.tacno.net" class="logo-footer"><img src="https://tacno.net/wp-content/uploads/2014/06/tacno_logo_footer.png" alt="Tacno.net" /></a>
					
					
					<p style="padding-top: 30px;">© Copyright 2016 <b>tacno.net</b>. Sva prava  zadržana.</p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="https://www.tacno.net/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var _ain = {
        id: "2519",
        maincontent: ".ciTrackContent",
        excludecontent: "",
        authors: "Hercegovina.info",
        postid: "514754",
        url: "https://www.tacno.net/english/epilogue-of-the-kasa-action-the-creators-of-dugi-klik-have-new-companies-and-work-even-harder-only-a-few-bosses-have-fallen/",
        title: "EPILOGUE OF THE KASA ACTION The creators of “dugi klik” have new companies and work even harder, only a few &#8216;bosses&#8217; have fallen",
        pubdate: "2022-09-23T10:50:25Z",
        comments: "0",
        sections: "English",
        tags: "Config d.o.o. Mostar,fiscal invoices,Jelka Milićević,Kasa action",
        article_type: "wp-post-1.2.2",
        access_level: "free",
        reader_type: "anonymous"
    };
        
    (function (d, s) {
    var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
        : 'http://t.contentinsights.com')+'/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
    })(document, 'script');
</script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.tacno.net?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/wp-embed.min.js?ver=4.9.21'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>