<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="hr-HR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Svjetski mir i sigurnost na staklenim nogama | Tacno.net		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
        
        <script type="text/javascript">
window.setTimeout(function(){ document.location.reload(true); }, 1800000);
</script>
        
        
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://tacno.net/wp-content/uploads/2014/06/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/feed/" title="Tacno.net latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/comments/feed/" title="Tacno.net latest comments" />
		<link rel="pingback" href="https://www.tacno.net/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tacno.net/kolumna/svjetski-mir-i-sigurnost-na-staklenim-nogama/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Svjetski mir i sigurnost na staklenim nogama - Tacno.net" />
<meta property="og:description" content="Biden, Putin i Xi &#8211; Foto Jutarnji list Ukrajinski rat i američko-britanska izmišljotina o Putinovom danu D za širokopojasnu čak i nuklearnu agresiju na Uniju i tzv. zapadnu civilizaciju zapravo" />
<meta property="og:url" content="https://www.tacno.net/kolumna/svjetski-mir-i-sigurnost-na-staklenim-nogama/" />
<meta property="og:site_name" content="Tacno.net" />
<meta property="article:publisher" content="https://www.facebook.com/tacno.netportal" />
<meta property="article:tag" content="Imran Ahmed Khan Niazi" />
<meta property="article:tag" content="Kina" />
<meta property="article:tag" content="Marijan Vogrinec" />
<meta property="article:tag" content="pakistan" />
<meta property="article:tag" content="Putin" />
<meta property="article:tag" content="rusija" />
<meta property="article:tag" content="Ukrajina" />
<meta property="article:tag" content="zelenski" />
<meta property="article:section" content="Kolumna" />
<meta property="article:published_time" content="2022-04-26T07:33:58+00:00" />
<meta property="og:image" content="https://www.tacno.net/wp-content/uploads/2022/04/bidenputinkina.png" />
<meta property="og:image:secure_url" content="https://www.tacno.net/wp-content/uploads/2022/04/bidenputinkina.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="536" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tacno.net &raquo; Feed" href="https://www.tacno.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tacno.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.tacno.net/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='fb_current_stylesheet-css'  href='https://www.tacno.net/wp-content/plugins/wp-facebook-fanbox-widget/css/style.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin-ext&#038;ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/reset.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/responsive.css?ver=4.9.20' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.9.20' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/fonts.php?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/style.css?ver=4.9.20' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.tacno.net\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=60929d3c30ef9700113f7034'></script>
<link rel='https://api.w.org/' href='https://www.tacno.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tacno.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tacno.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.20" />
<link rel='shortlink' href='https://www.tacno.net/?p=506811' />
<link rel="alternate" type="application/json+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fkolumna%2Fsvjetski-mir-i-sigurnost-na-staklenim-nogama%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fkolumna%2Fsvjetski-mir-i-sigurnost-na-staklenim-nogama%2F&#038;format=xml" />
<!-- Start FaceBook Image Fix <http://www.capn3m0.org> -->
<link rel="image_src" href="" />
<!-- End FaceBook Image Fix Plugin -->
<meta property="og:site_name" content="Tacno.net" />
<meta property="og:title" content="Svjetski mir i sigurnost na staklenim nogama" />
<meta property="og:url" content="https://www.tacno.net/kolumna/svjetski-mir-i-sigurnost-na-staklenim-nogama/" />
<meta property="og:description" content="Biden, Putin i Xi &amp;#8211; Foto Jutarnji list Ukrajinski rat i američko-britanska izmišljotina o Putinovom danu D za širokopojasnu čak i nuklearnu agresiju na Uniju i tzv. zapadnu civilizaciju zapravo" />
<meta property="og:type" content="article" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tacno.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4da40ce4-8f8b-4154-9137-f8c8f44d9a71';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tacno.net";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili!";
oneSignal_options['path'] = "https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'želi prikazati obavijesti:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ovo je primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Obavijesti će se prikazivati na vašoj radnoj površini';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Obavijesti će se prikazivati na vašem uređaju';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(možete se odjaviti bilo kada)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NASTAVI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NE HVALA';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tacno.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknite Odobri';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknite kako bi dobivali obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavite se na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Hvala na prijavi!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Prijavljeni ste na obavijesti.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete dobivati obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokiraj obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Pratite ove upute da bi se prijavili na obavijesti';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.nadnaslov {
	line-height: 130%;
	font-size: 1.2em;
	color: #666;
	margin-right: 300px;
}

.web-shop-banner .textwidget {
	border-bottom: none!important;
	padding-bottom: 0!important;
	
}

@media only screen and (max-width: 900px) {
	.nadnaslov {
		margin-right: 0px;
	}	

}


h2 {
	line-height: 120%;
}

.tags_custom {
	display: flex;
	margin-top: 30px;
	margin-bottom: 30px;
	font-family: sans-serif;	
  align-items: center;
	width: 100%;
	flex-wrap: wrap;
}

.tags_title {
	padding: 5px 10px;
	background-color: #ccc;
	color: #fff;
	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	
}

.tags_custom a {		
	padding: 5px 10px;
	background-color: #f0f0f0;
	color: #888;	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	transition: background-color .2s ease-in-out;
	text-align: center;
}

.tags_custom a:hover {
	background-color: #e5e5e5;
}

.izbori2020 {
	background-color: #000!important;	
	
}

.izbori2020 {
margin-top: -1px;
	border-bottom: solid 1px #000;
}

.content-block .block .block:nth-child(3) .block-content {
	padding: 0;	
	margin-top: 20px;
}

.content-block .block .block:nth-child(3) .block-content p {
	margin-bottom: 0;
}
.content-block .block .block:nth-child(3) .block-content p img {
	width: 100%;
}

iframe.wp-embedded-content {
	width: 100%;
}

@media only screen and (max-width: 1200px)

{
	
	.content {
		background-color: #fff;
	}
	
	.block-content {
		padding: 10px 0;
		background-color: #fff;
		border: none;
	}
	
	[title='YouTube video player']
	
	{
		width: 100%;
		
	}
		
	}		</style>
		


	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-506811 single-format-standard wpb-js-composer js-comp-ver-4.1 vc_responsive" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
                <div id="Wrapfull" style="background: #151515 !important; width: 100%; padding: 40px 0 25px 0;">
				<div class="wrapper">
<a href="#" class="mobile-menu icon-text">☰</a>
					<div class="header-logo" style="margin-top: -14px;">
													<a href="https://www.tacno.net"><img src="https://www.tacno.net/wp-content/uploads/2014/06/tacno_logo.png" alt="Tacno.net" /></a>
											</div>

					<div class="header-menu">
																	</div>

					<div class="header-addons">
						                        <div style="float: left; padding-right:10px;">            
                           	<a href="https://www.tacno.net/feed/" target="_blank">
								<img src="https://www.gala-design.com/tacno/rss-icon.jpg" alt=""/>
						    </a>
						</div>
												<div class="header-search" style="float:right;">
							<form method="get" action="https://www.tacno.net" name="searchform">
								<input type="text" placeholder="Pretraga..." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
						            			
                	</div>
				</div>	
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu" rel="Main Menu"><li id="menu-item-205838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.tacno.net/">Naslovnica</a></li>
<li id="menu-item-36288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/novosti/"><span>Novosti</span></a>
<ul class="sub-menu">
	<li id="menu-item-36283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/biznis/">Biznis</a></li>
	<li id="menu-item-205854" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/najcitanije/">Najčitanije</a></li>
	<li id="menu-item-36289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/sport/">Sport</a>
	<ul class="sub-menu">
		<li id="menu-item-207242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/brazil2014/">Brazil 2014</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-36290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/svijet/"><span>Svijet</span></a>
<ul class="sub-menu">
	<li id="menu-item-205858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/nasi-u-svijetu/">Naši u svijetu</a></li>
</ul>
</li>
<li id="menu-item-36285" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kolumna/"><span>Kolumna</span></a>
<ul class="sub-menu">
	<li id="menu-item-74537" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/vivancic/">Viktor Ivančić</a></li>
	<li id="menu-item-93283" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/oliver-frljic-2/">Oliver Frljić</a></li>
	<li id="menu-item-96661" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marinko-culic-2/">Marinko Čulić</a></li>
	<li id="menu-item-343592" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dbojic/">Drago Bojić</a></li>
	<li id="menu-item-81575" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dragan-markovina-2/">Dragan Markovina</a></li>
	<li id="menu-item-81577" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/smesihovic/">Salmedin Mesihović</a></li>
	<li id="menu-item-81583" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/iserdar/">Igor Serdar</a></li>
	<li id="menu-item-81581" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/zjelisavac/">Zlatko Jelisavac</a></li>
	<li id="menu-item-217288" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/zeljko-pavicevic-2/">Željko Pavićević</a></li>
	<li id="menu-item-217854" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marijan-vogrinec/">Marijan Vogrinec</a></li>
	<li id="menu-item-356562" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/znikolic/">Zvonimir Nikolić</a></li>
	<li id="menu-item-356564" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/ivoa">Ivo Anić</a></li>
	<li id="menu-item-359966" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/SlobodanDukic">Slobodan Dukić</a></li>
	<li id="menu-item-403754" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/elvedin-nezirovic/">Elvedin Nezirović</a></li>
</ul>
</li>
<li id="menu-item-36286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kultura/"><span>Kultura</span></a>
<ul class="sub-menu">
	<li id="menu-item-233998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/iz-biblioteke/">Iz biblioteke</a></li>
	<li id="menu-item-36298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/knjizevnost/">Književnost</a></li>
	<li id="menu-item-36297" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/filozofija/">Filozofija</a></li>
	<li id="menu-item-36300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/teatar/">Teatar</a></li>
	<li id="menu-item-36296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/film/">Film</a></li>
	<li id="menu-item-36299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/muzika/">Muzika</a></li>
</ul>
</li>
<li id="menu-item-36311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/nasigradovi/"><span>Naši Gradovi</span></a>
<ul class="sub-menu">
	<li id="menu-item-74285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/sarajevo/">Sarajevo</a></li>
	<li id="menu-item-74273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tacno.net/kategorija/beograd/">Beograd</a></li>
	<li id="menu-item-74291" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tacno.net/kategorija/zagreb/">Zagreb</a></li>
	<li id="menu-item-74275" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/mostar/">Mostar</a></li>
	<li id="menu-item-74287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/split/">Split</a></li>
	<li id="menu-item-74277" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/novi-sad/">Novi Sad</a></li>
	<li id="menu-item-74271" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/banja-luka/">Banja Luka</a></li>
	<li id="menu-item-74289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/tuzla/">Tuzla</a></li>
	<li id="menu-item-74283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijeka/">Rijeka</a></li>
	<li id="menu-item-74281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/podgorica/">Podgorica</a></li>
	<li id="menu-item-74279" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/ostaligradovi/">Ostali Gradovi</a></li>
</ul>
</li>
<li id="menu-item-36284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/interview/"><span>Interview</span></a>
<ul class="sub-menu">
	<li id="menu-item-90309" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/polemika">Polemika</a></li>
	<li id="menu-item-205760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/osam-razloga/">Osam Razloga</a></li>
</ul>
</li>
<li id="menu-item-461876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/feljton/"><span>Feljton</span></a>
<ul class="sub-menu">
	<li id="menu-item-131253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/dosije/">Dosje</a></li>
	<li id="menu-item-249532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/humani/">Budimo humani</a></li>
	<li id="menu-item-89729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/diskriminacija/">Diskriminacija</a></li>
	<li id="menu-item-221524" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2014</a></li>
</ul>
</li>
<li id="menu-item-125511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/grad"><span>Grad</span></a>
<ul class="sub-menu">
	<li id="menu-item-98223" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/kategorija/ekologija-2/">Ekologija</a></li>
	<li id="menu-item-114849" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/znanost-lifestyle/">Znanost</a></li>
	<li id="menu-item-91673" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijec-mladih/">Riječ mladih</a></li>
	<li id="menu-item-421262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/djecji-kutak/">Dječji kutak</a></li>
	<li id="menu-item-100633" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/kategorija/prijatelji-zivotinja-2/">Prijatelji životinja</a></li>
	<li id="menu-item-91535" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-115957" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/galerijavideo/">Galerija</a></li>
<li id="menu-item-441994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/graditelji-mira/"><span>Graditelji mira</span></a>
<ul class="sub-menu">
	<li id="menu-item-467722" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-478325" class="izbori2020 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2020</a></li>
<li id="menu-item-410760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/english/"><img src="https://www.tacno.net/wp-content/uploads/2018/10/uk.png"/>  ENG</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="ad-banner">
														<a href="https://www.tacno.net/iz-biblioteke/podrzite-skolu-kritickog-misljenja-u-mostaru/"><img src="https://www.tacno.net/wp-content/uploads/2017/10/Skola_Kritickog_Misljenja.png" alt="" title="" /></a>						</div>
															

<div class="main-content">
	<div class="full-width">

	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/kolumna/svjetski-mir-i-sigurnost-na-staklenim-nogama/" data-url="https://www.tacno.net/kolumna/svjetski-mir-i-sigurnost-na-staklenim-nogama/" data-url="https://www.tacno.net/kolumna/svjetski-mir-i-sigurnost-na-staklenim-nogama/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/kolumna/svjetski-mir-i-sigurnost-na-staklenim-nogama/" data-via="" data-text="Svjetski mir i sigurnost na staklenim nogama" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/kolumna/svjetski-mir-i-sigurnost-na-staklenim-nogama/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/kolumna/svjetski-mir-i-sigurnost-na-staklenim-nogama/&media=https://www.tacno.net/wp-content/uploads/2022/04/bidenputinkina.png&description=Svjetski mir i sigurnost na staklenim nogama" data-url="https://www.tacno.net/kolumna/svjetski-mir-i-sigurnost-na-staklenim-nogama/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/kolumna/svjetski-mir-i-sigurnost-na-staklenim-nogama/&title=Svjetski mir i sigurnost na staklenim nogama" data-url="https://www.tacno.net/kolumna/svjetski-mir-i-sigurnost-na-staklenim-nogama/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#3c034f495e56595f4801685d5f525312525948190e0c190f7d190e0c6f4a5659484f5755190e0c51554e190e0c55190e0c4f555b494e52534f48190e0c525d190e0c4f485d575059525551190e0c52535b5d515d1a5e535845017f54595f57190e0c534948190e0c4854554f190e0c5d4e48555f5059190f7d190e0c6f4a5659484f5755190e0c51554e190e0c55190e0c4f555b494e52534f48190e0c525d190e0c4f485d575059525551190e0c52535b5d515d190e0c11190e0c5448484c4f190f7d190e7a190e7a4b4b4b12485d5f525312525948190e7a5753504951525d190e7a4f4a5659484f57551151554e1155114f555b494e52534f4811525d114f485d5750595255511152535b5d515d190e7a" target="_blank" title="Svjetski mir i sigurnost na staklenim nogama" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
				<h2 class="nadnaslov"></h2>
		<h1>Svjetski mir i sigurnost na staklenim nogama</h1>
		
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/2dd17dc9d19f43166c4ee0b6b537854b?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Marijan Vogrinec" />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/marijan-vogrinec/" title="Posts by Marijan Vogrinec" rel="author"><span class="icon-text">&#128100;</span>Marijan Vogrinec</a></b></span>
			<span class="meta">
				26.4.2022. u 09:33							</span>
		</div>
	</div>

	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
	<div class="block-content post-506811 post type-post status-publish format-standard has-post-thumbnail hentry category-beograd category-kolumna category-novosti category-zagreb tag-imran-ahmed-khan-niazi tag-kina tag-marijan-vogrinec tag-pakistan tag-putin tag-rusija tag-ukrajina tag-zelenski ciTrackContent">

		<div class="shortcode-content">
			<div class="paragraph-row">
									<div class="column3">
									<h3 class="highlight-title">Izdvajamo</h3>
		<ul>
												<li>Jest da je Rusija pogazila temeljna načela tog prava kad je napala Ukrajinu pošto je Joseph Robinette „Joe“ Biden, Jr.  s „partnerima“ bio izazivački iskoristio naivnog Zelenskija i prešao tzv. crvenu crtu, dodatno ugrožavajući nacionalnu sigurnost najunosnije nekretnine na svijetu (Slavko Kulić), ali Putin nije učinio ništa više, teže i međunarodnopravno nedopustivije što SAD/NATO i „partneri“ već nisu nekažnjeno učinili iks puta uzduž i poprijeko globusa. I prije i poslije 1945. godine. To pravo, koje često ne supotpisuju SAD i Rusija, jamačno ne vrijedi za velike i moćne, samo za male i nemoćne. Sic transit. A veliki i moćni se na njega licemjerno pozivaju samo kad lopovu treba as iz rukava za dreknuti iz svega glasa: „Drž'te lopova!“</li>
									</ul>
	
						
	<h3 class="highlight-title">Povezani članci</h3>
	
<ul>
					<li>
				<a href="https://www.tacno.net/novosti/sarajevski-atentat-povodom-100-godisnjice-sarajevskog-atentata-i/">Sarajevski atentat: Povodom 100-godišnjice Sarajevskog atentata (I)</a>
							</li>
						<li>
				<a href="https://www.tacno.net/novosti/ponavljanje-promasaja/">Ponavljanje promašaja</a>
							</li>
						<li>
				<a href="https://www.tacno.net/novosti/esad-bajtal-o-knjizi-cijena-jedne-zablude-husejina-paravlica/">Esad Bajtal o knjizi CIJENA JEDNE ZABLUDE Husejina Paravlića</a>
							</li>
						<li>
				<a href="https://www.tacno.net/nasigradovi/ploca-je-pala-ustastvo-nije/">Ploča je pala, ustaštvo nije</a>
							</li>
						<li>
				<a href="https://www.tacno.net/beograd/srbija-i-mmf-dogovorili-aranzman-od-milijardu-eura/">Srbija i MMF dogovorili aranžman od milijardu eura</a>
							</li>
						<li>
				<a href="https://www.tacno.net/novosti/sdp-nece-biti-kaznjen-na-izborima-bih-je-potrebna-sanaderizacija/">SDP neće biti kažnjen na izborima, BiH je potrebna sanaderizacija!</a>
							</li>
						</ul>

			
						
						
					</div>
					<div class="column9">
							<p>
		<span class="hover-effect">
			<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/04/bidenputinkina-635x300.png" alt="Svjetski mir i sigurnost na staklenim nogama" />		</span>
	</p>
					
						
<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fkolumna%2Fsvjetski-mir-i-sigurnost-na-staklenim-nogama%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->
<p><span style="color: #999999;">Biden, Putin i Xi &#8211; Foto Jutarnji list</span></p>
<p style="text-align: justify;"><strong>Ukrajinski rat i američko-britanska izmišljotina o Putinovom <em>danu D</em> za širokopojasnu čak i nuklearnu agresiju na Uniju i tzv. <em>zapadnu civilizaciju</em> zapravo je rat za Uncle Samovo prisvajanje Europe kao svoje neupitne samoposluge, gdje će bez veće konkurencije i s nekolicinom najvjernijih „partnera“ biti jedini, ekskluzivan dobavljač. I dugoročni vjerovnik budući da Wall Street, Svjetska banka, MMF sa svojim rejtinškim agencijama, Goldman Sachs, J.P. Morgan, londonski City i takvi <em>najbolje umiju</em> držati (pro)zapadne i bivše tranzicijske vlade za razvojno-ulagačke mošnje. U njihovom nacionalnom interesu, je li, i po tzv. <em>demokratski pravilima igre</em>. Rusi i Kinezi samo smetaju, koče uzbrdo, ponašaju se dampinški, kradu zapadnu tehnologiju i &#8211; najparadoksalnije! &#8211; <em>šire svoj utjecaj</em> na dijelove svijeta koje postkolonijalni Zapad odavna smatra svojim lenom. Kao da je tzv. <em>širenje utjecaja</em> ekskluzivno pravo samo nekih, zbog nečega povlaštenih država</strong><strong> </strong></p>
<p style="text-align: justify;"><strong>Marijan Vogrinec</strong></p>
<p style="text-align: justify;">„Ruski car“ Vladimir Vladimirovič Putin kazao je neki dan medijima da si je Zapad tzv. <em>sankcijama</em> Ruskoj Federaciji navodno „zbog specijalne vojne operacije u Ukrajini“ zabio &#8211; autogol. „Zaboljelo nas je“, tvrdi, „ali snašli smo se i snalazit ćemo se sve bolje i bolje i bez vas.“ Neki će u svijetu vjerovati Putinu i potajice se radovati, neki će ostati ravnodušni i gledati svoja posla i nadati se profitu u općoj polit-ekonomskoj zbunidbi, a neki će pak u nevjerici sarkastično odmahivati rukom i nastaviti derati istu bidenovsku kozu u koju ne vjeruje ni ukrajinski predsjednik Volodimir Zelenskij, najvjerniji i najnaivniji u prvomu poslušničkom redu: sankcije ruše Putina s vlasti, moćno razaraju ekonomsku podlogu njegove vojne sile i Rusiju čine katastrofalnom gubitnicom u ukrajinskom ratu. Pale sâm na svijetu? Istodobno, iz Pekinga neugodno odjekuje poruka sa samog, je li, državnog sljemena: „Kina će s Ruskom Federacijom i dalje jačati stratešku suradnju“. Da je ta činjenica, znana već najmanje dva mjeseca, itekako uznemirujuća za Bijelu kuću, potvrdio je neki dan osobno direktor CIA-e William Joseph Burns. Na Institutu za tehnologiju Georgia je govorio o tzv. <em>novoj eri</em> američke obavještajne službe u uvjetima duboko izmijenjenoga međunarodnog krajolika“ te kineskog predsjednika Xi Jinpinga nazvao Putinovim „tihim partnerom u agresiji na Ukrajinu“.</p>
<p style="text-align: justify;">Uncle Samu nikako ne ide pod kapu to što nikakvim novim ucjenama i prijetnjama ne uspijeva uplašiti Kineze te ih odvratiti od polit-ekonomske suradnje s Rusijom Vladimira Putina. Unatoč formalnoj kineskoj osudi ruske invazije na Ukrajinu. Slično je s Indijom &#8211; sudionicom sigurnosnoga kvadrilateralnog dijaloga SAD-Japan-Indija-Australija (Quad) &#8211; koja se opire američkoj žestokoj proturuskoj politici navodno zbog Ukrajine, kupuje velike količine ruskih ugljikovodika i na neki način kvadrilateralu koči uzbrdo. Ako se zanemare zemlje članice EU-a, Velika Britanija, Australija i Kanada što jastrebovski anatemiziraju Putina i Rusiju te sve nakrcanijim konvojima ubojitijeg oružja ukrajinskoj vojsci produžuju rat, šire razaranja nesretne zemlje, produbljuju humanitarnu tragediju i povećavaju broj žrtava, ostatak svijeta prvenstveno gleda vlastiti interes i ne dijeli anglo-američko stajalište o konfiguraciji tzv. <em>novoga svjetskog poretka</em> te izgledu/sadržaju tzv. <em>demokracije slobodnog svijeta</em>.</p>
<p style="text-align: justify;"><strong>CIA će se morati prilagoditi </strong></p>
<p style="text-align: justify;">„Svijet je sve složeniji i izazovniji“, prenijela je u <em>Jutarnjem listu</em> Antonija Handabaka toplu vodu što ju je na Institutu za tehnologiju Georgia otkrio William Burns, šef CIA-e, jedne od globalno najzloglasnijih obavještajnih službâ koja ne samo špijunira, korumpira i vrbuje nego i ubija, organizira pobune „demokratskih snaga“ i ulaže veliki novac u rušenje Uncle Samu nepoćudnih režima bilo kada/gdje u svijetu. „Kina, sve više neprijateljski nastrojena prema SAD-u, u usponu je, a Ruska Federacija je orijentirana agresivno revizionistički. CIA će se morati prilagoditi kako bi se uspješno nadmetala u suvremenom svijetu.“ Puna šaka brade da je tu riječ samo o „nadmetanju“ agencije koja po prirodi i osnivačkom projektu nije upućena nadmetati se s unutarnjim i vanjskim špiclima, nego popločati teren za to što u geostrateškom, geopolitičkom, ekonomskom, vojnom i svakom inom smislu znači dominaciju megakorporativnog zapadnog kapitala pod vrlo preciznom Twitteraševom agendom &#8211; <em>America First</em>!</p>
<p style="text-align: justify;">Budući da je upravo kremaljski „car“ Vladimir Vladimirovič bio još tamo 2007. godine (preglasno) lanuo kako je „prošlo vrijeme kada je jedna sila dominirala svijetom“, što je vrlo neugodno odjeknulo u Uncle Samovom uhu, neugodnije od Putinove „neoprezne“ nostalgije da je „raspad SSSR-a najveća pogreška 20. stoljeća“, CIA se uz „partnersku“ logistiku špiclâ iz zemalja EU-a tzv. <em>prve brzine</em> pobrzala iskazati tzv. <em>narančastom revolucijom</em>, pa prevratničkim krvoprolićem na kijevskom trgu Majdanu. I time je instalirala ratni upaljač za aktualnu tragediju druge po veličini europske zemlje kojoj nije dorastao prozapadno/ciljano doveden državni šef Volodimir Zelenskij, bivši tv-komedijaš bez političkog iskustva koji se bez miga iz Ovalnog ureda ne ufa nosom promoliti ispod Uncle Samovih skuta, jer nema iole suverenističke samosvijesti. Američka obavještajna agencija je &#8211; nakon što je uvjerljivo popušila u Afganistanu, pa u Siriji, i gadno već godinama puši u samoj Rusiji organizirajući neuspješno svako malo protuputinovska „događanja naroda“ &#8211; uspjela gurnuti Ukrajinu u rat u kojemu nitko neće pobijediti i od kojega se desetljećima neće oporaviti. Cijeli svijet se takorekuć preko noći našao na opasnoj klackalici, s tim da će europski „partnerski“ Zapad fasovati najveće, dugoročne štete, a SAD si je zbog tzv. <em>sankcija</em> Rusiji i agresivne nakane daljnjeg žandarenja po globusu &#8211; gdje je uvjerljivo gubi pozicije tipa <em>America First!</em> &#8211; otvorio bok na indo-kinesko-pacifičkom području.</p>
<p style="text-align: justify;">Tamošnje brzorastuće ekonomije &#8211; osobito kineska, koja je u mnogim sastavnicama već bila sustigla i čak prestigla SAD (recimo, u umjetnoj inteligenciji, globalnoj tržišnoj konkurentnosti, stopi ekonomskog rasta, svemirskim istraživanjima, vojnoj moći, etc.) &#8211; prerastaju u globalne sile i  s pravom traže, žele zauzeti odgovarajuće mjesto u novoj konfiguraciji tzv. <em>svjetskog poretka</em>. Neke su ekonomske zakonitosti vrlo jednostavne i tu nema mjesta lažnim sentimentima &#8211; <em>mi jesmo braća, ali kese nam nisu sestre</em> &#8211; budući da je uvijek u prednosti onaj tko <em>ima</em> u odnosu na onoga tko <em>nema</em>, pa&#8230; Na Uncle Samovu nesreću &#8211; u čemu CIA nije ni od kakve pomoći, čak ni subverzivne u slučaju da pokuša postupiti po preporuci svoga mutavog kongresnika („ubiti Putina znači učas riješiti ukrajinsku krizu“, <em>sic transit</em>) &#8211; Ruska Federacija i njezin neupitni vođa Putin su ti koji <em>imaju</em> (industrijskoj civilizaciji neophodnih resursa za preživljavanje i razvoj, od energenata do svakojakih sirovina i žita), a samo Kina i Indija sa svojih 2,5 milijardâ žitelja ili trećinom čovječanstva, da se ostatak svijeta ne računa, ti su koji nemaju i kojima nikakav SAD ne može (niti želi?) nadoknaditi to što im je sigurno i znatno jeftinije kadra prodati Rusija. Uncle Sam nije niti će uskoro biti sposoban/voljan nadoknaditi makar samo zemljama EU-a ruske energente i ine sirovine koliko god oslobođenih milijuna barela nafte iz državnih rezervi prodavao na dan ili prostornih metara ukapljenog plina, odnosno preprodavao iz okupiranih izvora u bliskoistočnim zemljama u koje je agresijom, oružjem i u krvi do koljena uveo tzv. <em>demokraciju i zapadne vrijednosti. Sic transit</em>. Bez UN-ova znanja i poziva na tzv. <em>međunarodno pravo</em>, kojega su SAD/NATO-u i „partnerima“ prepuna usta zbog ruske tzv. <em>specijalne operacije</em>.</p>
<p style="text-align: justify;">Jest da je Rusija pogazila temeljna načela tog prava kad je napala Ukrajinu pošto je Joseph Robinette „Joe“ Biden, Jr.  s „partnerima“ bio izazivački iskoristio naivnog Zelenskija i prešao tzv. <em>crvenu crtu</em>, dodatno ugrožavajući nacionalnu sigurnost <em>najunosnije nekretnine na svijetu</em> (Slavko Kulić), ali Putin nije učinio ništa više, teže i međunarodnopravno nedopustivije što SAD/NATO i „partneri“ već nisu nekažnjeno učinili iks puta uzduž i poprijeko globusa. I prije i poslije 1945. godine. To pravo, koje često ne supotpisuju SAD i Rusija, jamačno ne vrijedi za velike i moćne, samo za male i nemoćne. Sic transit. A veliki i moćni se na njega licemjerno pozivaju samo kad lopovu treba as iz rukava za dreknuti iz svega glasa: „Drž&#8217;te lopova!“ Sada se i direktor CIA-e uhvatio na taj isti ljepak, pa &#8211; sinkronizirano s glasnogovornicima Bijele Kuće i Pentagona, samim Bidenom što dnevno kočijaški prostači epitetima uz Putinovo ime, kuštravim gazdom londonskog Downing Streeta 10, čak i kanadskim udaračem u ukrajinski ratni bubanj Justinom Pierre James Trudeauom &#8211; rusku invaziju na Ukrajinu uzima kao najbližu prijetnju SAD-u i Zapadu, a „ambicije kineskoga državnog vodstva“ kao dugoročni problem. „Kina nas pokušava nadmašiti doslovno u svemu, od ekonomske snage do vojne moći, od Svemira do cyber prostora“, tvrdi William Joseph Burns. „Kina želi zamijeniti SAD kao glavnu silu na Indopacifiku. Ambicije kineskih vođa su najvažniji pojedinačni geopolitički izazov u 21. stoljeću. Obavještajna agencija CIA nikad nije imala protivnika s većim dosegom na većem broju polja.“</p>
<p style="text-align: justify;"><strong>Zdrava konkurencija i fer borba</strong></p>
<p style="text-align: justify;">Burns, koji je od 2005. do 2008. godine bio američki veleposlanik u Rusiji i smatra se boljim poznavateljem stanja i odnosa u Kremlju, tvrdi kako je „Putinov apetit porastao“, da „Rusku Federaciju čvrsto drži u rukama“ i da se „suzio njegov krug savjetnika“ među kojima „nikad nije bilo pametno za karijeru propitkivati njegovu prosudbu ili tvrdoglavo, gotovo mistično vjerovanje da mu je sudbina obnoviti rusku zonu utjecaja“. Bolji poznavatelji američke vanjske politike primijetit će taj gotovo već kritičan Uncle Samom gadan kompleks od <em>gubitka međunarodnog utjecaja</em>, koji se po svaku cijenu &#8211; najčešće na štetu SAD-ova ugleda u svijetu što se brzo mijenja &#8211; nastoji obraniti zapodijevanjem regionalnih kriza i ratova kada prirodno pravo svake zemlje na zakonitu konkurenciju, time širenje svog utjecaja, nagazi Uncle Samu na kurje oko. Otkud Amerima pravo, je li, dizati kuku i motiku i okupljati zapadnu koaliciju zato što Putin „želi obnoviti rusku zonu utjecaja“ ili se Xi Jinping da „Kina zamijeni SAD kao glavnu silu na Indopacifiku“!? Zdrava konkurencija i fer borba su temelj uspjeha, u svemu, od sporta do politike i ekonomije. Konkurentniji i bolji će ići naprijed, i to je u redu.</p>
<p style="text-align: justify;">Niti su bivše ruske utjecajne sfere raspadom komunizma na prijelazu iz 1980-ih u 1990-e godine postale gruntovno vlasništvo SAD/NATO-a i „partnera“ s pravom na izgradnju poligona za proturuske projektile niti je Indopacifik Uncle Samovo ćaćinstvo, pa su tamošnje države dužne biti kuš, pokorno poštovati volju Bijele kuće radi udovoljavanja interesima washingtonske oligarhije u promicanju zapadnoga megakorporativnog utjecaja. Koji utjecaj, dakako, podrazumijeva Uncle Samu i „partnerima“ velike ekstraprofite i također poligone za oružanu obranu tih profita od svakovrsne konkurencije. Uz bagatelna ulaganja u ljude i zaštitu prirode. Kina je američkom megakapitalu već dugo trn u oku, pa je čak i summit najmoćnijih na svijetu u švicarskom zimovalištu Davosu uzeo na zub kineski globalno ekonomsko-utjecajni projekt Novog puta svile, kojim je Peking udario pljusku zelenaškoj praksi Svjetske banke, MMF-a i takvih u siromašnijem, kreditno „nesposobnom“ dijelu Plavog planeta, a Biden je netom po svečanom „tako mi Bog pomogao“ doletio na turneju Starim kontinentom ne bi li nahuškao „partnere“, nabrušene na nesklonim im Twitteraša, da istjeraju iz svojih dvorišta Kineze s 5G mrežom, bijelom tehnikom i svim inim proizvodima široke potrošnje te Ruse s plinom i naftom, ugljenom i dijamantima. Europa je, kazao je, američki grunt, pa&#8230;</p>
<p style="text-align: justify;">Ukrajinski rat i američko-britanska izmišljotina o Putinovom <em>danu D</em> za širokopojasnu čak i nuklearnu agresiju na Uniju i tzv. <em>zapadnu civilizaciju</em> zapravo je rat za Uncle Samovo prisvajanje Europe kao svoje neupitne samoposluge, gdje će bez veće konkurencije i s nekolicinom najvjernijih „partnera“ biti jedini, ekskluzivan dobavljač. I dugoročni vjerovnik budući da Wall Street, Svjetska banka, MMF sa svojim rejtinškim agencijama, Goldman Sachs, J.P. Morgan, londonski City i takvi <em>najbolje umiju</em> držati (pro)zapadne i bivše tranzicijske vlade za razvojno-ulagačke mošnje. U njihovom nacionalnom interesu, je li, i po tzv. <em>demokratski pravilima igre</em>. Rusi i Kinezi samo smetaju, koče uzbrdo, ponašaju se dampinški, kradu zapadnu tehnologiju i &#8211; najparadoksalnije! &#8211; <em>šire svoj utjecaj</em> na dijelove svijeta koje postkolonijalni Zapad odavna smatra svojim lenom.</p>
<p style="text-align: justify;">Nedavno je u Pakistanu smijenjen „proruski/prokineski“ premijer Imran Ahmed Khan Niazi &#8211; samo dan nakon ruske invazije na Ukrajinu posjetio je Vladimira Putina &#8211; te je na njegovo mjesto izabran proamerički Mian Muhammad Shehbaz Sharif. Taj je mlađi brat bivšeg premijera Miana Mohammada Nawaza Sharifa blizak vojsci koja tradicionalno kontrolira vanjsku i obrambenu politiku te nuklearne države s 220 milijuna žitelja. Za razliku od antagonističkog prema SAD-u Khana, Shehbaz Sharif je već u prvom intervjuu po imenovanju naglasio da su „dobri sa SAD-om ključni za Pakistan“, ali je i sklon dobrim odnosima s Indijom. Bidenova administracija opovrgavaju medijske tvrdnje da imaju veze sa smjenom vlasti u Pakistanu. CIA također. Indikativno je i to da se Australija svim silama zauzela za zaustavljanje „usidravanja“ Kine na Salomonskim otocima, gdje se nalazi i strateški važan Guadalcanal za koji su Japan i SAD vodili teške borbe u Drugomu svjetskom ratu. Vrlo virovito stanje na Indopacifiku intenzivira i činjenica kako Indija bez pardona prema ikomu brani svoje ekonomske interese kupnjom što većih količina ruske nafte po što nižim cijenama te ne računa da će to ugroziti sigurnosnu suradnju sa SAD-om, utemeljenu na obostranom nepovjerenju prema Kini.</p>
<p style="text-align: justify;">Prema nekima zapadnim analitičarima, nova je američka administracija pod Bidenovom dirigentskom palicom &#8211; usredotočena na Indopacifik unatoč vrlo agresivnom angažmanu u ukrajinskom ratu &#8211; „napustila binarni pristup i međunarodnim odnosima pristupa multidimenzionalno“. William Burns, naravno, već po pravilima službe mora kovati u zvijezde CIA-ine uspjehe &#8211; makar i nisu kakvima ih prikazuje &#8211; i to argumentirati time da je „američka obavještajna služba bila ključna cijelo vrijeme uoči i tijekom ruske invazije na Ukrajinu“, jer „nam se time nude vrijedne lekcije za budućnost naše profesije: kako razvijati dobru obavještajnu djelatnost, kako je koristiti kao temelj za dobru politiku, kako je sustavno dijeliti kao temelj dobrih savezništava i partnerstava te je otvoreno i kreativno koristiti kako bismo diskreditirali lažne narative koji pogoduju našim neprijateljima“. A <em>neprijatelji</em> postaju svi koji bespogovorno ne slušaju što im se naređuje iz Bijele kuće!? I to će u sljedećem razdoblju očito postati vrlo krupan problem. S Kinom kao još osvjetljenijom metom na Uncle Samovoj streljani. Peking je svjestan toga i tješnja kompa s Moskvom bit će prirodan proces u kojemu će obje strane nastojati profitirati čim više.</p>
<p style="text-align: justify;"><em>Hina</em> prenosi službeno priopćenje kineskog ministarstva vanjskih poslova kako je zamjenik ministra Le Yucheng potvrdio ruskom veleposlaniku u najmnogoljudnijoj zemlji na svijetu Andreju Ivanoviču Denisovu da će „Kina jačati stratešku suradnju s Ruskom Federacijom bez obzira na međunarodnu nestabilnost“. To potvrđuje i činjenica da je samo u prva tri mjeseca ove godine „kinesko-ruska trgovinska razmjena povećana za 30 posto, što je dokaz otpornosti i endogene snage“. Bidenu opće stanje ne dâ mirno spavati ni zbog Europe niti zbog Indopacifika. Jer, primijetio je Željko Trkanjec u <em>Jutarnjem listu</em>, „Europa je pažljiva, izbjegava nazvati Putina zločincem, zazire od bilo kakve ideje najave promjene režima, a ni genocid se ne čini kao pojam iza kojeg bi zasad stali“, dok „SAD ne bi mogao izbjeći slanje vojnika na bojište“ u slučaju ratnog eha ukrajinske krize na Indopacifiku. „Zato ondje sustavno gradi mrežu koja bi trebala obuzdati moguće kineske vojne avanture.“ A Kina upravo izvodi velike vojne vježbe u blizini otoka Tajvana koji jest kineski teritorij (desetljećima pod zaštitom SAD-a), koji Peking sve oštrije prijeti da će i vojno vratiti pod svoju državnu jurisdikciju.</p>
<p style="text-align: justify;"><strong>Nafta srpska, naftovod hrvatski</strong></p>
<p style="text-align: justify;">SAD/NATO-ove i „partnerske“ tzv. <em>sankcije</em> Rusiji dnevno se izigravaju i krše i usred same Europe, npr. srbijansko-hrvatskim naftnim igrokazom u kojemu je glavni glumac Jadranski naftovod (Janaf). Od 15. svibnja bi &#8211;  unatoč cjelogodišnjem ugovoru o dobavi tzv. <em>crnog zlata</em> iz Omišlja na otoku Krku srbijanskim rafinerijama u Novom Sadu i Pančevu (Naftnoj industriji Srbije &#8211; NIS, u većinskom vlasništvu ruskog Gazprom Nefta, 56,15 posto dionica) &#8211; trebao prestati transport nafte dok su tzv. <em>sankcije</em> na snazi, no to se jamačno neće dogoditi budući da je Beograd u kompi s Moskvom našao formulu po kojoj Pančevo i dio industrije neće prestati radom ni Srbija ostati bez derivata. Beograd, Zagreb i Bruxelles su našli „zajednički jezik“ na opće zadovoljstvo, pa nitko neće trpjeti sankcijsku štetu budući da će azerbajdžanska nacionalna naftna kompanije SOCAR formalno kupiti NIS. Vuk sit, a sve ovce na broju!?</p>
<p style="text-align: justify;">Time je, komentira novinar <em>Jutarnjeg lista</em> izvor blizak srbijanskoj vladi, „pronađen idealan model da se sačuva dotok nafte preko Janafa i ne razljuti Moskvu, koja shvaća važnost poteza, a i u dobrim je odnosima s Azerbajdžanom. Kao i SAD, ali i EU koji s Bakuom radi na povećanju isporuka plina. Uspješna operacija Beograda, treba priznati“. Jamačno, pak, višestrano krajnje neuspješna i dozlaboga humanitarno tragična ratna operacija u Ukrajini, gdje će zbog maloumnosti par samozvanih gospodara života i smrti nedužnih civila nastradati milijuni te istovjetnog slaboumlja na Indopacifiku svijet i dalje drhtati nad provalijom. Milijarde se bezočno bacaju u vjetar, a siromaštvo i bolesti globalna su pošast i klimatski hropac prirode neuslišana opomena čovječanstvu.</p>
<p style="text-align: justify;">

<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fkolumna%2Fsvjetski-mir-i-sigurnost-na-staklenim-nogama%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->

						<div class="tags_custom"><span class="tags_title">Tagovi: </span> <a href="https://www.tacno.net/tag/imran-ahmed-khan-niazi/" rel="tag">Imran Ahmed Khan Niazi</a><a href="https://www.tacno.net/tag/kina/" rel="tag">Kina</a><a href="https://www.tacno.net/tag/marijan-vogrinec/" rel="tag">Marijan Vogrinec</a><a href="https://www.tacno.net/tag/pakistan/" rel="tag">pakistan</a><a href="https://www.tacno.net/tag/putin/" rel="tag">Putin</a><a href="https://www.tacno.net/tag/rusija/" rel="tag">rusija</a><a href="https://www.tacno.net/tag/ukrajina/" rel="tag">Ukrajina</a><a href="https://www.tacno.net/tag/zelenski/" rel="tag">zelenski</a></div>

												</div>
					</div>

					<div class="article-title">
						
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/kolumna/svjetski-mir-i-sigurnost-na-staklenim-nogama/" data-url="https://www.tacno.net/kolumna/svjetski-mir-i-sigurnost-na-staklenim-nogama/" data-url="https://www.tacno.net/kolumna/svjetski-mir-i-sigurnost-na-staklenim-nogama/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/kolumna/svjetski-mir-i-sigurnost-na-staklenim-nogama/" data-via="" data-text="Svjetski mir i sigurnost na staklenim nogama" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/kolumna/svjetski-mir-i-sigurnost-na-staklenim-nogama/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/kolumna/svjetski-mir-i-sigurnost-na-staklenim-nogama/&media=https://www.tacno.net/wp-content/uploads/2022/04/bidenputinkina.png&description=Svjetski mir i sigurnost na staklenim nogama" data-url="https://www.tacno.net/kolumna/svjetski-mir-i-sigurnost-na-staklenim-nogama/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/kolumna/svjetski-mir-i-sigurnost-na-staklenim-nogama/&title=Svjetski mir i sigurnost na staklenim nogama" data-url="https://www.tacno.net/kolumna/svjetski-mir-i-sigurnost-na-staklenim-nogama/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#635c101601090600175e3702000d0c4d0d0617465153465022465153301509061710080a4651530e0a114651530a465153100a0416110d0c10174651530d02465153101702080f060d0a0e4651530d0c04020e0245010c071a5e200b0600084651530c1617465153170b0a104651530211170a000f06465022465153301509061710080a4651530e0a114651530a465153100a0416110d0c10174651530d02465153101702080f060d0a0e4651530d0c04020e024651534e4651530b171713104650224651254651251414144d1702000d0c4d0d0617465125080c0f160e0d02465125101509061710080a4e0e0a114e0a4e100a0416110d0c10174e0d024e101702080f060d0a0e4e0d0c04020e02465125" target="_blank" title="Svjetski mir i sigurnost na staklenim nogama" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
								
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/2dd17dc9d19f43166c4ee0b6b537854b?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Marijan Vogrinec" />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/marijan-vogrinec/" title="Posts by Marijan Vogrinec" rel="author"><span class="icon-text">&#128100;</span>Marijan Vogrinec</a></b></span>
			<span class="meta">
				26.4.2022. u 09:33							</span>
		</div>
	</div>
						  	




					</div>

			</div>

		</div>

		


		
		

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget_text widget-1 first web-shop-banner widget widget"><div class="textwidget custom-html-widget"><a href="https://tacno.shop" target="_blank"><img src="https://www.tacno.net/wp-content/uploads/2022/02/banner-min-1.jpg"/></a></div></div>	
	<div class="widget-2 widget widget">					<h3 style="background: #CC0000;">Izbor urednice</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/nismo-isti/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/04/PXL_081021_90076736-59x42.jpg" alt="NISMO ISTI" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/nismo-isti/">NISMO ISTI</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/04/">
											<span class="icon-text">&#128340;</span>20:14, 21.Apr 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/crne-vrane/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2016/01/henie1-59x42.jpg" alt="Crne vrane" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/crne-vrane/">Crne vrane</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/04/">
											<span class="icon-text">&#128340;</span>11:49, 21.Apr 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura/tako-je-govorio-izet-sarajlic/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2016/11/4efmtdg07jj75q07m2uq57ocjl4-59x42.jpg" alt="Tako je govorio Izet Sarajlić" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura/tako-je-govorio-izet-sarajlic/">Tako je govorio Izet Sarajlić</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/04/">
											<span class="icon-text">&#128340;</span>12:38, 19.Apr 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-3 widget widget">					<h3 style="background: #CC0000;">Najčitanije</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/naslovnica/gdje-nestade-inzkov-zakon/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/02/ćurak-635x300-59x42.jpg" alt="Gdje nestade Inzkov zakon?" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/naslovnica/gdje-nestade-inzkov-zakon/">Gdje nestade Inzkov zakon?</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/04/">
											<span class="icon-text">&#128340;</span>06:55, 18.Apr 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/interview/americka-je-politika-uvijek-bila-sprijeciti-uzu-suradnju-njemacke-i-rusije/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/04/Jacques-Baud-59x42.jpg" alt="Američka je politika uvijek bila spriječiti užu suradnju Njemačke i Rusije" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/interview/americka-je-politika-uvijek-bila-sprijeciti-uzu-suradnju-njemacke-i-rusije/">Američka je politika uvijek bila spriječiti užu suradnju Njemačke i Rusije</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/04/">
											<span class="icon-text">&#128340;</span>09:15, 13.Apr 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/vjeciti-rat-princip-je-nacina-dodikove-netolerantno-iracionalne-vladvine/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/03/bajtalfotošg-59x42.jpg" alt="Vječiti rat, princip je načina Dodikove netolerantno-iracionalne vladvine" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/vjeciti-rat-princip-je-nacina-dodikove-netolerantno-iracionalne-vladvine/">Vječiti rat, princip je načina Dodikove netolerantno-iracionalne vladvine</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/04/">
											<span class="icon-text">&#128340;</span>15:56, 12.Apr 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-4 widget widget">					<h3 style="background: #CC0000;">Feljton</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/banja-luka/armija-bih-u-haagu-9-paradoks-haskog-suda-sto-uvjerljivija-istina-to-snazniji-otpor-prema-njoj/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2017/12/haskisud-59x42.jpg" alt="ARMIJA BIH U HAAGU (9):  Paradoks Haškog suda: što uvjerljivija istina, to snažniji otpor prema njoj" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/banja-luka/armija-bih-u-haagu-9-paradoks-haskog-suda-sto-uvjerljivija-istina-to-snazniji-otpor-prema-njoj/">ARMIJA BIH U HAAGU (9):  Paradoks Haškog suda: što uvjerljivija istina, to snažniji otpor prema njoj</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/08/">
											<span class="icon-text">&#128340;</span>09:57, 1.Aug 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-8-presuda-naseru-oricu-jos-je-jedna-optuznica-protiv-srpske-politike-i-vojske/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/07/naseroricsrebrenica3-1-59x42.jpg" alt="ARMIJA BIH U HAAGU (8): Presuda Naseru Oriću još je jedna optužnica protiv srpske politike i vojske" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-8-presuda-naseru-oricu-jos-je-jedna-optuznica-protiv-srpske-politike-i-vojske/">ARMIJA BIH U HAAGU (8): Presuda Naseru Oriću još je jedna optužnica protiv srpske politike i vojske</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/07/">
											<span class="icon-text">&#128340;</span>10:06, 25.Jul 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-7-jebi-se-boze-ako-postojis-sto-me-nisi-od-ovoga-sacuvao/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/07/kasarna-čelebići--59x42.jpg" alt="ARMIJA BIH U HAAGU (7): “Jebi se, Bože, ako postojiš, što me nisi od ovoga sačuvao!?”" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-7-jebi-se-boze-ako-postojis-sto-me-nisi-od-ovoga-sacuvao/">ARMIJA BIH U HAAGU (7): “Jebi se, Bože, ako postojiš, što me nisi od ovoga sačuvao!?”</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/07/">
											<span class="icon-text">&#128340;</span>09:37, 18.Jul 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-5 widget widget">					<h3 style="background: #CC0000;">Dosje</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/krvavi-tragovi-istog-rukopisa/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/04/curuvija-59x42.jpg" alt="Krvavi tragovi istog rukopisa" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/krvavi-tragovi-istog-rukopisa/">Krvavi tragovi istog rukopisa</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/04/">
											<span class="icon-text">&#128340;</span>13:20, 12.Apr 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/beograd/prointer-u-agenciji-za-bankarstvo-preuzima-li-srbija-kriticnu-infrastrukturu-federacije-bih/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/04/pro_2-59x42.jpg" alt="Prointer u Agenciji za bankarstvo: Preuzima li Srbija kritičnu infrastrukturu Federacije BIH" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/beograd/prointer-u-agenciji-za-bankarstvo-preuzima-li-srbija-kriticnu-infrastrukturu-federacije-bih/">Prointer u Agenciji za bankarstvo: Preuzima li Srbija kritičnu infrastrukturu Federacije BIH</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/04/">
											<span class="icon-text">&#128340;</span>11:11, 4.Apr 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/nakon-milionskih-ulaganja-nikome-iz-vlade-fbih-nije-u-interesu-revizija-naftnih-terminala-ploce/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/03/VLADA-PLOCE-16.12.-1-59x42.jpg" alt="Nakon milionskih ulaganja: Nikome iz Vlade FBIH nije u interesu revizija Naftnih terminala Ploče" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/nakon-milionskih-ulaganja-nikome-iz-vlade-fbih-nije-u-interesu-revizija-naftnih-terminala-ploce/">Nakon milionskih ulaganja: Nikome iz Vlade FBIH nije u interesu revizija Naftnih terminala Ploče</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/03/">
											<span class="icon-text">&#128340;</span>12:12, 5.Mar 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-6 widget widget">					<h3 style="background: #CC0000;">Graditelji mira</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/graditelji-mira/kad-nema-opsade-sarajeva-dobri-su-i-pokolji-po-ukrajini/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/04/Milomir-Kovacevic-Strasni-Sarajevo3-59x42.png" alt="Kad nema opsade Sarajeva, dobri su i pokolji po Ukrajini" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/graditelji-mira/kad-nema-opsade-sarajeva-dobri-su-i-pokolji-po-ukrajini/">Kad nema opsade Sarajeva, dobri su i pokolji po Ukrajini</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/04/">
											<span class="icon-text">&#128340;</span>09:32, 6.Apr 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/graditelji-mira/503592/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/02/srebrenica2-635x300-59x42.jpg" alt="Negiranje genocida: &#8220;Kako Srbi mogu počiniti genocid?&#8221;" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/graditelji-mira/503592/">Negiranje genocida: &#8220;Kako Srbi mogu počiniti genocid?&#8221;</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/02/">
											<span class="icon-text">&#128340;</span>07:13, 28.Feb 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/graditelji-mira/503501/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/02/s69-59x42.jpg" alt="Negiranje genocida: “Hoćemo li upotrijebiti termin genocid?&#8221;" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/graditelji-mira/503501/">Negiranje genocida: “Hoćemo li upotrijebiti termin genocid?&#8221;</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/02/">
											<span class="icon-text">&#128340;</span>12:07, 20.Feb 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-7 widget widget">					<h3 style="background: #449C00;">Više od sporta</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/sport/lana-pudar-opet-ispisala-historiju-bh-plivanja-izborila-prvo-finale-za-bih/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/12/160426674_206225811292098_2645876835824829212_n-59x42.jpg" alt="Lana Pudar opet ispisala historiju bh. plivanja, izborila prvo finale za BiH" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/sport/lana-pudar-opet-ispisala-historiju-bh-plivanja-izborila-prvo-finale-za-bih/">Lana Pudar opet ispisala historiju bh. plivanja, izborila prvo finale za BiH</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/12/">
											<span class="icon-text">&#128340;</span>11:52, 17.Dec 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/podcast/dzemil-sose-velez-ima-najbolje-navijace-nastavljamo-graditi-stadion-nismo-amateri-da-dozvolimo-da-nas-napusti-najbolji-trener-u-drzavi/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/11/IMG_5165-59x42.jpg" alt="Džemil Šoše: Velež ima najbolje navijače, nastavljamo graditi stadion, nismo amateri da dozvolimo da nas napusti najbolji trener u državi" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/podcast/dzemil-sose-velez-ima-najbolje-navijace-nastavljamo-graditi-stadion-nismo-amateri-da-dozvolimo-da-nas-napusti-najbolji-trener-u-drzavi/">Džemil Šoše: Velež ima najbolje navijače, nastavljamo graditi stadion, nismo amateri da dozvolimo da nas napusti najbolji trener u državi</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/11/">
											<span class="icon-text">&#128340;</span>10:05, 22.Nov 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/lana-pudar-osvojila-peto-mjesto-na-evropskom-prvenstvu-u-kazanju/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/11/1636039525-Lana-Pudar-750x500-59x42.jpg" alt="Lana Pudar osvojila peto mjesto na Evropskom prvenstvu u Kazanju" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/lana-pudar-osvojila-peto-mjesto-na-evropskom-prvenstvu-u-kazanju/">Lana Pudar osvojila peto mjesto na Evropskom prvenstvu u Kazanju</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/11/">
											<span class="icon-text">&#128340;</span>16:55, 4.Nov 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-8 widget widget">					<h3 style="background: #CC0000;">Riječ mladih</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/504017/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/05/harisjasarevic1-635x300-59x42.jpg" alt="O jalabubama i nezavisnosti" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/504017/">O jalabubama i nezavisnosti</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/03/">
											<span class="icon-text">&#128340;</span>07:40, 6.Mar 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-9 widget widget">					<h3 style="background: #ff6633;">Dječji kutak</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/djecji-kutak/carobna-noc-harry-pottera-odrzat-ce-se-u-sarajevu-3-februara-u-organizaciji-biblioteka-sarajevo/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/02/IMG-8515-e1643795856930-59x42.jpg" alt="Čarobna &#8220;Noć Harry Pottera&#8221; održat će se u Sarajevu 3. februara u organizaciji Biblioteka Sarajevo" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/djecji-kutak/carobna-noc-harry-pottera-odrzat-ce-se-u-sarajevu-3-februara-u-organizaciji-biblioteka-sarajevo/">Čarobna &#8220;Noć Harry Pottera&#8221; održat će se u Sarajevu 3. februara u organizaciji Biblioteka Sarajevo</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/02/">
											<span class="icon-text">&#128340;</span>11:05, 2.Feb 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/01/c16-59x42.jpg" alt="ZIMSKI DEČIJI BAL" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/">ZIMSKI DEČIJI BAL</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>11:21, 13.Jan 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-10 widget widget">					<h3 style="background: #CC0000;">Grad</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/zapisi-o-boki/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/boka-kotorska-59x42.jpg" alt="Zapisi o Boki" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/zapisi-o-boki/">Zapisi o Boki</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>12:03, 29.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/ajasofija-59x42.jpg" alt="Hutba u Aja Sofiji" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/">Hutba u Aja Sofiji</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>11:53, 1.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/04/karlovmostfotoflickr-59x42.jpg" alt="Prag i naši ljudi u njemu" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/">Prag i naši ljudi u njemu</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/04/">
											<span class="icon-text">&#128340;</span>14:56, 1.Apr 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-11 last widget widget">					<h3 style="background: #007efa;">Budimo humani</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/pomozimo-osigurati-dom-za-amru-i-njezinu-obitelj/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/03/tancica1-59x42.jpg" alt="Pomozimo osigurati dom za Amru i njezinu obitelj" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/pomozimo-osigurati-dom-za-amru-i-njezinu-obitelj/">Pomozimo osigurati dom za Amru i njezinu obitelj</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/03/">
											<span class="icon-text">&#128340;</span>16:13, 25.Mar 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/novinaru-vlastimiru-mijovicu-je-potrebna-nasa-pomoc/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/01/vlastimir_mijovic-59x42.jpg" alt="Novinaru Vlastimiru Mijoviću je potrebna naša pomoć" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/novinaru-vlastimiru-mijovicu-je-potrebna-nasa-pomoc/">Novinaru Vlastimiru Mijoviću je potrebna naša pomoć</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/01/">
											<span class="icon-text">&#128340;</span>12:55, 10.Jan 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/pokrenut-apel-za-pomoc-nermini-gazibari-za-operaciju-potrebno-14-000-eura/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/09/C2581450-5737-47B6-95A2-595DA5E3FFE3-59x42.jpeg" alt="Pokrenut apel za pomoć Nermini Gazibari, za operaciju potrebno 14.000 eura" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/pokrenut-apel-za-pomoc-nermini-gazibari-za-operaciju-potrebno-14-000-eura/">Pokrenut apel za pomoć Nermini Gazibari, za operaciju potrebno 14.000 eura</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/09/">
											<span class="icon-text">&#128340;</span>09:28, 9.Sep 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right"><li id="menu-item-74485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74485"><a href="https://www.tacno.net/impressum/">Impressum</a></li>
<li id="menu-item-74489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74489"><a href="https://www.tacno.net/pravila-prenosenja-sadrzaja/">Pravila prenošenja sadržaja</a></li>
<li id="menu-item-74491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74491"><a href="https://www.tacno.net/opci-uvjeti-koristenja/">Opći uvjeti korištenja</a></li>
<li id="menu-item-74487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74487"><a href="https://www.tacno.net/zastita-privatnosti/">Zaštita privatnosti</a></li>
<li id="menu-item-74483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74483"><a href="https://www.tacno.net/marketing/">Marketing</a></li>
<li id="menu-item-460646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460646"><a href="https://www.tacno.net/partneri-i-donatori/">Partneri i donatori</a></li>
</ul>
											<a style="float:left;" href="https://www.tacno.net" class="logo-footer"><img src="https://tacno.net/wp-content/uploads/2014/06/tacno_logo_footer.png" alt="Tacno.net" /></a>
					
					
					<p style="padding-top: 30px;">© Copyright 2016 <b>tacno.net</b>. Sva prava  zadržana.</p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="https://www.tacno.net/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var _ain = {
        id: "2519",
        maincontent: ".ciTrackContent",
        excludecontent: "",
        authors: "Marijan Vogrinec",
        postid: "506811",
        url: "https://www.tacno.net/kolumna/svjetski-mir-i-sigurnost-na-staklenim-nogama/",
        title: "Svjetski mir i sigurnost na staklenim nogama",
        pubdate: "2022-04-26T07:33:58Z",
        comments: "0",
        sections: "Beograd,Kolumna,Novosti,Zagreb",
        tags: "Imran Ahmed Khan Niazi,Kina,Marijan Vogrinec,pakistan,Putin,rusija,Ukrajina,zelenski",
        article_type: "wp-post-1.2.2",
        access_level: "free",
        reader_type: "anonymous"
    };
        
    (function (d, s) {
    var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
        : 'http://t.contentinsights.com')+'/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
    })(document, 'script');
</script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.tacno.net?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>