<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="hr-HR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Izložba „Slušaj“ Muzeja ratnog djetinjstva otvorena u Holandiji | Tacno.net		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
        
        <script type="text/javascript">
window.setTimeout(function(){ document.location.reload(true); }, 1800000);
</script>
        
        
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://tacno.net/wp-content/uploads/2014/06/favicon.ico" type="image/x-icon" />
				
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tacno.net/kultura/518791/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Izložba „Slušaj“ Muzeja ratnog djetinjstva otvorena u Holandiji - Tacno.net" />
<meta property="og:description" content="U četvrtak 22. decembra otvorena je izložba Muzeja ratnog djetinjstva “Slušaj” (LISTEN) u Heeswijk tvrđavi (Kasteel Heeswijk) u blizini Eindhovena, na jugu Holandije. Izložba će biti otvorena za posjetioce od 23." />
<meta property="og:url" content="https://www.tacno.net/kultura/518791/" />
<meta property="og:site_name" content="Tacno.net" />
<meta property="article:publisher" content="https://www.facebook.com/tacno.netportal" />
<meta property="article:section" content="Kultura" />
<meta property="article:published_time" content="2022-12-24T13:51:48+00:00" />
<meta property="article:modified_time" content="2022-12-24T13:58:52+00:00" />
<meta property="og:updated_time" content="2022-12-24T13:58:52+00:00" />
<meta property="og:image" content="https://www.tacno.net/wp-content/uploads/2022/12/muzej-ratnog-djetinjstva-izlozba-slusaj-nizozemska-1-2048x1365.jpg" />
<meta property="og:image:secure_url" content="https://www.tacno.net/wp-content/uploads/2022/12/muzej-ratnog-djetinjstva-izlozba-slusaj-nizozemska-1-2048x1365.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tacno.net &raquo; Feed" href="https://www.tacno.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tacno.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.22"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.tacno.net/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='fb_current_stylesheet-css'  href='https://www.tacno.net/wp-content/plugins/wp-facebook-fanbox-widget/css/style.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin-ext&#038;ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/reset.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/responsive.css?ver=4.9.22' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.9.22' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/fonts.php?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/style.css?ver=4.9.22' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.tacno.net\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=60929d3c30ef9700113f7034'></script>
<link rel='https://api.w.org/' href='https://www.tacno.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tacno.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tacno.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.22" />
<link rel='shortlink' href='https://www.tacno.net/?p=518791' />
<link rel="alternate" type="application/json+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fkultura%2F518791%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fkultura%2F518791%2F&#038;format=xml" />
<meta property="og:site_name" content="Tacno.net" />
<meta property="og:title" content="Izložba „Slušaj“ Muzeja ratnog djetinjstva otvorena u Holandiji" />
<meta property="og:url" content="https://www.tacno.net/kultura/518791/" />
<meta property="og:description" content="U četvrtak 22. decembra otvorena je izložba Muzeja ratnog djetinjstva “Slušaj” (LISTEN) u Heeswijk tvrđavi (Kasteel Heeswijk) u blizini Eindhovena, na jugu Holandije. Izložba će biti otvorena za posjetioce od 23." />
<meta property="og:type" content="article" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tacno.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4da40ce4-8f8b-4154-9137-f8c8f44d9a71';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tacno.net";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili!";
oneSignal_options['path'] = "https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'želi prikazati obavijesti:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ovo je primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Obavijesti će se prikazivati na vašoj radnoj površini';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Obavijesti će se prikazivati na vašem uređaju';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(možete se odjaviti bilo kada)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NASTAVI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NE HVALA';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tacno.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknite Odobri';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknite kako bi dobivali obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavite se na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Hvala na prijavi!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Prijavljeni ste na obavijesti.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete dobivati obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokiraj obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Pratite ove upute da bi se prijavili na obavijesti';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.red-background h3 {
	background: #dc0000!important;
}

.velez_link a{ padding: 8px 10px!important;
	
}

.nadnaslov {
	line-height: 130%;
	font-size: 1.2em;
	color: #666;
	margin-right: 300px;
}

.web-shop-banner .textwidget {
	border-bottom: none!important;
	padding-bottom: 0!important;
	
}

@media only screen and (max-width: 900px) {
	.nadnaslov {
		margin-right: 0px;
	}	

}


h2 {
	line-height: 120%;
}

.tags_custom {
	display: flex;
	margin-top: 30px;
	margin-bottom: 30px;
	font-family: sans-serif;	
  align-items: center;
	width: 100%;
	flex-wrap: wrap;
}

.tags_title {
	padding: 5px 10px;
	background-color: #ccc;
	color: #fff;
	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	
}

.tags_custom a {		
	padding: 5px 10px;
	background-color: #f0f0f0;
	color: #888;	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	transition: background-color .2s ease-in-out;
	text-align: center;
}

.tags_custom a:hover {
	background-color: #e5e5e5;
}

.izbori2020 {
	background-color: #000!important;	
	
}

.izbori2020 {
margin-top: -1px;
	border-bottom: solid 1px #000;
}

.content-block .block .block:nth-child(3) .block-content {
	padding: 0;	
	margin-top: 20px;
}

.content-block .block .block:nth-child(3) .block-content p {
	margin-bottom: 0;
}
.content-block .block .block:nth-child(3) .block-content p img {
	width: 100%;
}

iframe.wp-embedded-content {
	width: 100%;
}

@media only screen and (max-width: 1200px)

{
	
	.content {
		background-color: #fff;
	}
	
	.block-content {
		padding: 10px 0;
		background-color: #fff;
		border: none;
	}
	
	[title='YouTube video player']
	
	{
		width: 100%;
		
	}
		
	}		</style>
		
		

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-518791 single-format-standard wpb-js-composer js-comp-ver-4.1 vc_responsive" >
<script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=false;</script>
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
                <div id="Wrapfull" style="background: #151515 !important; width: 100%; padding: 40px 0 25px 0;">
				<div class="wrapper">
<a href="#" class="mobile-menu icon-text">☰</a>
					<div class="header-logo" style="margin-top: -14px;">
													<a href="https://www.tacno.net"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANAAAABOAQAAAAB5s6XqAAAAAnRSTlMAAHaTzTgAAAAZSURBVEjHY2AYBaNgFIyCUTAKRsEoIBYAAAg6AAHIIgPJAAAAAElFTkSuQmCC" alt="Tacno.net" data-src="https://www.tacno.net/wp-content/uploads/2014/06/tacno_logo.png" decoding="async" class="lazyload" /><noscript><img src="https://www.tacno.net/wp-content/uploads/2014/06/tacno_logo.png" alt="Tacno.net" data-eio="l" /></noscript></a>
											</div>

					<div class="header-menu">
																	</div>

					<div class="header-addons">
						                        <div style="float: left; padding-right:10px;">            
                           	<a href="https://www.tacno.net/feed/" target="_blank">
								<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://www.gala-design.com/tacno/rss-icon.jpg" decoding="async" class="lazyload" /><noscript><img src="https://www.gala-design.com/tacno/rss-icon.jpg" alt="" data-eio="l" /></noscript>
						    </a>
						</div>
												<div class="header-search" style="float:right;">
							<form method="get" action="https://www.tacno.net" name="searchform">
								<input type="text" placeholder="Pretraga..." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
						            			
                	</div>
				</div>	
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu" rel="Main Menu"><li id="menu-item-205838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.tacno.net/">Naslovnica</a></li>
<li id="menu-item-36288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/novosti/"><span>Novosti</span></a>
<ul class="sub-menu">
	<li id="menu-item-205854" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/najcitanije/">Najčitanije</a></li>
	<li id="menu-item-36311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/nasigradovi/">Naši Gradovi</a>
	<ul class="sub-menu">
		<li id="menu-item-74285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/sarajevo/">Sarajevo</a></li>
		<li id="menu-item-74273" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/beograd/">Beograd</a></li>
		<li id="menu-item-74291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/zagreb/">Zagreb</a></li>
		<li id="menu-item-74275" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/mostar/">Mostar</a></li>
		<li id="menu-item-74287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/split/">Split</a></li>
		<li id="menu-item-74277" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/novi-sad/">Novi Sad</a></li>
		<li id="menu-item-74271" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/banja-luka/">Banja Luka</a></li>
		<li id="menu-item-74289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/tuzla/">Tuzla</a></li>
		<li id="menu-item-74283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijeka/">Rijeka</a></li>
		<li id="menu-item-74281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/podgorica/">Podgorica</a></li>
		<li id="menu-item-74279" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/ostaligradovi/">Ostali Gradovi</a></li>
	</ul>
</li>
	<li id="menu-item-36290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/svijet/">Svijet</a>
	<ul class="sub-menu">
		<li id="menu-item-205858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/nasi-u-svijetu/">Naši u svijetu</a></li>
	</ul>
</li>
	<li id="menu-item-36283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/biznis/">Biznis</a></li>
	<li id="menu-item-36289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-36285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kolumna/"><span>Kolumna</span></a>
<ul class="sub-menu">
	<li id="menu-item-74537" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/vivancic/">Viktor Ivančić</a></li>
	<li id="menu-item-343592" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dbojic/">Drago Bojić</a></li>
	<li id="menu-item-81583" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/iserdar/">Igor Serdar</a></li>
	<li id="menu-item-217288" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/zeljko-pavicevic-2/">Željko Pavićević</a></li>
	<li id="menu-item-217854" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marijan-vogrinec/">Marijan Vogrinec</a></li>
	<li id="menu-item-359966" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/SlobodanDukic">Slobodan Dukić</a></li>
	<li id="menu-item-403754" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/nerzuk-curak-2/">Nerzuk Ćurak</a></li>
	<li id="menu-item-507874" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dinom/">Dino Mustafić</a></li>
</ul>
</li>
<li id="menu-item-36286" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kultura/"><span>Kultura</span></a>
<ul class="sub-menu">
	<li id="menu-item-115957" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/galerijavideo/">Galerija</a></li>
	<li id="menu-item-233998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/iz-biblioteke/">Iz biblioteke</a></li>
	<li id="menu-item-36298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/knjizevnost/">Književnost</a></li>
	<li id="menu-item-36297" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/filozofija/">Filozofija</a></li>
	<li id="menu-item-36300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/teatar/">Teatar</a></li>
	<li id="menu-item-36296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/film/">Film</a></li>
	<li id="menu-item-36299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/muzika/">Muzika</a></li>
</ul>
</li>
<li id="menu-item-36284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/interview/"><span>Interview</span></a>
<ul class="sub-menu">
	<li id="menu-item-90309" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/polemika">Polemika</a></li>
</ul>
</li>
<li id="menu-item-461876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/feljton/"><span>Feljton</span></a>
<ul class="sub-menu">
	<li id="menu-item-131253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/dosije/">Dosje</a></li>
	<li id="menu-item-249532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/humani/">Budimo humani</a></li>
	<li id="menu-item-89729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/diskriminacija/">Diskriminacija</a></li>
	<li id="menu-item-221524" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2014</a></li>
	<li id="menu-item-478325" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2020</a></li>
</ul>
</li>
<li id="menu-item-508666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori</a></li>
<li id="menu-item-507876" class="velez_link menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/kategorija/rodjeni-za-vjecnost/"><img class="velez_link_2 lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIYAAAAeAQAAAADBN1sSAAAAAnRSTlMAAHaTzTgAAAAPSURBVCjPY2AYBaMAOwAAAhwAATv0so4AAAAASUVORK5CYII=" data-src="https://www.tacno.net/wp-content/uploads/2022/05/velez_link_2.png" decoding="async" /><noscript><img class="velez_link_2" src="https://www.tacno.net/wp-content/uploads/2022/05/velez_link_2.png" data-eio="l" /></noscript></a></li>
<li id="menu-item-410760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/english/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAARAQAAAAD81BFpAAAAAnRSTlMAAHaTzTgAAAAMSURBVAjXY2AgGQAAADMAAVZ9gwoAAAAASUVORK5CYII=" data-src="https://www.tacno.net/wp-content/uploads/2018/10/uk.png" decoding="async" class="lazyload" /><noscript><img src="https://www.tacno.net/wp-content/uploads/2018/10/uk.png" data-eio="l" /></noscript>  ENG</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="ad-banner">
														<a href="https://www.tacno.net/iz-biblioteke/podrzite-skolu-kritickog-misljenja-u-mostaru/" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAtcAAACfAQAAAAAaYcjYAAAAAnRSTlMAAHaTzTgAAAAlSURBVGje7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAD+DDkkAAGsOiXSAAAAAElFTkSuQmCC" alt="" title="" data-src="https://www.tacno.net/wp-content/uploads/2022/12/skm.jpg" decoding="async" class="lazyload" /><noscript><img src="https://www.tacno.net/wp-content/uploads/2022/12/skm.jpg" alt="" title="" data-eio="l" /></noscript></a>						</div>
															

<div class="main-content">
	<div class="full-width">

	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/kultura/518791/" data-url="https://www.tacno.net/kultura/518791/" data-url="https://www.tacno.net/kultura/518791/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/kultura/518791/" data-via="" data-text="Izložba „Slušaj“ Muzeja ratnog djetinjstva otvorena u Holandiji" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/kultura/518791/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/kultura/518791/&media=https://www.tacno.net/wp-content/uploads/2022/12/muzej-ratnog-djetinjstva-izlozba-slusaj-nizozemska-1-2048x1365.jpg&description=Izložba „Slušaj“ Muzeja ratnog djetinjstva otvorena u Holandiji" data-url="https://www.tacno.net/kultura/518791/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/kultura/518791/&title=Izložba „Slušaj“ Muzeja ratnog djetinjstva otvorena u Holandiji" data-url="https://www.tacno.net/kultura/518791/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#ffc08c8a9d959a9c8bc2ab9e9c9190d1919a8bdacdcfdaccbedacdcfb6859390dabccadabdba9d9edacdcfdabacddac7cfdac6baac938adabccadabece9e95dabacddac7cfdac6bcdacdcfb28a859a959edacdcf8d9e8b919098dacdcf9b959a8b9691958c8b899edacdcf908b89908d9a919edacdcf8adacdcfb790939e919b969596d99d909b86c2bc979a9c94dacdcf908a8bdacdcf8b97968cdacdcf9e8d8b969c939adaccbedacdcfb6859390dabccadabdba9d9edacdcfdabacddac7cfdac6baac938adabccadabece9e95dabacddac7cfdac6bcdacdcfb28a859a959edacdcf8d9e8b919098dacdcf9b959a8b9691958c8b899edacdcf908b89908d9a919edacdcf8adacdcfb790939e919b969596dacdcfd2dacdcf978b8b8f8cdaccbedacdb9dacdb9888888d18b9e9c9190d1919a8bdacdb9948a938b8a8d9edacdb9cacec7c8c6cedacdb9" target="_blank" title="Izložba „Slušaj“ Muzeja ratnog djetinjstva otvorena u Holandiji" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
				<h2 class="nadnaslov"></h2>
		<h1>Izložba „Slušaj“ Muzeja ratnog djetinjstva otvorena u Holandiji</h1>
		
	<div class="author">
    <span class="hover-effect left">
			<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="tacno.net" data-src="https://www.gravatar.com/avatar/e685ed07072f759a05e0e01c471f81bc?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" decoding="async" class="lazyload" /><noscript><img src="https://www.gravatar.com/avatar/e685ed07072f759a05e0e01c471f81bc?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="tacno.net" data-eio="l" /></noscript>
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/stefa/" title="Posts by tacno.net" rel="author"><span class="icon-text">&#128100;</span>tacno.net</a></b></span>
			<span class="meta">
				24.12.2022. u 14:51							</span>
		</div>
	</div>

	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
	<div class="block-content post-518791 post type-post status-publish format-standard has-post-thumbnail hentry category-kultura ciTrackContent">

		<div class="shortcode-content">
			<div class="paragraph-row">
									<div class="column3">
							
						
	<h3 class="highlight-title">Povezani članci</h3>
	
<ul>
					<li>
				<a href="https://www.tacno.net/kultura/edina-seleskovic-dobitnica-globalne-nagrade-za-multimedijalnu-instalaciju/">Edina Selesković dobitnica globalne nagrade za multimedijalnu instalaciju</a>
							</li>
						<li>
				<a href="https://www.tacno.net/kultura/razliciti-su-isti-fazana-media-fest-2020/">RAZLIČITI SU ISTI &#8211; Fažana Media Fest 2020</a>
							</li>
						<li>
				<a href="https://www.tacno.net/kultura/enver-kazaz-kuca-i-drugi-elementi/">Enver Kazaz: Kuća i drugi elementi</a>
							</li>
						<li>
				<a href="https://www.tacno.net/kultura/goran-saric-putovis-3/">Goran Sarić: PutoVis (3)</a>
							</li>
						<li>
				<a href="https://www.tacno.net/kultura/aftermathposljedice-promjena-kulturnog-pejzaza-u-gradskoj-galeriji-collegium-artisticum/">„Aftermath/Posljedice. Promjena kulturnog pejzaža“  u Gradskoj galeriji Collegium artisticum</a>
							</li>
						<li>
				<a href="https://www.tacno.net/kultura/klupski-susret-s-muzikologom-bojanom-bujicem/">KLUPSKI SUSRET S MUZIKOLOGOM BOJANOM BUJIĆEM</a>
							</li>
						</ul>

			
						
						
					</div>
					<div class="column9">
							<p>
		<span class="hover-effect">
			<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAnsAAAEsAQAAAACTLEjoAAAAAnRSTlMAAHaTzTgAAAAuSURBVHja7cExAQAAAMKg9U9tBn+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgM17sAAFbeUw8AAAAAElFTkSuQmCC" alt="Izložba „Slušaj“ Muzeja ratnog djetinjstva otvorena u Holandiji" data-src="https://www.tacno.net/wp-content/uploads/2022/12/muzej-ratnog-djetinjstva-izlozba-slusaj-nizozemska-1-2048x1365-635x300.jpg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/12/muzej-ratnog-djetinjstva-izlozba-slusaj-nizozemska-1-2048x1365-635x300.jpg" alt="Izložba „Slušaj“ Muzeja ratnog djetinjstva otvorena u Holandiji" data-eio="l" /></noscript>		</span>
	</p>
					
						
<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe  scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px" data-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fkultura%2F518791%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" class="lazyload"></iframe>
<!-- Facebook Like Button END -->
<p style="text-align: justify;">U četvrtak 22. decembra otvorena je izložba Muzeja ratnog djetinjstva “<strong>Slušaj</strong>” (LISTEN) u Heeswijk tvrđavi (Kasteel Heeswijk) u blizini Eindhovena, na jugu <strong>Holandije</strong>. Izložba će biti otvorena za posjetioce od 23. decembra do 8. januara.</p>
<p style="text-align: justify;">Izložba postavljena kroz cijelu tvrđavu koja je ujedno i muzej fokusirana je na<strong> </strong><strong>iskustvo djece iz Ukrajine</strong>, ali također donosi priče djece i ljudi čija je djetinjstva obilježio rat u <strong>BiH</strong>, <strong>Hrvatskoj</strong>, na <strong>Kosovu</strong>, u <strong>Siriji</strong>, <strong>Afganistanu</strong>, <strong>Palestini</strong>, <strong>Eritreji</strong> i <strong>Jemenu</strong>. Ovo je peto međunarodno gostovanje ove izložbe u 2022. godini, nakon Beograda, Prištine, Praga i Strasbourga.</p>
<p style="text-align: justify;">Izložbu su otvorili <strong>Luc Eekhout</strong>, direktor Heeswijk tvrđave, <strong>Jasminko Halilović</strong>, osnivač i generalni direktor Muzeja ratnog djetinjstva, te<strong> </strong><strong>Ina Adema</strong>, guvernerka regije Sjevernog Brabanta (North Brabant region).</p>
<p style="text-align: justify;">Luc Eekhout je naglasio da je Heeswijk tvrđava ponosna da ugosti <strong>izložbu</strong> Muzeja ratnog djetinjstva, koja je <strong>relevantna u ovom trenutku za cijelu Evropu</strong> i može pomoći razumijevanju posljedica rata i iskustava djece koja dolaze iz cijelog svijeta u Holandiju, uključujući i iz Ukrajine.</p>
<p style="text-align: justify;">Ina Adema je kao izaslanica holandskog kralja koji je posjetio izložbu MRD u Strasbourgu ranije ove godine poželjela dobrodošlicu prvoj izložbi MRD u Holandiji. Istakla je zadovoljstvo da MRD <strong>prvu izložbu u Holandiji</strong> postavlja baš u ovoj regiji. Svoj govor je završila <strong>emotivnom pričom</strong> o svom ocu čije je djetinjstvo obilježio Drugi svjetski rat.</p>
<p style="text-align: justify;">Osnivač i generalni direktor MRD, Jasminko Halilović, objasnio je zašto je Muzej producirao izložbu “Slušaj” ove godine kao reakciju na rusku invaziju na Ukrajinu. U saradnji sa uredom MRD u Ukrajini, MRD na ovaj način ispunjava svoju misiju u kritičnom trenutku: <strong>daje vidljivost pričama djece na čija djetinjstva trenutno utječe rat</strong>. Halilović je istakao nadu da će izložba inspirisati empatiju kod posjetilaca, ali također i želju da kao pojedinci i društva snažnije djelujemo za mir u budućnosti.</p>

<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe  scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px" data-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fkultura%2F518791%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" class="lazyload"></iframe>
<!-- Facebook Like Button END -->

						

												</div>
					</div>

					<div class="article-title">
						
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/kultura/518791/" data-url="https://www.tacno.net/kultura/518791/" data-url="https://www.tacno.net/kultura/518791/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/kultura/518791/" data-via="" data-text="Izložba „Slušaj“ Muzeja ratnog djetinjstva otvorena u Holandiji" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/kultura/518791/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/kultura/518791/&media=https://www.tacno.net/wp-content/uploads/2022/12/muzej-ratnog-djetinjstva-izlozba-slusaj-nizozemska-1-2048x1365.jpg&description=Izložba „Slušaj“ Muzeja ratnog djetinjstva otvorena u Holandiji" data-url="https://www.tacno.net/kultura/518791/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/kultura/518791/&title=Izložba „Slušaj“ Muzeja ratnog djetinjstva otvorena u Holandiji" data-url="https://www.tacno.net/kultura/518791/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#310e4244535b5452450c6550525f5e1f5f5445140301140270140301784b5d5e1472041473745350140301147403140901140874625d44147204147000505b1474031409011408721403017c444b545b501403014350455f5e56140301555b5445585f5b424547501403015e45475e43545f5014030144140301795e5d505f55585b5817535e55480c725954525a1403015e44451403014559584214030150434558525d54140270140301784b5d5e1472041473745350140301147403140901140874625d44147204147000505b1474031409011408721403017c444b545b501403014350455f5e56140301555b5445585f5b424547501403015e45475e43545f5014030144140301795e5d505f55585b581403011c14030159454541421402701403771403774646461f4550525f5e1f5f54451403775a445d45444350140377040009060800140377" target="_blank" title="Izložba „Slušaj“ Muzeja ratnog djetinjstva otvorena u Holandiji" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
								
	<div class="author">
    <span class="hover-effect left">
			<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="tacno.net" data-src="https://www.gravatar.com/avatar/e685ed07072f759a05e0e01c471f81bc?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" decoding="async" class="lazyload" /><noscript><img src="https://www.gravatar.com/avatar/e685ed07072f759a05e0e01c471f81bc?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="tacno.net" data-eio="l" /></noscript>
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/stefa/" title="Posts by tacno.net" rel="author"><span class="icon-text">&#128100;</span>tacno.net</a></b></span>
			<span class="meta">
				24.12.2022. u 14:51							</span>
		</div>
	</div>
						


					</div>

			</div>

		</div>

		


		
		

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget_text widget-1 first widget widget"><div class="textwidget custom-html-widget"><a href="https://www.tacno.shop" target="_blank">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAD6AQAAAAAzFkdeAAAAAnRSTlMAAHaTzTgAAAAgSURBVGje7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAPwYmFgABjEx2FAAAAABJRU5ErkJggg==" alt="Tacno.net Web Shop" data-src="https://www.tacno.net/wp-content/uploads/2022/02/banner-min-1.jpg" decoding="async" class="lazyload"><noscript><img src="https://www.tacno.net/wp-content/uploads/2022/02/banner-min-1.jpg" alt="Tacno.net Web Shop" data-eio="l"></noscript></a></div></div>	
	<div class="widget-2 widget widget">					<h3 style="background: #CC0000;">Izbor urednice</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/ma-zar-zaista/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="Ma zar zaista?" data-src="https://www.tacno.net/wp-content/uploads/2022/11/Tomislav_635x300px-59x42.jpg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/11/Tomislav_635x300px-59x42.jpg" alt="Ma zar zaista?" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/ma-zar-zaista/">Ma zar zaista?</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/12/">
											<span class="icon-text">&#128340;</span>13:14, 18.Dec 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/naslovnica/elvedin-nezirovic-zrtva-je-bespomocni-zatocenik-straha/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="Elvedin Nezirović: Žrtva je bespomoćni zatočenik straha" data-src="https://www.tacno.net/wp-content/uploads/2018/11/elvedinnezirovic1a-59x42.jpg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2018/11/elvedinnezirovic1a-59x42.jpg" alt="Elvedin Nezirović: Žrtva je bespomoćni zatočenik straha" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/naslovnica/elvedin-nezirovic-zrtva-je-bespomocni-zatocenik-straha/">Elvedin Nezirović: Žrtva je bespomoćni zatočenik straha</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/12/">
											<span class="icon-text">&#128340;</span>14:02, 17.Dec 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/samir-sestan-ima-li-malina-i-respiratora-u-robnim-rezervama/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="Samir Šestan: Ima li malina i respiratora u robnim rezervama?" data-src="https://www.tacno.net/wp-content/uploads/2022/12/Fadil-Novalic-Respiratori-12-59x42.jpg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/12/Fadil-Novalic-Respiratori-12-59x42.jpg" alt="Samir Šestan: Ima li malina i respiratora u robnim rezervama?" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/samir-sestan-ima-li-malina-i-respiratora-u-robnim-rezervama/">Samir Šestan: Ima li malina i respiratora u robnim rezervama?</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/12/">
											<span class="icon-text">&#128340;</span>15:16, 16.Dec 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-3 widget widget">					<h3 style="background: #CC0000;">Najčitanije</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/treca-zvijezda-za-borgesa/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="Treća zvijezda za Borgesa" data-src="https://www.tacno.net/wp-content/uploads/2022/12/090ff8f0-62af-4aa4-93c4-7f73b03a957c-59x42.jpg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/12/090ff8f0-62af-4aa4-93c4-7f73b03a957c-59x42.jpg" alt="Treća zvijezda za Borgesa" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/treca-zvijezda-za-borgesa/">Treća zvijezda za Borgesa</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/12/">
											<span class="icon-text">&#128340;</span>21:44, 18.Dec 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/zabrana-sjecanja/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="Zabrana sjećanja" data-src="https://www.tacno.net/wp-content/uploads/2016/01/henie1-59x42.jpg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2016/01/henie1-59x42.jpg" alt="Zabrana sjećanja" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/zabrana-sjecanja/">Zabrana sjećanja</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/12/">
											<span class="icon-text">&#128340;</span>13:04, 16.Dec 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/hrvatska-polubozica-na-katarskim-tribinama/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="Hrvatska “polubožica” na katarskim tribinama   " data-src="https://www.tacno.net/wp-content/uploads/2022/12/PXL_EXP_091222_97346235-59x42.jpg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/12/PXL_EXP_091222_97346235-59x42.jpg" alt="Hrvatska “polubožica” na katarskim tribinama   " data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/hrvatska-polubozica-na-katarskim-tribinama/">Hrvatska “polubožica” na katarskim tribinama   </a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/12/">
											<span class="icon-text">&#128340;</span>09:02, 12.Dec 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-4 widget widget">					<h3 style="background: #CC0000;">Feljton</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/pravda-povrh-prava-zenski-sud-za-bivsu-jugoslaviju/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="Pravda povrh prava: Ženski sud za bivšu Jugoslaviju" data-src="https://www.tacno.net/wp-content/uploads/2022/07/maxresdefault-11-59x42.jpg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/07/maxresdefault-11-59x42.jpg" alt="Pravda povrh prava: Ženski sud za bivšu Jugoslaviju" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/pravda-povrh-prava-zenski-sud-za-bivsu-jugoslaviju/">Pravda povrh prava: Ženski sud za bivšu Jugoslaviju</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/07/">
											<span class="icon-text">&#128340;</span>09:01, 23.Jul 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/potraga-za-suosjecanjem-u-carstvu-bescutnosti/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="Potraga za suosjećanjem u carstvu bešćutnosti" data-src="https://www.tacno.net/wp-content/uploads/2022/07/Midheta-Kaloper-Oruli-59x42.jpg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/07/Midheta-Kaloper-Oruli-59x42.jpg" alt="Potraga za suosjećanjem u carstvu bešćutnosti" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/potraga-za-suosjecanjem-u-carstvu-bescutnosti/">Potraga za suosjećanjem u carstvu bešćutnosti</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/07/">
											<span class="icon-text">&#128340;</span>10:56, 16.Jul 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/hrabra-kcer-najhrabrije-majke/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="Hrabra kćer najhrabrije majke" data-src="https://www.tacno.net/wp-content/uploads/2022/07/ajna-jusic1-59x42.jpg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/07/ajna-jusic1-59x42.jpg" alt="Hrabra kćer najhrabrije majke" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/hrabra-kcer-najhrabrije-majke/">Hrabra kćer najhrabrije majke</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/07/">
											<span class="icon-text">&#128340;</span>08:54, 9.Jul 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-5 widget widget">					<h3 style="background: #CC0000;">Dosje</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/dosije/hifa-oil-tesanj-prvi-manipulator-trzistem-elektricne-energije-u-bih/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="HIFA OIL Tešanj: Prvi manipulator tržištem električne energije u BIH" data-src="https://www.tacno.net/wp-content/uploads/2022/09/4.png-e1664430365192-59x42.jpg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/09/4.png-e1664430365192-59x42.jpg" alt="HIFA OIL Tešanj: Prvi manipulator tržištem električne energije u BIH" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/dosije/hifa-oil-tesanj-prvi-manipulator-trzistem-elektricne-energije-u-bih/">HIFA OIL Tešanj: Prvi manipulator tržištem električne energije u BIH</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/09/">
											<span class="icon-text">&#128340;</span>09:02, 29.Sep 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/iz-kabineta-stase-kosarca-kako-je-nosbih-postao-stranacka-platforma-za-milionsku-trgovinu-elektricnom-energijom/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="Iz kabineta Staše Košarca: Kako je NOSBIH postao stranačka platforma za milionsku trgovinu električnom energijom" data-src="https://www.tacno.net/wp-content/uploads/2022/09/20220708_153750-1-59x42.jpg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/09/20220708_153750-1-59x42.jpg" alt="Iz kabineta Staše Košarca: Kako je NOSBIH postao stranačka platforma za milionsku trgovinu električnom energijom" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/iz-kabineta-stase-kosarca-kako-je-nosbih-postao-stranacka-platforma-za-milionsku-trgovinu-elektricnom-energijom/">Iz kabineta Staše Košarca: Kako je NOSBIH postao stranačka platforma za milionsku trgovinu električnom energijom</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/09/">
											<span class="icon-text">&#128340;</span>10:28, 6.Sep 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/korupcija/pod-vodstvom-svetislava-bulatovica-kako-su-nestale-balkanske-rezerve-elektricne-energije/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="Pod vodstvom Svetislava Bulatovića: Kako su nestale balkanske rezerve električne energije" data-src="https://www.tacno.net/wp-content/uploads/2022/09/unnamed-1-e1662361379729-59x42.jpg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/09/unnamed-1-e1662361379729-59x42.jpg" alt="Pod vodstvom Svetislava Bulatovića: Kako su nestale balkanske rezerve električne energije" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/korupcija/pod-vodstvom-svetislava-bulatovica-kako-su-nestale-balkanske-rezerve-elektricne-energije/">Pod vodstvom Svetislava Bulatovića: Kako su nestale balkanske rezerve električne energije</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/09/">
											<span class="icon-text">&#128340;</span>09:45, 5.Sep 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-6 red-background widget widget">					<h3 style="background: #CC0000;">Kultura sjećanja</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura-sjecanja/514865/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="TRIDESETA GODIŠNJICA ZATVARANJA LOGORA SUŠICA" data-src="https://www.tacno.net/wp-content/uploads/2022/09/Susic-1024x623-59x42.png" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/09/Susic-1024x623-59x42.png" alt="TRIDESETA GODIŠNJICA ZATVARANJA LOGORA SUŠICA" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura-sjecanja/514865/">TRIDESETA GODIŠNJICA ZATVARANJA LOGORA SUŠICA</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/09/">
											<span class="icon-text">&#128340;</span>08:43, 26.Sep 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/rijec-mladih/medunarodni-dan-mira-mir-se-ne-moze-stvoriti-na-terenu-treba-ga-najprije-probuditi-u-ljudima/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="Međunarodni dan mira: Mir se ne može stvoriti &#8220;na terenu&#8221;, treba ga najprije probuditi u ljudima" data-src="https://www.tacno.net/wp-content/uploads/2022/09/int.-day-of-peace-59x42.jpg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/09/int.-day-of-peace-59x42.jpg" alt="Međunarodni dan mira: Mir se ne može stvoriti &#8220;na terenu&#8221;, treba ga najprije probuditi u ljudima" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/rijec-mladih/medunarodni-dan-mira-mir-se-ne-moze-stvoriti-na-terenu-treba-ga-najprije-probuditi-u-ljudima/">Međunarodni dan mira: Mir se ne može stvoriti &#8220;na terenu&#8221;, treba ga najprije probuditi u ljudima</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/09/">
											<span class="icon-text">&#128340;</span>16:09, 21.Sep 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura-sjecanja/511802/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="Nedim Ajanić: Zakon o zabrani negiranja genocida smanjio je horsko pljuvanje žrtava" data-src="https://www.tacno.net/wp-content/uploads/2022/07/16403219_10154337152951314_5319598183393730670_o-635x300-635x300-1-59x42.jpg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/07/16403219_10154337152951314_5319598183393730670_o-635x300-635x300-1-59x42.jpg" alt="Nedim Ajanić: Zakon o zabrani negiranja genocida smanjio je horsko pljuvanje žrtava" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura-sjecanja/511802/">Nedim Ajanić: Zakon o zabrani negiranja genocida smanjio je horsko pljuvanje žrtava</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/07/">
											<span class="icon-text">&#128340;</span>14:21, 26.Jul 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-7 widget widget">					<h3 style="background: #449C00;">Više od sporta</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/messi-vs-ronaldo/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="Messi vs Ronaldo" data-src="https://www.tacno.net/wp-content/uploads/2022/12/messi-win-59x42.jpg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/12/messi-win-59x42.jpg" alt="Messi vs Ronaldo" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/messi-vs-ronaldo/">Messi vs Ronaldo</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/12/">
											<span class="icon-text">&#128340;</span>09:41, 20.Dec 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/treca-zvijezda-za-borgesa/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="Treća zvijezda za Borgesa" data-src="https://www.tacno.net/wp-content/uploads/2022/12/090ff8f0-62af-4aa4-93c4-7f73b03a957c-59x42.jpg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/12/090ff8f0-62af-4aa4-93c4-7f73b03a957c-59x42.jpg" alt="Treća zvijezda za Borgesa" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/treca-zvijezda-za-borgesa/">Treća zvijezda za Borgesa</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/12/">
											<span class="icon-text">&#128340;</span>21:44, 18.Dec 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/mostar/lana-pudar-usla-u-finale-svjetskog-prvenstva-na-200-metara-delfin/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="Lana Pudar ušla u finale Svjetskog prvenstva na 200 metara delfin" data-src="https://www.tacno.net/wp-content/uploads/2022/08/PXL_IPA_180822_95189555-59x42.jpg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/08/PXL_IPA_180822_95189555-59x42.jpg" alt="Lana Pudar ušla u finale Svjetskog prvenstva na 200 metara delfin" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/mostar/lana-pudar-usla-u-finale-svjetskog-prvenstva-na-200-metara-delfin/">Lana Pudar ušla u finale Svjetskog prvenstva na 200 metara delfin</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/12/">
											<span class="icon-text">&#128340;</span>09:26, 15.Dec 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-8 widget widget">					<h3 style="background: #CC0000;">Riječ mladih</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/rijec-mladih/mladi-u-vukovaru-svi-smo-mi-generacija-ali-se-ne-poznajemo/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="Mladi u Vukovaru: Svi smo mi generacija – ali se ne poznajemo" data-src="https://www.tacno.net/wp-content/uploads/2022/12/Vukovar-foto-Sanja-Kosovic-1-59x42.jpg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/12/Vukovar-foto-Sanja-Kosovic-1-59x42.jpg" alt="Mladi u Vukovaru: Svi smo mi generacija – ali se ne poznajemo" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/rijec-mladih/mladi-u-vukovaru-svi-smo-mi-generacija-ali-se-ne-poznajemo/">Mladi u Vukovaru: Svi smo mi generacija – ali se ne poznajemo</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/12/">
											<span class="icon-text">&#128340;</span>11:27, 12.Dec 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-9 widget widget">					<h3 style="background: #ff6633;">Dječji kutak</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/djecji-kutak/carobna-noc-harry-pottera-odrzat-ce-se-u-sarajevu-3-februara-u-organizaciji-biblioteka-sarajevo/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="Čarobna &#8220;Noć Harry Pottera&#8221; održat će se u Sarajevu 3. februara u organizaciji Biblioteka Sarajevo" data-src="https://www.tacno.net/wp-content/uploads/2022/02/IMG-8515-e1643795856930-59x42.jpg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/02/IMG-8515-e1643795856930-59x42.jpg" alt="Čarobna &#8220;Noć Harry Pottera&#8221; održat će se u Sarajevu 3. februara u organizaciji Biblioteka Sarajevo" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/djecji-kutak/carobna-noc-harry-pottera-odrzat-ce-se-u-sarajevu-3-februara-u-organizaciji-biblioteka-sarajevo/">Čarobna &#8220;Noć Harry Pottera&#8221; održat će se u Sarajevu 3. februara u organizaciji Biblioteka Sarajevo</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/02/">
											<span class="icon-text">&#128340;</span>11:05, 2.Feb 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="ZIMSKI DEČIJI BAL" data-src="https://www.tacno.net/wp-content/uploads/2020/01/c16-59x42.jpg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/01/c16-59x42.jpg" alt="ZIMSKI DEČIJI BAL" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/">ZIMSKI DEČIJI BAL</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>11:21, 13.Jan 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-10 widget widget">					<h3 style="background: #CC0000;">Grad</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/zapisi-o-boki/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="Zapisi o Boki" data-src="https://www.tacno.net/wp-content/uploads/2020/06/boka-kotorska-59x42.jpg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/boka-kotorska-59x42.jpg" alt="Zapisi o Boki" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/zapisi-o-boki/">Zapisi o Boki</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>12:03, 29.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="Hutba u Aja Sofiji" data-src="https://www.tacno.net/wp-content/uploads/2020/06/ajasofija-59x42.jpg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/ajasofija-59x42.jpg" alt="Hutba u Aja Sofiji" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/">Hutba u Aja Sofiji</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>11:53, 1.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="Prag i naši ljudi u njemu" data-src="https://www.tacno.net/wp-content/uploads/2020/04/karlovmostfotoflickr-59x42.jpg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/04/karlovmostfotoflickr-59x42.jpg" alt="Prag i naši ljudi u njemu" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/">Prag i naši ljudi u njemu</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/04/">
											<span class="icon-text">&#128340;</span>14:56, 1.Apr 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-11 last widget widget">					<h3 style="background: #007efa;">Budimo humani</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/fuad-hamzic-je-u-26-godini-ostao-nepokretan-za-operaciju-potrebno-prikupiti-vise-od-16-000-eura/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="Fuad Hamzić je u 26. godini ostao nepokretan, za operaciju potrebno prikupiti više od 16.000 eura" data-src="https://www.tacno.net/wp-content/uploads/2022/12/fuadhamzic-59x42.jpeg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/12/fuadhamzic-59x42.jpeg" alt="Fuad Hamzić je u 26. godini ostao nepokretan, za operaciju potrebno prikupiti više od 16.000 eura" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/fuad-hamzic-je-u-26-godini-ostao-nepokretan-za-operaciju-potrebno-prikupiti-vise-od-16-000-eura/">Fuad Hamzić je u 26. godini ostao nepokretan, za operaciju potrebno prikupiti više od 16.000 eura</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/12/">
											<span class="icon-text">&#128340;</span>09:01, 23.Dec 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/uncategorized/pokrenuta-humanitarna-akcija-za-muameru-dino-koja-se-bori-sa-karcinomom/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="Pokrenuta humanitarna akcija za Muameru Đino koja se bori sa karcinomom" data-src="https://www.tacno.net/wp-content/uploads/2022/12/Pomozimo-Muameri-Đino-da-ozdravi-zbog-svoje-djece-59x42.jpg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/12/Pomozimo-Muameri-Đino-da-ozdravi-zbog-svoje-djece-59x42.jpg" alt="Pokrenuta humanitarna akcija za Muameru Đino koja se bori sa karcinomom" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/uncategorized/pokrenuta-humanitarna-akcija-za-muameru-dino-koja-se-bori-sa-karcinomom/">Pokrenuta humanitarna akcija za Muameru Đino koja se bori sa karcinomom</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/12/">
											<span class="icon-text">&#128340;</span>11:10, 8.Dec 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/mladoj-medicinskoj-sestri-bez-posla-potrebna-pomoc-za-lijecenje-sa-samo-26-godina-odstranjena-joj-je-zucna-kesa/" class="hover-effect">
										<img class="image-border lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADsAAAAqAQAAAAAl1B4gAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBQMDAAF6AAHhWRRTAAAAAElFTkSuQmCC" alt="Mladoj medicinskoj sestri bez posla potrebna pomoć za liječenje: Sa samo 26 godina odstranjena joj je žučna kesa" data-src="https://www.tacno.net/wp-content/uploads/2022/11/3BE59C77-775B-428E-A7F1-75FAC00CD479-59x42.jpeg" decoding="async" /><noscript><img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/11/3BE59C77-775B-428E-A7F1-75FAC00CD479-59x42.jpeg" alt="Mladoj medicinskoj sestri bez posla potrebna pomoć za liječenje: Sa samo 26 godina odstranjena joj je žučna kesa" data-eio="l" /></noscript>									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/mladoj-medicinskoj-sestri-bez-posla-potrebna-pomoc-za-lijecenje-sa-samo-26-godina-odstranjena-joj-je-zucna-kesa/">Mladoj medicinskoj sestri bez posla potrebna pomoć za liječenje: Sa samo 26 godina odstranjena joj je žučna kesa</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/11/">
											<span class="icon-text">&#128340;</span>09:26, 22.Nov 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right"><li id="menu-item-74485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74485"><a href="https://www.tacno.net/impressum/">Impressum</a></li>
<li id="menu-item-74489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74489"><a href="https://www.tacno.net/pravila-prenosenja-sadrzaja/">Pravila prenošenja sadržaja</a></li>
<li id="menu-item-74491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74491"><a href="https://www.tacno.net/opci-uvjeti-koristenja/">Opći uvjeti korištenja</a></li>
<li id="menu-item-74487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74487"><a href="https://www.tacno.net/zastita-privatnosti/">Zaštita privatnosti</a></li>
<li id="menu-item-74483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74483"><a href="https://www.tacno.net/marketing/">Marketing</a></li>
<li id="menu-item-460646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460646"><a href="https://www.tacno.net/partneri-i-donatori/">Partneri i donatori</a></li>
</ul>
											<a style="float:left;" href="https://www.tacno.net" class="logo-footer"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Tacno.net" data-src="https://tacno.net/wp-content/uploads/2014/06/tacno_logo_footer.png" decoding="async" class="lazyload" /><noscript><img src="https://tacno.net/wp-content/uploads/2014/06/tacno_logo_footer.png" alt="Tacno.net" data-eio="l" /></noscript></a>
					
					
					<p style="padding-top: 30px;">© Copyright 2016 <b>tacno.net</b>. Sva prava  zadržana.</p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC8AAAAvAQAAAABbXK4BAAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBVQBAAFJAAFszjmoAAAAAElFTkSuQmCC" title="" alt="" data-src="https://www.tacno.net/wp-content/themes/allegro-theme/images/loading.gif" decoding="async" class="lazyload" /><noscript><img src="https://www.tacno.net/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" data-eio="l" /></noscript></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var _ain = {
        id: "2519",
        maincontent: ".ciTrackContent",
        excludecontent: "",
        authors: "tacno.net",
        postid: "518791",
        url: "https://www.tacno.net/kultura/518791/",
        title: "Izložba „Slušaj“ Muzeja ratnog djetinjstva otvorena u Holandiji",
        pubdate: "2022-12-24T13:51:48Z",
        comments: "0",
        sections: "Kultura",
        tags: "",
        article_type: "wp-post-1.2.2",
        access_level: "free",
        reader_type: "anonymous"
    };
        
    (function (d, s) {
    var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
        : 'http://t.contentinsights.com')+'/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
    })(document, 'script');
</script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.tacno.net?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=692'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/wp-embed.min.js?ver=4.9.22'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>