<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="hr-HR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Da li je sećanje moćnije od vremena? | Tacno.net		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
        
        <script type="text/javascript">
window.setTimeout(function(){ document.location.reload(true); }, 1800000);
</script>
        
        
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://tacno.net/wp-content/uploads/2014/06/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/feed/" title="Tacno.net latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/comments/feed/" title="Tacno.net latest comments" />
		<link rel="pingback" href="https://www.tacno.net/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tacno.net/kultura/da-li-je-secanje-mocnije-od-vremena/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Da li je sećanje moćnije od vremena? - Tacno.net" />
<meta property="og:description" content="Šta je istina: da će sve jednom nestati i biti zaboravljeno, da će sve otići u nigdinu, ili da ne može biti da je voljeni prijatelj nigde? Može li se" />
<meta property="og:url" content="https://www.tacno.net/kultura/da-li-je-secanje-mocnije-od-vremena/" />
<meta property="og:site_name" content="Tacno.net" />
<meta property="article:publisher" content="https://www.facebook.com/tacno.netportal" />
<meta property="article:section" content="Kultura" />
<meta property="article:published_time" content="2021-01-21T09:41:46+00:00" />
<meta property="og:image" content="https://www.tacno.net/wp-content/uploads/2018/09/Semezdin-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.tacno.net/wp-content/uploads/2018/09/Semezdin-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tacno.net &raquo; Feed" href="https://www.tacno.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tacno.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.tacno.net/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='fb_current_stylesheet-css'  href='https://www.tacno.net/wp-content/plugins/wp-facebook-fanbox-widget/css/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin-ext&#038;ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/reset.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/responsive.css?ver=4.9.16' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.9.16' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/fonts.php?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/style.css?ver=4.9.16' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.tacno.net\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://www.tacno.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tacno.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tacno.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://www.tacno.net/?p=482817' />
<link rel="alternate" type="application/json+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fkultura%2Fda-li-je-secanje-mocnije-od-vremena%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fkultura%2Fda-li-je-secanje-mocnije-od-vremena%2F&#038;format=xml" />
<!-- Start FaceBook Image Fix <http://www.capn3m0.org> -->
<link rel="image_src" href="" />
<!-- End FaceBook Image Fix Plugin -->
<meta property="og:site_name" content="Tacno.net" />
<meta property="og:title" content="Da li je sećanje moćnije od vremena?" />
<meta property="og:url" content="https://www.tacno.net/kultura/da-li-je-secanje-mocnije-od-vremena/" />
<meta property="og:description" content="Šta je istina: da će sve jednom nestati i biti zaboravljeno, da će sve otići u nigdinu, ili da ne može biti da je voljeni prijatelj nigde? Može li se" />
<meta property="og:type" content="article" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tacno.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4da40ce4-8f8b-4154-9137-f8c8f44d9a71';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tacno.net";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili!";
oneSignal_options['path'] = "https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'želi prikazati obavijesti:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ovo je primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Obavijesti će se prikazivati na vašoj radnoj površini';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Obavijesti će se prikazivati na vašem uređaju';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(možete se odjaviti bilo kada)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NASTAVI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NE HVALA';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tacno.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknite Odobri';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknite kako bi dobivali obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavite se na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Hvala na prijavi!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Prijavljeni ste na obavijesti.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete dobivati obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokiraj obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Pratite ove upute da bi se prijavili na obavijesti';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.tags_custom {
	display: flex;
	margin-top: 30px;
	margin-bottom: 30px;
	font-family: sans-serif;	
  align-items: center;
	width: 100%;
	flex-wrap: wrap;
}

.tags_title {
	padding: 5px 10px;
	background-color: #ccc;
	color: #fff;
	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	
}

.tags_custom a {		
	padding: 5px 10px;
	background-color: #f0f0f0;
	color: #888;	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	transition: background-color .2s ease-in-out;
	text-align: center;
}

.tags_custom a:hover {
	background-color: #e5e5e5;
}

.izbori2020 {
	background-color: #000!important;	
	
}

.izbori2020 {
margin-top: -1px;
	border-bottom: solid 1px #000;
}		</style>
		


	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-482817 single-format-standard wpb-js-composer js-comp-ver-4.1 vc_responsive" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
                <div id="Wrapfull" style="background: #151515 !important; width: 100%; padding: 40px 0 25px 0;">
				<div class="wrapper">
<a href="#" class="mobile-menu icon-text">☰</a>
					<div class="header-logo" style="margin-top: -14px;">
													<a href="https://www.tacno.net"><img src="https://www.tacno.net/wp-content/uploads/2014/06/tacno_logo.png" alt="Tacno.net" /></a>
											</div>

					<div class="header-menu">
																	</div>

					<div class="header-addons">
						                        <div style="float: left; padding-right:10px;">            
                           	<a href="https://www.tacno.net/feed/" target="_blank">
								<img src="https://www.gala-design.com/tacno/rss-icon.jpg" alt=""/>
						    </a>
						</div>
												<div class="header-search" style="float:right;">
							<form method="get" action="https://www.tacno.net" name="searchform">
								<input type="text" placeholder="Pretraga..." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
						            			
                	</div>
				</div>	
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu" rel="Main Menu"><li id="menu-item-205838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.tacno.net/">Naslovnica</a></li>
<li id="menu-item-36288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/novosti/"><span>Novosti</span></a>
<ul class="sub-menu">
	<li id="menu-item-36283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/biznis/">Biznis</a></li>
	<li id="menu-item-205854" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/najcitanije/">Najčitanije</a></li>
	<li id="menu-item-36289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/sport/">Sport</a>
	<ul class="sub-menu">
		<li id="menu-item-207242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/brazil2014/">Brazil 2014</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-36290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/svijet/"><span>Svijet</span></a>
<ul class="sub-menu">
	<li id="menu-item-205858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/nasi-u-svijetu/">Naši u svijetu</a></li>
</ul>
</li>
<li id="menu-item-36285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kolumna/"><span>Kolumna</span></a>
<ul class="sub-menu">
	<li id="menu-item-74537" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/vivancic/">Viktor Ivančić</a></li>
	<li id="menu-item-93283" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/oliver-frljic-2/">Oliver Frljić</a></li>
	<li id="menu-item-96661" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marinko-culic-2/">Marinko Čulić</a></li>
	<li id="menu-item-343592" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dbojic/">Drago Bojić</a></li>
	<li id="menu-item-81575" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dragan-markovina-2/">Dragan Markovina</a></li>
	<li id="menu-item-81577" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/smesihovic/">Salmedin Mesihović</a></li>
	<li id="menu-item-81583" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/iserdar/">Igor Serdar</a></li>
	<li id="menu-item-81581" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/zjelisavac/">Zlatko Jelisavac</a></li>
	<li id="menu-item-217288" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/zeljko-pavicevic-2/">Željko Pavićević</a></li>
	<li id="menu-item-217854" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marijan-vogrinec/">Marijan Vogrinec</a></li>
	<li id="menu-item-356562" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/znikolic/">Zvonimir Nikolić</a></li>
	<li id="menu-item-356564" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/ivoa">Ivo Anić</a></li>
	<li id="menu-item-359966" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/SlobodanDukic">Slobodan Dukić</a></li>
	<li id="menu-item-403754" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/elvedin-nezirovic/">Elvedin Nezirović</a></li>
</ul>
</li>
<li id="menu-item-36286" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kultura/"><span>Kultura</span></a>
<ul class="sub-menu">
	<li id="menu-item-233998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/iz-biblioteke/">Iz biblioteke</a></li>
	<li id="menu-item-36298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/knjizevnost/">Književnost</a></li>
	<li id="menu-item-36297" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/filozofija/">Filozofija</a></li>
	<li id="menu-item-36300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/teatar/">Teatar</a></li>
	<li id="menu-item-36296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/film/">Film</a></li>
	<li id="menu-item-36299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/muzika/">Muzika</a></li>
</ul>
</li>
<li id="menu-item-36311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/nasigradovi/"><span>Naši Gradovi</span></a>
<ul class="sub-menu">
	<li id="menu-item-74285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/sarajevo/">Sarajevo</a></li>
	<li id="menu-item-74273" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/beograd/">Beograd</a></li>
	<li id="menu-item-74291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/zagreb/">Zagreb</a></li>
	<li id="menu-item-74275" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/mostar/">Mostar</a></li>
	<li id="menu-item-74287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/split/">Split</a></li>
	<li id="menu-item-74277" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/novi-sad/">Novi Sad</a></li>
	<li id="menu-item-74271" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/banja-luka/">Banja Luka</a></li>
	<li id="menu-item-74289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/tuzla/">Tuzla</a></li>
	<li id="menu-item-74283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijeka/">Rijeka</a></li>
	<li id="menu-item-74281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/podgorica/">Podgorica</a></li>
	<li id="menu-item-74279" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/ostaligradovi/">Ostali Gradovi</a></li>
</ul>
</li>
<li id="menu-item-36284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/interview/"><span>Interview</span></a>
<ul class="sub-menu">
	<li id="menu-item-90309" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/polemika">Polemika</a></li>
	<li id="menu-item-205760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/osam-razloga/">Osam Razloga</a></li>
</ul>
</li>
<li id="menu-item-461876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/feljton/"><span>Feljton</span></a>
<ul class="sub-menu">
	<li id="menu-item-131253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/dosije/">Dosje</a></li>
	<li id="menu-item-249532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/humani/">Budimo humani</a></li>
	<li id="menu-item-89729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/diskriminacija/">Diskriminacija</a></li>
	<li id="menu-item-221524" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2014</a></li>
</ul>
</li>
<li id="menu-item-125511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/grad"><span>Grad</span></a>
<ul class="sub-menu">
	<li id="menu-item-98223" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/kategorija/ekologija-2/">Ekologija</a></li>
	<li id="menu-item-114849" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/znanost-lifestyle/">Znanost</a></li>
	<li id="menu-item-91673" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijec-mladih/">Riječ mladih</a></li>
	<li id="menu-item-421262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/djecji-kutak/">Dječji kutak</a></li>
	<li id="menu-item-100633" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/kategorija/prijatelji-zivotinja-2/">Prijatelji životinja</a></li>
	<li id="menu-item-91535" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-115957" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/galerijavideo/">Galerija</a></li>
<li id="menu-item-441994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/graditelji-mira/"><span>Graditelji mira</span></a>
<ul class="sub-menu">
	<li id="menu-item-467722" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-478325" class="izbori2020 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2020</a></li>
<li id="menu-item-410760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/english/"><img src="https://www.tacno.net/wp-content/uploads/2018/10/uk.png"/>  ENG</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="ad-banner">
														<a href="https://www.tacno.net/iz-biblioteke/podrzite-skolu-kritickog-misljenja-u-mostaru/"><img src="https://www.tacno.net/wp-content/uploads/2017/10/Skola_Kritickog_Misljenja.png" alt="" title="" /></a>						</div>
															

<div class="main-content">
	<div class="full-width">

	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/kultura/da-li-je-secanje-mocnije-od-vremena/" data-url="https://www.tacno.net/kultura/da-li-je-secanje-mocnije-od-vremena/" data-url="https://www.tacno.net/kultura/da-li-je-secanje-mocnije-od-vremena/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/kultura/da-li-je-secanje-mocnije-od-vremena/" data-via="" data-text="Da li je sećanje moćnije od vremena?" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/kultura/da-li-je-secanje-mocnije-od-vremena/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/kultura/da-li-je-secanje-mocnije-od-vremena/&media=https://www.tacno.net/wp-content/uploads/2018/09/Semezdin-1024x683.jpg&description=Da li je sećanje moćnije od vremena?" data-url="https://www.tacno.net/kultura/da-li-je-secanje-mocnije-od-vremena/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/kultura/da-li-je-secanje-mocnije-od-vremena/&title=Da li je sećanje moćnije od vremena?" data-url="https://www.tacno.net/kultura/da-li-je-secanje-mocnije-od-vremena/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#c1feb2b4a3aba4a2b5fc95a0a2afaeefafa4b5e4f3f1e4f280e4f3f185a0e4f3f1ada8e4f3f1aba4e4f3f1b2a4e482f5e4f9f6a0afaba4e4f3f1acaee482f5e4f9f6afa8aba4e4f3f1aea5e4f3f1b7b3a4aca4afa0e4f287e7a3aea5b8fc82a9a4a2aae4f3f1aeb4b5e4f3f1b5a9a8b2e4f3f1a0b3b5a8a2ada4e4f280e4f3f185a0e4f3f1ada8e4f3f1aba4e4f3f1b2a4e482f5e4f9f6a0afaba4e4f3f1acaee482f5e4f9f6afa8aba4e4f3f1aea5e4f3f1b7b3a4aca4afa0e4f287e4f3f1ece4f3f1a9b5b5b1b2e4f280e4f387e4f387b6b6b6efb5a0a2afaeefafa4b5e4f387aab4adb5b4b3a0e4f387a5a0ecada8ecaba4ecb2a4a2a0afaba4ecacaea2afa8aba4ecaea5ecb7b3a4aca4afa0e4f387" target="_blank" title="Da li je sećanje moćnije od vremena?" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
				<h2 class="nadnaslov"></h2>
		<h1>Da li je sećanje moćnije od vremena?</h1>
		
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/fdf5e888b28a2762717c2808cea14d2b?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Tomislav Marković" />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/tacno-net-2/" title="Posts by Tomislav Marković" rel="author"><span class="icon-text">&#128100;</span>Tomislav Marković</a></b></span>
			<span class="meta">
				21.1.2021. u 10:41							</span>
		</div>
	</div>

	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
	<div class="block-content post-482817 post type-post status-publish format-standard has-post-thumbnail hentry category-kultura">

		<div class="shortcode-content">
			<div class="paragraph-row">
									<div class="column3">

													
	<h3 class="highlight-title">Povezani članci</h3>
	<ul>
					<li>
				<a href="https://www.tacno.net/kultura/olga-lalic-krowicka-kratke-price/">Olga Lalić-Krowicka: Kratke priče</a>
							</li>
						<li>
				<a href="https://www.tacno.net/kultura/petar-fehir-kao-roda/">Petar Fehir: Kao roda</a>
							</li>
						<li>
				<a href="https://www.tacno.net/kultura/olga-lalic-krowicka-a-mene-nocas-nije-briga-za-bol/">Olga Lalić-Krowicka: A MENE NOĆAS NIJE BRIGA ZA BOL</a>
							</li>
						<li>
				<a href="https://www.tacno.net/kultura/mile-stojic-hotel-na-labi/">Mile Stojić: Hotel na Labi</a>
							</li>
						<li>
				<a href="https://www.tacno.net/kultura/preminula-alisa-mahmutovic/">Preminula Alisa Mahmutović</a>
							</li>
						<li>
				<a href="https://www.tacno.net/kultura/dvije-crtice-o-drugotnosti/">Dvije crtice o DRUGOTNOSTI</a>
							</li>
						</ul>

						</div>
					<div class="column9">
							<p>
		<span class="hover-effect">
			<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2018/09/Semezdin-1024x683-635x300.jpg" alt="Da li je sećanje moćnije od vremena?" />		</span>
	</p>
					
						
<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fkultura%2Fda-li-je-secanje-mocnije-od-vremena%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15"><b><i>Šta je istina: da će sve jednom nestati i biti zaboravljeno, da će sve otići u nigdinu, ili da ne može biti da je voljeni prijatelj nigde? Može li se prihvatiti mogućnost da su obe tvrdnje istinite, iako protivureče jedna drugoj? Prva istina je prinudna, ona koju ne možemo osporiti i koju niko razuman neće dovesti u pitanje. Druga se javlja samo u retkim trenucima, kad čovek smogne snage da se oslobodi nametljivih očiglednosti. Možda naša nagonska potreba da se odupremo zaboravu i vremenu koji gutaju sve, otelovljena u književnosti i pisanju, nije sasvim uzaludna?</i></b><br />
</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15"><b>Piše: Tomislav Marković</b></span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Da li postoje čuda? Na ovakva detinjasta pitanja ne vredi ni odgovarati</span></span><span class="s4"><span class="bumpedFont15">, vidi se da je pitac zaludna </span></span><span class="s4"><span class="bumpedFont15">neka persona</span></span><span class="s4"><span class="bumpedFont15"> sa viškom vremena. Ali, kad već pita, </span></span><span class="s4"><span class="bumpedFont15">treba mu jasno reći: ne, čuda ne postoje, sve se na svetu odvija po večnim zakonima, uzročno-posledični odnosi vladaju nad svim što postoji, kauzalitet nema napukline; ako nam nešto deluje čudno ili neobjašnjivo, to samo znači da nam uzrok još nije poznat. To važi za svet inertne materije, ali i za ljude koji su sebi tokom istorije umišljali koješta – te da u njima postoji neka božanska iskra, te da imaju dušu koja je besmrtna,</span></span><span class="s4"><span class="bumpedFont15"> te da postoj</span></span><span class="s4"><span class="bumpedFont15">i nekakva nevidljiva stvarnost;</span></span><span class="s4"><span class="bumpedFont15"> razne su vizije proglašavali istinitim i realnim, </span></span><span class="s4"><span class="bumpedFont15">izmišljali raj i pakao, anđele i demone, bogove i fantastična čudovišta, </span></span><span class="s4"><span class="bumpedFont15">a bilo je i onih inokosnika koji su smatrali da vaskoliko ljudstvo spava, pa su grčevito tražili način da se probude iz noćne more koju nazivamo realnošću.</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Danas smo raskrstili sa svim iluzijama iz primitivnog doba čovečanstva, dobro znamo šta je moguće a šta nije, </span></span><span class="s4"><span class="bumpedFont15">a sve te nazadne fantazije proterali smo u sramnu oblast praznoverja i sujever</span></span><span class="s4"><span class="bumpedFont15">ica. </span></span><span class="s4"><span class="bumpedFont15">Ničeg novog nema pod suncem, kako lepe reče Kohelet, nema više nikakvih iznenađenja, n</span></span><span class="s4"><span class="bumpedFont15">iti ih ikada više može biti. </span></span><span class="s4"><span class="bumpedFont15">Sve je tako kako je, što bi se kolokvijalno reklo: to ti je što ti je, šta ćeš. </span></span><span class="s4"><span class="bumpedFont15">Ima li ipak nekih izdvojenih mišljenja? Nađe se pokoje, ali ozbiljni ljudi tome ne pridaju veliku pažnju.</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s2"><span class="bumpedFont15">Va</span></span><span class="s2"><span class="bumpedFont15">š</span></span><span class="s2"><span class="bumpedFont15">ar</span></span><span class="s2"><span class="bumpedFont15"> č</span></span><span class="s2"><span class="bumpedFont15">uda</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Evo</span></span><span class="s4"><span class="bumpedFont15">, </span></span><span class="s4"><span class="bumpedFont15">recimo</span></span><span class="s4"><span class="bumpedFont15">, </span></span><span class="s4"><span class="bumpedFont15">Vislava</span></span><span class="s4"><span class="bumpedFont15"> Š</span></span><span class="s4"><span class="bumpedFont15">imborska</span></span> <span class="s4"><span class="bumpedFont15">misli</span></span> <span class="s4"><span class="bumpedFont15">potpuno</span></span> <span class="s4"><span class="bumpedFont15">obrnuto</span></span><span class="s4"><span class="bumpedFont15">, </span></span><span class="s4"><span class="bumpedFont15">o </span></span><span class="s4"><span class="bumpedFont15">č</span></span><span class="s4"><span class="bumpedFont15">emu</span></span> <span class="s4"><span class="bumpedFont15">nas</span></span> <span class="s4"><span class="bumpedFont15">izve</span></span><span class="s4"><span class="bumpedFont15">š</span></span><span class="s4"><span class="bumpedFont15">tava</span></span> <span class="s4"><span class="bumpedFont15">u</span></span> <span class="s4"><span class="bumpedFont15">pesmi</span></span><span class="s4"><span class="bumpedFont15"> “</span></span><span class="s4"><span class="bumpedFont15">Va</span></span><span class="s4"><span class="bumpedFont15">š</span></span><span class="s4"><span class="bumpedFont15">ar</span></span><span class="s4"><span class="bumpedFont15"> č</span></span><span class="s4"><span class="bumpedFont15">uda</span></span><span class="s4"><span class="bumpedFont15">”:</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">“</span></span><span class="s4"><span class="bumpedFont15">Čudo, jer kako ga inače nazvati:</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">sunce danas izišlo u tri i četrnaest,</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">a zaći će u dvadeset nula </span></span><span class="s4"><span class="bumpedFont15">jedan.</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Čudo koje ne izaziva čuđenje, onako kako bi trebalo:</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">na ruci manje od šest prstiju,</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">više od četiri.</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Čudo, samo se osvrni:</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">sveprisutni svet.</span></span><span class="s4"><span class="bumpedFont15">”</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Dobro, gospođa Vislava je pesnikinja, poetama se oprašta, navikli smo da oni fantaziraju i svašta izmišljaju, njihova snoviđenja ne treba uzimati za ozbiljno, a pogotovo ne bukvalno, stihovi nemaju niti treba da imaju uticaja na naš stvarni život. Na šta bi ličio svet kad bismo pesnike shvatali ozbiljno? Kreneš ujutro na posao, pa počneš da razgledaš okolinu Vislavinim očima, učini ti se kao da ti je spala neka skrama sa zenica, sve ti je čudnovato i neobično, kao da te ulice, pločnike, zgrade, automobile, ljude, sav taj svakodnevni, hiljadu puta viđeni gradski mobilijar i imobilijar vidiš po prvi put u životu, z</span></span><span class="s4"><span class="bumpedFont15">astaneš da razgledaš krošnju platana, neku pticu koja ga uprav</span></span><span class="s4"><span class="bumpedFont15">o </span></span><span class="s4"><span class="bumpedFont15">preleće, </span></span><span class="s4"><span class="bumpedFont15">neku izbočinu u zidu, oblake što neprestance menjaju oblike – i uopšte ne stigneš na posao.</span></span><span class="s4"><span class="bumpedFont15"> Propao bi svet za nedelju dana.</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Poezija je rezervat za čudesno, oblast u kojoj su još </span></span><span class="s4"><span class="bumpedFont15">d</span></span><span class="s4"><span class="bumpedFont15">ozvo</span></span><span class="s4"><span class="bumpedFont15">ljeni ovakvi incidenti,</span></span><span class="s4"><span class="bumpedFont15"> igraonica za one što odbijaju da odrastu, moraš i njih negde da smestiš, da im nađeš mesto pod suncem. Neka ih tamo, u ograđenom prostoru, daleko od odraslih, nek se poigraju, to nikome ne smeta, a svet to ionako smatra smešnim, dal</span></span><span class="s4"><span class="bumpedFont15">eko je ta njihova izmaštana zemlja od ozbiljnog sveta politike, biznisa, nauke, rešavanja velikih svetskih problema i ostalih poslova kojima se bave odrasli.</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s2"><span class="bumpedFont15">Živimo u čudesnom svetu</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Iz citirane pesme bi se reklo da Šimborska zapravo nema ništa protiv toga da se sve na svetu odvija po strogoj kauzalnosti, da su svi procesi logični i prirodni – jedino je samo postojanje sveta neprirodno i nelogično. To što nešto uopšte postoji, i što postoji baš ovako a ne nekako drugačije – to je čudo kome pesnikinja ne prestaje da se divi. A svest o tome da je postojanje čudo – još je čudesnija, jer bez te svesti, bez čoveka, ničeg na svetu čudnovatog ne bi ni bilo.</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Sve ovo mi je prolazilo kroz glavu dok sam čitao knjigu Semezdina Mehmedinovića “Ovo vrijeme sada”. Njegove memoarske, autofikcijske priče neprestano pokazuju, crno na belo, da živimo u čudesnom svetu, da smo okruženi tajnom, a zbivanja u ovoj prozi često su na granici istinskog čuda. Pritom, </span></span><span class="s4"><span class="bumpedFont15">da paradoks bude veći, </span></span><span class="s4"><span class="bumpedFont15">nije reč o fantastici, već o vrlo realističkom kolažu sačinjenom od raznolikih sećanja, tu se prepliću likovi i događaji iz piščevog života u rasponu od nekoliko decenija. </span></span><span class="s4"><span class="bumpedFont15">Ništa što se događa u pričama nije, u strogom smislu te reči, nemoguće, ali čitalac stalno ima utisak da prisustvuje nekakvim neshvatljivim događajima</span></span><span class="s4"><span class="bumpedFont15"> koji bi možda postali malo shvatljiviji tek ako bismo iskoračili iz uobičajenog sveta i kročil</span></span><span class="s4"><span class="bumpedFont15">i u krajinu u kojoj vlada neka druga logika.</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Mnogi likovi u Mehmedinovićevoj prozi zaduženi su za unošenje čudesnog u svakodnevni život. Recimo, u prvoj priči “</span></span><span class="s4"><span class="bumpedFont15">Titov prsten</span></span><span class="s4"><span class="bumpedFont15">” slikar Grof pozove naratora da mu pomogne da pošalje sliku u Zagreb. Dođu njih dvojica na železničku stanicu, sa kantama boja i četkama, a onda se ispostavi da slike koju treba poslati uopšte nema, već da je Grof namerio da oslika vagon, dok je narator zadužen da čuva stražu. </span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Poduhvat je uspeo, železničari ih nisu zatekli tokom slikanja, voz je polako krenuo put Zagreba, a pisac kaže: “</span></span><span class="s4"><span class="bumpedFont15">Na zidu vagona je bio</span></span> <span class="s4"><span class="bumpedFont15">naslikan rub prozora Plavoga voza, vidjela se lijeva ruka</span></span> <span class="s4"><span class="bumpedFont15">putnika s kub</span></span><span class="s4"><span class="bumpedFont15">anskom cigarom između prstiju, i skupim</span></span> <span class="s4"><span class="bumpedFont15">prstenom na domalom prstu, a desna njegova ruka je bila</span></span> <span class="s4"><span class="bumpedFont15">i</span></span><span class="s4"><span class="bumpedFont15">spružena dole, prema grozdu zgrč</span></span><span class="s4"><span class="bumpedFont15">enih dlanova nekih nevidljivih ljudi što bi da se rukuju s Maršalom, kojeg sam</span></span> <span class="s4"><span class="bumpedFont15">istog trenutka prepoznao, bez obzira na to što s</span></span><span class="s4"><span class="bumpedFont15">e na slici</span></span> <span class="s4"><span class="bumpedFont15">vide samo njegove ruke</span></span><span class="s4"><span class="bumpedFont15">”</span></span><span class="s4"><span class="bumpedFont15">.</span></span><span class="s4"><span class="bumpedFont15"> Grof je ipak ostao samo delimično zadovoljan, jer nije stigao Titu da naslika prsten na ruci.</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s2"><span class="bumpedFont15">Misterija Minkinog portreta</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Ovaj primer je još i najbezazleniji, u priči “</span></span><span class="s4"><span class="bumpedFont15">Meni su sve boje lijepe</span></span><span class="s4"><span class="bumpedFont15">” ponovo se javlja Grof koji </span></span><span class="s4"><span class="bumpedFont15">se bavi molerajem da bi zaradio za život, a pisac mu je pomoćnik. “</span></span><span class="s4"><span class="bumpedFont15">Grof je i u svom molerskom poslu bio umjetnik</span></span><span class="s4"><span class="bumpedFont15">”, jer bi u svakom stanu koji moleriše naslikao krišom i neku minijaturu povezanu s osobom koja tu stanuje, na skrivenom mestu, tako da vlasnici</span></span><span class="s4"><span class="bumpedFont15"> stanu i ne znaju da imaju nenaručenu sliku na zidu</span></span><span class="s4"><span class="bumpedFont15">.</span></span><span class="s4"><span class="bumpedFont15"> Jedina stanarka koja nije izvoljevala, već joj je bilo svejedno u koju će boju obojiti zidove bila je zagonetna starica Minka koja živi sama. Mnogo šta je u njenom životu bilo misteriozno, što pisac otkriva tokom rada, recimo priroda Minkine bliske veze sa Ivom Andrićem ostaje nedokučena, ali vrhunac misterije dolazi na kraju. Na kraju svakog dana Minka bi tražila od pisca da pomeri fotelju do prozora kako bi gledala u zgradu preko puta. </span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">“</span></span><span class="s4"><span class="bumpedFont15">Na zidu sobe u </span></span><span class="s4"><span class="bumpedFont15">stanu preko puta</span></span> <span class="s4"><span class="bumpedFont15">vidio sam veliko platno, portret neke lijepe djevojke, u bijeloj</span></span> <span class="s4"><span class="bumpedFont15">haljini. I onda sam shvatio. To je razlog zbog kojeg na</span></span> <span class="s4"><span class="bumpedFont15">kraju dana pomjeram fotelju do prozora. </span></span><span class="s4"><span class="bumpedFont15">‘</span></span><span class="s4"><span class="bumpedFont15">Ono si ti!</span></span><span class="s4"><span class="bumpedFont15">’</span></span><span class="s4"><span class="bumpedFont15"> rekao</span></span> <span class="s4"><span class="bumpedFont15">sam. Minka je potvrdno klimnula glavom, sretna da sam</span></span> <span class="s4"><span class="bumpedFont15">je prepoznao. </span></span><span class="s4"><span class="bumpedFont15">‘</span></span><span class="s4"><span class="bumpedFont15">Ono sam ja, kad sam bila mlada.</span></span><span class="s4"><span class="bumpedFont15">’</span></span><span class="s4"><span class="bumpedFont15"> Pokazala</span></span> <span class="s4"><span class="bumpedFont15">je rukom prema prozoru iza kojeg je bio njen portret, a</span></span> <span class="s4"><span class="bumpedFont15">onda je vrhovima prstiju dodirnula svoj broš na grudima</span></span> <span class="s4"><span class="bumpedFont15">i rekla: </span></span><span class="s4"><span class="bumpedFont15">‘</span></span><span class="s4"><span class="bumpedFont15">Ovo je ista ona almasli grana sa slike.</span></span><span class="s4"><span class="bumpedFont15">’</span></span><span class="s4"><span class="bumpedFont15"> I mislim da</span></span> <span class="s4"><span class="bumpedFont15">je u tom trenutku bila spremn</span></span><span class="s4"><span class="bumpedFont15">a da mi ispriča svoju priču</span></span><span class="s4"><span class="bumpedFont15">”</span></span><span class="s4"><span class="bumpedFont15">.</span></span><span class="s4"><span class="bumpedFont15"> Pisac kaže da mu se žurilo, pa su mnoga pitanja ostala bez odgovora: “</span></span><span class="s4"><span class="bumpedFont15">Zašto portret nije na zidu njene sobe?</span></span> <span class="s4"><span class="bumpedFont15">Ko je vlasnik stana u zgradi preko puta? Koji slikar je naslikao </span></span><span class="s4"><span class="bumpedFont15">Minkin portret u bijeloj haljini? Ništa od toga nisa</span></span><span class="s4"><span class="bumpedFont15">m </span></span><span class="s4"><span class="bumpedFont15">saznao</span></span><span class="s4"><span class="bumpedFont15">”</span></span><span class="s4"><span class="bumpedFont15">. </span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Nikada više nije video Minku, nikada nije saznao tajnu portreta: “</span></span><span class="s4"><span class="bumpedFont15">Puno je vremena od tada prošlo. Godinama se spremam</span></span> <span class="s4"><span class="bumpedFont15">da ovaj dogadaj opišem</span></span><span class="s4"><span class="bumpedFont15">, i da možda izmaštam nedostajuć</span></span><span class="s4"><span class="bumpedFont15">e</span></span> <span class="s4"><span class="bumpedFont15">dijelove. Ali ja imam strah od izmišljanja. Kako starim, sve</span></span> <span class="s4"><span class="bumpedFont15">više voli</span></span><span class="s4"><span class="bumpedFont15">m ono što je nedovršeno. Slike koje nisu završene,</span></span> <span class="s4"><span class="bumpedFont15">nedopisane knjige. I s</span></span><span class="s4"><span class="bumpedFont15">ve sam manje sklon onome što već</span></span> <span class="s4"><span class="bumpedFont15">u sebi ima i svoj kraj</span></span><span class="s4"><span class="bumpedFont15">”</span></span><span class="s4"><span class="bumpedFont15">. </span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Tako smo i mi ostali uskraćeni za razrešenje misterije. Ali, šta god da je Minka ispričala piscu, kakvo god objašnjenje da je ponudila, šta god da je pisac izmislio kao razjasnicu – to bi bilo neuporedivo manje od onoga što slutimo. Svako objašnjenje bi bilo puko razočaranje, nije znanje uvek blagoslov. A misterija bi nestala, iščezla kao da je nije ni bilo. Odgovori bi nas umirili i utvrdili u opštem uverenju da živimo u jasnom</span></span><span class="s4"><span class="bumpedFont15">, pouzdanom i sigurnom</span></span><span class="s4"><span class="bumpedFont15"> svetu gde je sve poznato i lako objašnjivo, gde nikakve tajne nema, već sva pitanja imaju odgovore. </span></span><span class="s4"><span class="bumpedFont15">Ovako nam je pisac pokazao da se čudesno i tajnovito krije tamo gde ga ne bismo tražili, i da smo okruženi neobičnim i neobjašnjivim pojavama, da živimo u svetu u kojem ništa nije banalno. </span></span></p>
<p class="s3" style="text-align: justify;"><span class="s2"><span class="bumpedFont15">Bijeli kvadrat</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Štošta je na svetu novo i neotkriveno. U priči “</span></span><span class="s4"><span class="bumpedFont15">Bijeli kvadrat</span></span><span class="s4"><span class="bumpedFont15">” pisac se vraća u leto 1983</span></span><span class="s4"><span class="bumpedFont15">.</span></span><span class="s4"><span class="bumpedFont15"> godine kada je </span></span><span class="s4"><span class="bumpedFont15">radio kao sekretar u Udruženju</span></span> <span class="s4"><span class="bumpedFont15">naučnih i stručnih prevodilaca. </span></span><span class="s4"><span class="bumpedFont15">Kancelarija se nalazila na </span></span><span class="s4"><span class="bumpedFont15">Radničkom univerzitetu Đuro Đaković</span></span><span class="s4"><span class="bumpedFont15">, preko dana je tu radio, a na istom mestu uveče su održavani kursevi francuskog jezika. </span></span><span class="s4"><span class="bumpedFont15">Tokom</span></span><span class="s4"><span class="bumpedFont15"> dana je u uredu slikala Matsuko, japansko-bosanska slikarka k</span></span><span class="s4"><span class="bumpedFont15">oja se tek vratila iz Pariza. </span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Jedne večeri </span></span><span class="s4"><span class="bumpedFont15">njih dvoje </span></span><span class="s4"><span class="bumpedFont15">ostali su u prostoriji i izmešali se sa polaznicima jezičkog kursa: “</span></span><span class="s4"><span class="bumpedFont15">Potom su se pojavili s</span></span><span class="s4"><span class="bumpedFont15">vi ti ljudi koje mi nikada ranije nismo vidjeli, a oni su</span></span><span class="s4"><span class="bumpedFont15"> se između naših zidova osjećali prirodno, kod kuć</span></span><span class="s4"><span class="bumpedFont15">e, </span></span><span class="s4"><span class="bumpedFont15">njima </span></span><span class="s4"><span class="bumpedFont15">smo tamo jedino nas dvoje bili strani. Ne znam kako se </span></span><span class="s4"><span class="bumpedFont15">dogodila ta i</span></span><span class="s4"><span class="bumpedFont15">nverzija, ali odjednom sam osjeć</span></span><span class="s4"><span class="bumpedFont15">ao da tu ne </span></span><span class="s4"><span class="bumpedFont15">pripadam, pa sam nestrpljivo č</span></span><span class="s4"><span class="bumpedFont15">ekao da </span></span><span class="s4"><span class="bumpedFont15">čim prije izađ</span></span><span class="s4"><span class="bumpedFont15">emo </span></span><span class="s4"><span class="bumpedFont15">napolje</span></span><span class="s4"><span class="bumpedFont15">. </span></span><span class="s4"><span class="bumpedFont15">Sje</span></span><span class="s4"><span class="bumpedFont15">ća</span></span><span class="s4"><span class="bumpedFont15">m se</span></span><span class="s4"><span class="bumpedFont15"> samo tog uznemirujućeg otkrić</span></span><span class="s4"><span class="bumpedFont15">a da jedna prostorija može</span></span><span class="s4"><span class="bumpedFont15"> imati beskonač</span></span><span class="s4"><span class="bumpedFont15">an broj svojih izgleda, svojih identiteta, svojih</span></span> <span class="s4"><span class="bumpedFont15">lica. Da u istoj sobi, u toku jednoga sata možeš biti sta</span></span><span class="s4"><span class="bumpedFont15">nar, p</span></span><span class="s4"><span class="bumpedFont15">a stranac</span></span><span class="s4"><span class="bumpedFont15">”</span></span><span class="s4"><span class="bumpedFont15">.</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Ne mora čovek nigde da mrdne da bi postao stranac, može se to dogoditi i u prostoru koji doživljavaš kao svoj, u kome svakog dana radiš svoj posao, dovoljno je da se okolnosti malo promene, pa da i stvarnost sklizne u nešto novo i nepoznato, u nešto što samo trenutak ranije nisi mogao ni da naslutiš. </span></span><span class="s4"><span class="bumpedFont15">Ipak ima nečeg novog pod suncem, ili bar u prostoriji </span></span><span class="s4"><span class="bumpedFont15">Udruž</span></span><span class="s4"><span class="bumpedFont15">enja </span></span><span class="s4"><span class="bumpedFont15">naučnih i stručnih prevodilaca</span></span><span class="s4"><span class="bumpedFont15"> koja se vošebno preobražava u učionicu za strane jezike i </span></span><span class="s4"><span class="bumpedFont15">učilište postajanja</span></span><span class="s4"><span class="bumpedFont15"> strancem.</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Matsuko je naslikala i </span></span><span class="s4"><span class="bumpedFont15">jedan portret pisca, ali ga je sutradan premazala belom bojom, besna zbog nestašnog polaznika kursa koji je prethodne večeri portretu docrtao hitlerovske brčiće. Mehmedinović piše o potonjoj sudbini tog platna: </span></span><span class="s4"><span class="bumpedFont15">“</span></span><span class="s4"><span class="bumpedFont15">Ono platno na kojem me je naslikala, pa ga onda prefarbala,</span></span> <span class="s4"><span class="bumpedFont15">odnio sam kući. Zovem ga </span></span><span class="s5"><span class="bumpedFont15">Bijeli kvadrat</span></span><span class="s4"><span class="bumpedFont15">. Kad bi</span></span> <span class="s4"><span class="bumpedFont15">me drugi pitali: šta je to?, ko je to slikao?, spremno bih odgovorio</span></span> <span class="s4"><span class="bumpedFont15">da je ta slika meni važna. A samo onim upornim</span></span> <span class="s4"><span class="bumpedFont15">koji su tražili da im se kaže više priznao bih da je na platnu</span></span> <span class="s4"><span class="bumpedFont15">moj portret, prekriven bojom: </span></span><span class="s4"><span class="bumpedFont15">‘</span></span><span class="s4"><span class="bumpedFont15">Ja sam iza prvog sloja bijele.</span></span> <span class="s4"><span class="bumpedFont15">Portret se ne vidi, ali ja ga se sjećam.</span></span><span class="s4"><span class="bumpedFont15">’” </span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">U Mehmedinovićevim pričama, iza prvog sloja, nalazi se bar još jedan, teško dokučiv, više dostupan slutnji nego spoznaji, ali se čitaocu povremeno učini da iza reči vidi obrise nečijeg portreta, samo nikako da dokuči crte lika na platnu, a često nije siguran ni da li je u pitanju portret. Možda je</span></span><span class="s4"><span class="bumpedFont15"> ipak mrtva priroda ili neka aps</span></span><span class="s4"><span class="bumpedFont15">trakcija? Ko zna? </span></span><span class="s4"><span class="bumpedFont15">Vreme voli da se prerušava u razne oblike. </span></span><span class="s4"><span class="bumpedFont15">A možda čitalac prosto ima višak mašte, pa vidi i ono čega nema.</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s2"><span class="bumpedFont15">Nepoznati autor</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Neke priče ipak daju za pravo čitaočevoj mašti, na primer “</span></span><span class="s4"><span class="bumpedFont15">Ožiljak</span></span><span class="s4"><span class="bumpedFont15">”. Pisac počinje pripovest navodeći da mu je hirurg upravo izvadio kamen iz lica, da bi na kraju došlo do obrta: “</span></span><span class="s4"><span class="bumpedFont15">Sada me steže ožiljak koji zagledam u ogledalu ispred </span></span><span class="s4"><span class="bumpedFont15">sebe, i vidim svoj portret koji je davne 1990. godine uradio </span></span><span class="s4"><span class="bumpedFont15">bosanski slikar Sadko Hadžihasanović. Upravo ovdje</span></span> <span class="s4"><span class="bumpedFont15">gdje se zatvara ožiljak, na mjestu gdje je iz mene izvađen </span></span><span class="s4"><span class="bumpedFont15">kamen, na platnu je</span></span> <span class="s4"><span class="bumpedFont15">Hadžihasanović nanio sloj maltera</span></span> <span class="s4"><span class="bumpedFont15">na moj lijevi obraz, tako da je proizveo utisak tijela koje</span></span> <span class="s4"><span class="bumpedFont15">se transformira u građevinu.</span></span> <span class="s4"><span class="bumpedFont15">Nisu mi tada bile razumljive </span></span><span class="s4"><span class="bumpedFont15">njegove namjere, mislim da nisu bile jasne ni njemu, na</span></span><span class="s4"><span class="bumpedFont15">prosto</span></span> <span class="s4"><span class="bumpedFont15">je na moj lijevi obraz paletom (ili nekom</span></span> <span class="s4"><span class="bumpedFont15">priru</span></span><span class="s4"><span class="bumpedFont15">č</span></span><span class="s4"><span class="bumpedFont15">nom </span></span><span class="s4"><span class="bumpedFont15">mistrijom) nanio s</span></span><span class="s4"><span class="bumpedFont15">loj maltera, u nadi da ć</span></span><span class="s4"><span class="bumpedFont15">e to polu</span></span><span class="s4"><span class="bumpedFont15">č</span></span><span class="s4"><span class="bumpedFont15">iti neko </span></span><span class="s4"><span class="bumpedFont15">novo zna</span></span><span class="s4"><span class="bumpedFont15">čenje i njegovu sliku uč</span></span><span class="s4"><span class="bumpedFont15">initi uspjelijom. A zapravo </span></span><span class="s4"><span class="bumpedFont15">se </span></span><span class="s4"><span class="bumpedFont15">on, iz te daleke prošlosti, sjeć</span></span><span class="s4"><span class="bumpedFont15">ao ovog mene iz maja 2017.</span></span> <span class="s4"><span class="bumpedFont15">godine. A onda zatresem glavom kao da želim tu misao</span></span> <span class="s4"><span class="bumpedFont15">istresti iz glave. To je samo brza misao, bez osnove u realnosti.</span></span> <span class="s4"><span class="bumpedFont15">A ipak&#8230;</span></span><span class="s4"><span class="bumpedFont15">” </span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">A ipak – možda je moguće sećati se unapred, čak i ne znajući da se sećaš. Možda je mnogo toga moguće, možda je granica između onoga što može i ne može da se desi sasvim proizvoljno povučena. Ionako ne znamo ko ju je tačno nacrtao, niti da li bi taj nepoznati autor umeo da naslika sloj maltera tamo gde će se jednog dana pojaviti kamičak. Sva je prilika da ne bi umeo, ali nas je nekako ubedio da on jedini zna šta </span></span><span class="s4"><span class="bumpedFont15">je stvarno a šta nije, šta je bitno </span></span><span class="s4"><span class="bumpedFont15">a šta nevažno u našim životima – kao da će on da ih </span></span><span class="s4"><span class="bumpedFont15">proživi, a ne mi. Nekom sumnjalu</span></span><span class="s4"><span class="bumpedFont15"> bi pala na pamet jeretička misao da je dotični anonimni autor daleko prekoračio svoje ingerencije, te da nema nikakvog razloga da se tih njegovih međa držimo kao pijani plota.</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s2"><span class="bumpedFont15">Balkon sa pogledom na gorile</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Gde su granice između stvarnog i nestvarnog možda je najbolje istraženo u priči “Uganda”. Tu je pisac prvi put u životu porotnik, pa iz zgrade suda, dok stoji u čekaonici i čeka da ga uvedu u sudnicu, posmatra zgradu preko puta i na balkonu ugleda svoju poznanicu Monu. Ona je bila njegova studentkinja nekoliko godina ranije, radila je intervju s njim za jedan kalifornijski časopis. Mona na balkonu zaliva ukrasnu biljku u saksiji i razgovara s nekim mobilnim. Pisac sačeka da Mona završi razgovor, pozove je telefonom, ona se obraduje, a on je pita: “Gdje si ti sada?”, na šta Mona odgovara: “U Ugandi”. Umesto da kaže odakle i zašto zove, pisac nastavlja: </span></span><span class="s4"><span class="bumpedFont15">“</span></span><span class="s4"><span class="bumpedFont15">’</span></span><span class="s4"><span class="bumpedFont15">A zašto Uganda?</span></span><span class="s4"><span class="bumpedFont15">’</span></span> <span class="s4"><span class="bumpedFont15">‘</span></span><span class="s4"><span class="bumpedFont15">Zato što sam uvijek</span></span> <span class="s4"><span class="bumpedFont15">željela da sretnem gorile</span></span><span class="s4"><span class="bumpedFont15">’</span></span><span class="s4"><span class="bumpedFont15">, rekla je ona. I u skladu s tom</span></span> <span class="s4"><span class="bumpedFont15">željom, nastavila je opisivati svoje putničke utiske. Bila je</span></span> <span class="s4"><span class="bumpedFont15">raspoložena. Slušao sam je sa zanimanjem. U mome unutrašnjem</span></span> <span class="s4"><span class="bumpedFont15">oku pojavila se tamnozelena sjenka, a u nosnicama</span></span> <span class="s4"><span class="bumpedFont15">herbalni miris afričke šume</span></span><span class="s4"><span class="bumpedFont15">”</span></span><span class="s4"><span class="bumpedFont15">.</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Nakon toga sledi završni pasus priče: “</span></span><span class="s4"><span class="bumpedFont15">Ne znam kako da ovo opišem, a da bude sasvim razumljivo.</span></span> <span class="s4"><span class="bumpedFont15">S jedanaestog sprata, iz sudske čekaonice, gledao</span></span> <span class="s4"><span class="bumpedFont15">sam poznanicu koja je izašla na svoj balkon da zalije biljke.</span></span> <span class="s4"><span class="bumpedFont15">Nazvao sam je i kratko smo razgovarali. Postavljao sam pitanja,</span></span> <span class="s4"><span class="bumpedFont15">ona je iskreno odgovarala i ja sam povjerovao u svaku</span></span> <span class="s4"><span class="bumpedFont15">njenu riječ. Izašavši na svoj balkon u Arlingtonu, Mona</span></span> <span class="s4"><span class="bumpedFont15">je dospjela u afričku državu Ugandu, vidio sam to svojim</span></span> <span class="s4"><span class="bumpedFont15">očima</span></span><span class="s4"><span class="bumpedFont15">”</span></span><span class="s4"><span class="bumpedFont15">.</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s2"><span class="bumpedFont15">Oslobađanje od začaranosti</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Da li je Mona stvarno bila u Ugandi? Još jedno infantilno pitanje, nalik onom s početka teksta, ali ne vredi, neki čitaoci nikad ne odrastu, pa zapitkuju koješta, kad već nemaju pametnija posla. Zavisi koga pitamo. Onaj pomenuti nepoznati autor bi, naravno, rekao da je pitanje glupo, da Mona nije bila u Africi, nego je zaliva</span></span><span class="s4"><span class="bumpedFont15">la biljku na svom balkonu u Arli</span></span><span class="s4"><span class="bumpedFont15">ngtonu, a da je pisac sve to izmislio, uključujući i tamnozelenu senku i miris afričke šume. </span></span><span class="s4"><span class="bumpedFont15">U najboljem slučaju, to su</span></span> <span class="s4"><span class="bumpedFont15">bile vizuelne i olfaktivne halucinacije. </span></span><span class="s4"><span class="bumpedFont15">A to što</span></span><span class="s4"><span class="bumpedFont15"> pisac</span></span><span class="s4"><span class="bumpedFont15"> tvrdi da je svojim očima video kako je Mona iz američkog stana, stupivši na balkon, dospela u Ugandu – to može slobodno da okači mačku o rep. </span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Problem je samo što taj </span></span><span class="s4"><span class="bumpedFont15">neznani</span></span><span class="s4"><span class="bumpedFont15"> autor koji, budimo pošteni, mnogima nije bio sasvim nepoznat, Vilijam Blejk ga je recimo zvao imenom Urizen – nije u stanju da vidi ni kudikamo jednostavnije stvari, na primer da možeš postati stranac u sopstvenom uredu, ili da kuća u kojoj živiš može imati nevidljive stanare čije korake čuješ noću, </span></span><span class="s4"><span class="bumpedFont15">ili da sećanje može biti moćnije od vremena, </span></span><span class="s4"><span class="bumpedFont15">ili </span></span><span class="s4"><span class="bumpedFont15">da je svako vreme zapravo “ovo vrijeme sada”. A s onima koji </span></span><span class="s4"><span class="bumpedFont15">su slepi čak i za</span></span><span class="s4"><span class="bumpedFont15"> ovako jednostavne stvari ne može se ozbiljno razgovarati. </span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Što se mene tiče, Mona je stvarno bila u Ugandi</span></span><span class="s4"><span class="bumpedFont15">.</span></span> <span class="s4"><span class="bumpedFont15">P</span></span><span class="s4"><span class="bumpedFont15">riznajem samo stvarnost u kojoj je to moguće, i nema sile koja će me naterati da priznam kako se iz Arlingtona za par sekundi ne može stići u srce Afrike. </span></span><span class="s4"><span class="bumpedFont15">Bar tokom pisanja ovog teksta. Hteo ne hteo, čovek najveći deo vremena provodi u opštežiću, pod čeličnom vlašću onog ko je odredio šta je moguće, a samo u retkim trenucima biva u stanju da se oslobodi začaranosti i da proviri na balkon u Arlingtonu, odakle puca vidik na afričke šume.</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Književnost i još neke umetnosti su poslednja oaza gde su ovakva put</span></span><span class="s4"><span class="bumpedFont15">ešestvija</span></span> <span class="s4"><span class="bumpedFont15">izvodljiva</span></span><span class="s4"><span class="bumpedFont15">. Sreća je da svi dobro znamo da je književnost fikcija, </span></span><span class="s4"><span class="bumpedFont15">izmišljotina, maštovanka, </span></span><span class="s4"><span class="bumpedFont15">pa ovakva uverenja ne povlače za sobom neke ozbiljnije posledice. Jer onaj nepoznati autor ne vlada samo putem misli</span></span><span class="s4"><span class="bumpedFont15"> i mentalnih predstava</span></span><span class="s4"><span class="bumpedFont15">, već ume da se posluži i znatno represivnijim sredstvima</span></span><span class="s4"><span class="bumpedFont15"> ne bi li nas ubedio </span></span><span class="s4"><span class="bumpedFont15">u svoje </span></span><span class="s4"><span class="bumpedFont15">dogme</span></span><span class="s4"><span class="bumpedFont15">. </span></span></p>
<p class="s3" style="text-align: justify;"><span class="s2"><span class="bumpedFont15">Suprotstavljanje zaboravu</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">U jednom intervjuu od pre nekoliko godina, novinarka je </span></span><span class="s4"><span class="bumpedFont15">Semezdinu</span></span><span class="s4"><span class="bumpedFont15"> Mehmedinoviću postavila pitanje: “</span></span><span class="s4"><span class="bumpedFont15">Ako bismo se poslužili patetikom i rekli da je sjećanje jedino što imamo, da li onda uopšte postojimo mi van svojih sjećanja?</span></span><span class="s4"><span class="bumpedFont15">” Na početku odgovora, Mehmedinović je rekao: “</span></span><span class="s4"><span class="bumpedFont15">Postojimo još u sjećanju drugih. A nakon što i to sjećanje iščezne, tada nastupi zaborav</span></span><span class="s4"><span class="bumpedFont15">”</span></span><span class="s4"><span class="bumpedFont15">.</span></span><span class="s4"><span class="bumpedFont15"> Potom je govorio o sarajevskim ulicama koje danas nose imena po njegovim prijateljima, da bi odgovor zaključio sledećim rečenicama: “</span></span><span class="s4"><span class="bumpedFont15">I to je tako, sve će jednom nestati, i sve će biti zaboravljeno. Književnost,</span></span> <span class="s4"><span class="bumpedFont15">između ostalog,</span></span> <span class="s4"><span class="bumpedFont15">postoji i kao naša zaludna, nagonska potreba suprotstavljanja zaboravu.</span></span><span class="s4"><span class="bumpedFont15">”</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">U priči “</span></span><span class="s4"><span class="bumpedFont15">Slika Dragana Steneka</span></span><span class="s4"><span class="bumpedFont15">”</span></span> <span class="s4"><span class="bumpedFont15">pisac pripoveda o povratku u Sarajevo, u stari stan gde pronalazi predmete koji oživljavaju prošlost i sećanja. Među pronađenim artefaktima prohujalog vremena nalazi se i apstraktna slika njegovog prijatelja Dragana Steneka koji je nastradao u saobraćajnoj nesreći. Nakon priče o Stenekovom životu, Mehmedinović piše: </span></span><span class="s4"><span class="bumpedFont15">“</span></span><span class="s4"><span class="bumpedFont15">I nakon što je dvadeset godina prošlo od njegove smrti,</span></span> <span class="s4"><span class="bumpedFont15">u ormaru sam našao Stenekovo platno, pa sam ga raširio</span></span> <span class="s4"><span class="bumpedFont15">ispred sebe na parketu. Čitam na slici njegovom rukom napisano</span></span> <span class="s4"><span class="bumpedFont15">THIS IS WHAT YOU WANT THIS IS WHAT YOU GET</span></span><span class="s4"><span class="bumpedFont15">. </span></span><span class="s4"><span class="bumpedFont15">I </span></span><span class="s4"><span class="bumpedFont15">meni je to potvrda da ne može biti da je moj drug </span></span><span class="s5"><span class="bumpedFont15">nigdje</span></span><span class="s4"><span class="bumpedFont15">,</span></span> <span class="s4"><span class="bumpedFont15">kad je već tu u riječima svojeručno ispisanim</span></span><span class="s4"><span class="bumpedFont15">”</span></span><span class="s4"><span class="bumpedFont15">.</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s2"><span class="bumpedFont15">Dve istine</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Šta je istina: da će sve jednom nestati i biti zaboravljeno, da će sve otići u nigdinu, ili da ne može biti da je voljeni prijatelj nigde? Može li se prihvatiti mogućnost da su obe tvrdnje istinite, iako protivureče jedna drugoj? Prva istina je prinudna, ona koju ne možemo osporiti i koju niko razuman neće dovesti u pitanje. Druga se javlja samo u retkim trenucima, kad čovek smogne snage da se oslobodi nametljivih očiglednosti. </span></span><span class="s4"><span class="bumpedFont15">Možda naša nagonska potreba da se odupremo zaboravu i vremenu koji gutaju sve</span></span><span class="s4"><span class="bumpedFont15">, </span></span><span class="s4"><span class="bumpedFont15">otelovljena u književnosti i pisanju</span></span><span class="s4"><span class="bumpedFont15">, </span></span><span class="s4"><span class="bumpedFont15">nije sasvim uzaludna? </span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Baviti se poslom očigledno uzaludnim nije prijatno, to čovek može da radi kratko vreme, ali teško da će istrajati decenijama ako je čvrsto uveren da se bavi hvatanjem vetra. A toliki ljudi ipak ceo svoj život posvećuju književnosti. Možda se može reći i ovako: dok pišemo o preminulim prijateljima</span></span><span class="s4"><span class="bumpedFont15">, dok ih oživljavamo rečima</span></span><span class="s4"><span class="bumpedFont15"> – oni prestaju da budu nigde</span></span><span class="s4"><span class="bumpedFont15">. A ako sećanje i pisanje imaju takvu moć, možda ona postoji još negde. Otkud mi </span></span><span class="s4"><span class="bumpedFont15">znamo šta je moguće, a šta nije?</span></span><span class="s4"><span class="bumpedFont15"> Da parafraziram jednog nepopularnog autora iz starine &#8211; a</span></span><span class="s4"><span class="bumpedFont15">ko smo se samo u ovom životu uzdali u književnost, jadniji smo od svih ljudi.</span></span></p>
<p class="s3" style="text-align: justify;"><span class="s4"><span class="bumpedFont15">Pošteno govoreći, nisam baš siguran da je moje čitanje Mehmedinovićeve knjige legitimno i ispravno, ali možda to i nije najvažnije. U eseju “Pesnik o kritici” Marina Cvetajeva je poručila kritičaru: “Zašto meni pričati šta sam </span></span><span class="s5"><span class="bumpedFont15">ja</span></span><span class="s4"><span class="bumpedFont15"> u datoj stvari htela da dam, bolje mi pokaži </span></span><span class="s5"><span class="bumpedFont15">šta</span></span><span class="s4"><span class="bumpedFont15"> si od nje umeo da uzmeš – ti.” Ako sam iz knjige “Ovo vrijeme sada” uzeo nešto čega nema, ima li boljeg dokaza da ono pitanje s početka teksta nije potpuno detinjasto i da čuda ipak postoje? Jer je uzeti ono čega nema – kao što svi dobro znamo – nemoguće.</span></span></p>

<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fkultura%2Fda-li-je-secanje-mocnije-od-vremena%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->

						

												</div>
					</div>

					<div class="article-title">
						
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/kultura/da-li-je-secanje-mocnije-od-vremena/" data-url="https://www.tacno.net/kultura/da-li-je-secanje-mocnije-od-vremena/" data-url="https://www.tacno.net/kultura/da-li-je-secanje-mocnije-od-vremena/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/kultura/da-li-je-secanje-mocnije-od-vremena/" data-via="" data-text="Da li je sećanje moćnije od vremena?" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/kultura/da-li-je-secanje-mocnije-od-vremena/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/kultura/da-li-je-secanje-mocnije-od-vremena/&media=https://www.tacno.net/wp-content/uploads/2018/09/Semezdin-1024x683.jpg&description=Da li je sećanje moćnije od vremena?" data-url="https://www.tacno.net/kultura/da-li-je-secanje-mocnije-od-vremena/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/kultura/da-li-je-secanje-mocnije-od-vremena/&title=Da li je sećanje moćnije od vremena?" data-url="https://www.tacno.net/kultura/da-li-je-secanje-mocnije-od-vremena/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#84bbf7f1e6eee1e7f0b9d0e5e7eaebaaeae1f0a1b6b4a1b7c5a1b6b4c0e5a1b6b4e8eda1b6b4eee1a1b6b4f7e1a1c7b0a1bcb3e5eaeee1a1b6b4e9eba1c7b0a1bcb3eaedeee1a1b6b4ebe0a1b6b4f2f6e1e9e1eae5a1b7c2a2e6ebe0fdb9c7ece1e7efa1b6b4ebf1f0a1b6b4f0ecedf7a1b6b4e5f6f0ede7e8e1a1b7c5a1b6b4c0e5a1b6b4e8eda1b6b4eee1a1b6b4f7e1a1c7b0a1bcb3e5eaeee1a1b6b4e9eba1c7b0a1bcb3eaedeee1a1b6b4ebe0a1b6b4f2f6e1e9e1eae5a1b7c2a1b6b4a9a1b6b4ecf0f0f4f7a1b7c5a1b6c2a1b6c2f3f3f3aaf0e5e7eaebaaeae1f0a1b6c2eff1e8f0f1f6e5a1b6c2e0e5a9e8eda9eee1a9f7e1e7e5eaeee1a9e9ebe7eaedeee1a9ebe0a9f2f6e1e9e1eae5a1b6c2" target="_blank" title="Da li je sećanje moćnije od vremena?" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
								
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/fdf5e888b28a2762717c2808cea14d2b?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Tomislav Marković" />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/tacno-net-2/" title="Posts by Tomislav Marković" rel="author"><span class="icon-text">&#128100;</span>Tomislav Marković</a></b></span>
			<span class="meta">
				21.1.2021. u 10:41							</span>
		</div>
	</div>
						


					</div>

			</div>

		</div>

		


		
		

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget_text widget-1 first widget widget"><h3>Tacno.net Aplikacija</h3><div class="textwidget custom-html-widget"><a href="https://play.google.com/store/apps/details?id=com.net.tacno"><img src="https://www.tacno.net/wp-content/uploads/2019/04/app.png" alt="Aplikacija" style="display:block; width:100%;"></a></div></div>	
	<div class="widget-2 widget widget">					<h3 style="background: #CC0000;">Izbor urednice</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/ankica-lepej-je-pristojna-hrvatska/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/01/ankica-lepej-59x42.jpg" alt="Ankica Lepej je pristojna Hrvatska" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/ankica-lepej-je-pristojna-hrvatska/">Ankica Lepej je pristojna Hrvatska</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/01/">
											<span class="icon-text">&#128340;</span>16:20, 15.Jan 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/paucina/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2016/01/henie1-59x42.jpg" alt="Paučina" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/paucina/">Paučina</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/01/">
											<span class="icon-text">&#128340;</span>14:02, 15.Jan 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/auschwitz-i-srebrenica/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/01/Nož-Ž-59x42.jpg" alt="AUSCHWITZ I SREBRENICA" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/auschwitz-i-srebrenica/">AUSCHWITZ I SREBRENICA</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/01/">
											<span class="icon-text">&#128340;</span>09:39, 15.Jan 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-3 widget widget">					<h3 style="background: #CC0000;">Najčitanije</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/banja-luka/dno-dna-obracun-mocnika-sa-zrtvom/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/01/2021-I-14-Ilustracija-za-tekst-Dno-dna-2-Samir-Sestan-150x80-ss-59x42.jpg" alt="Dno dna: Obračun moćnika sa žrtvom" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/banja-luka/dno-dna-obracun-mocnika-sa-zrtvom/">Dno dna: Obračun moćnika sa žrtvom</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/01/">
											<span class="icon-text">&#128340;</span>09:14, 15.Jan 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/nerzuk-curak-ne-vidim-razlog-zasto-gradani-bih-ne-bi-imali-kapacitet-za-gradansku-drzavu/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2018/03/DSC_9564.JPG-curak-59x42.jpg" alt="Nerzuk Ćurak: Ne vidim razlog zašto građani BiH ne bi imali kapacitet za građansku državu" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/nerzuk-curak-ne-vidim-razlog-zasto-gradani-bih-ne-bi-imali-kapacitet-za-gradansku-drzavu/">Nerzuk Ćurak: Ne vidim razlog zašto građani BiH ne bi imali kapacitet za građansku državu</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/01/">
											<span class="icon-text">&#128340;</span>16:51, 14.Jan 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/zija-dizdarevic-korist-od-trumpa/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/01/trump1-1-59x42.jpg" alt="Zija Dizdarević: Korist od Trumpa" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/zija-dizdarevic-korist-od-trumpa/">Zija Dizdarević: Korist od Trumpa</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/01/">
											<span class="icon-text">&#128340;</span>12:36, 14.Jan 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-4 widget widget">					<h3 style="background: #CC0000;">Feljton</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/banja-luka/armija-bih-u-haagu-9-paradoks-haskog-suda-sto-uvjerljivija-istina-to-snazniji-otpor-prema-njoj/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2017/12/haskisud-59x42.jpg" alt="ARMIJA BIH U HAAGU (9):  Paradoks Haškog suda: što uvjerljivija istina, to snažniji otpor prema njoj" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/banja-luka/armija-bih-u-haagu-9-paradoks-haskog-suda-sto-uvjerljivija-istina-to-snazniji-otpor-prema-njoj/">ARMIJA BIH U HAAGU (9):  Paradoks Haškog suda: što uvjerljivija istina, to snažniji otpor prema njoj</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/08/">
											<span class="icon-text">&#128340;</span>09:57, 1.Aug 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-8-presuda-naseru-oricu-jos-je-jedna-optuznica-protiv-srpske-politike-i-vojske/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/07/naseroricsrebrenica3-1-59x42.jpg" alt="ARMIJA BIH U HAAGU (8): Presuda Naseru Oriću još je jedna optužnica protiv srpske politike i vojske" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-8-presuda-naseru-oricu-jos-je-jedna-optuznica-protiv-srpske-politike-i-vojske/">ARMIJA BIH U HAAGU (8): Presuda Naseru Oriću još je jedna optužnica protiv srpske politike i vojske</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/07/">
											<span class="icon-text">&#128340;</span>10:06, 25.Jul 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-7-jebi-se-boze-ako-postojis-sto-me-nisi-od-ovoga-sacuvao/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/07/kasarna-čelebići--59x42.jpg" alt="ARMIJA BIH U HAAGU (7): “Jebi se, Bože, ako postojiš, što me nisi od ovoga sačuvao!?”" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-7-jebi-se-boze-ako-postojis-sto-me-nisi-od-ovoga-sacuvao/">ARMIJA BIH U HAAGU (7): “Jebi se, Bože, ako postojiš, što me nisi od ovoga sačuvao!?”</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/07/">
											<span class="icon-text">&#128340;</span>09:37, 18.Jul 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-5 widget widget">					<h3 style="background: #CC0000;">Dosje</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura/zvijeri-u-zagrebu-kcer-su-mi-posadili-video/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/12/monikaherceg-59x42.jpg" alt="&#8220;Zvijeri u Zagrebu kćer su mi posadili&#8221; VIDEO" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura/zvijeri-u-zagrebu-kcer-su-mi-posadili-video/">&#8220;Zvijeri u Zagrebu kćer su mi posadili&#8221; VIDEO</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/12/">
											<span class="icon-text">&#128340;</span>12:24, 10.Dec 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/beograd/online-prikazivanje-dokumentarnog-filma-dubina-dva/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/12/dubina-dva-59x42.jpg" alt="Online prikazivanje dokumentarnog filma „Dubina dva“" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/beograd/online-prikazivanje-dokumentarnog-filma-dubina-dva/">Online prikazivanje dokumentarnog filma „Dubina dva“</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/12/">
											<span class="icon-text">&#128340;</span>12:29, 7.Dec 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/mostar/obiljezena-mjesta-stradanja-u-livnu-ljubuskom-i-capljini/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/12/20201129_TMR_CNA_9574-59x42.jpg" alt="Obilježena mjesta stradanja u Livnu, Ljubuškom i Čapljini" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/mostar/obiljezena-mjesta-stradanja-u-livnu-ljubuskom-i-capljini/">Obilježena mjesta stradanja u Livnu, Ljubuškom i Čapljini</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/12/">
											<span class="icon-text">&#128340;</span>11:08, 7.Dec 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-6 widget widget">					<h3 style="background: #CC0000;">Graditelji mira</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/graditelji-mira/sabahudin-hadzialic-vjerujem-da-je-bajdenov-dolazak-dobar-za-cijeli-svijet/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/09/Sabahudin_Hadzialic_410345354-59x42.jpg" alt="Sabahudin Hadžialić: Vjerujem da je Bajdenov dolazak dobar za cijeli svijet" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/graditelji-mira/sabahudin-hadzialic-vjerujem-da-je-bajdenov-dolazak-dobar-za-cijeli-svijet/">Sabahudin Hadžialić: Vjerujem da je Bajdenov dolazak dobar za cijeli svijet</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/01/">
											<span class="icon-text">&#128340;</span>11:49, 20.Jan 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/nerzuk-curak-ne-vidim-razlog-zasto-gradani-bih-ne-bi-imali-kapacitet-za-gradansku-drzavu/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2018/03/DSC_9564.JPG-curak-59x42.jpg" alt="Nerzuk Ćurak: Ne vidim razlog zašto građani BiH ne bi imali kapacitet za građansku državu" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/nerzuk-curak-ne-vidim-razlog-zasto-gradani-bih-ne-bi-imali-kapacitet-za-gradansku-drzavu/">Nerzuk Ćurak: Ne vidim razlog zašto građani BiH ne bi imali kapacitet za građansku državu</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/01/">
											<span class="icon-text">&#128340;</span>16:51, 14.Jan 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/graditelji-mira/nihad-uk-bez-suocavanja-sa-prosloscu-nemamo-sansu-za-bolju-buducnost/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/10/nihad-uk-e1577450333770-59x42.jpg" alt="Nihad Uk: Bez suočavanja sa prošlošću nemamo šansu za bolju budućnost" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/graditelji-mira/nihad-uk-bez-suocavanja-sa-prosloscu-nemamo-sansu-za-bolju-buducnost/">Nihad Uk: Bez suočavanja sa prošlošću nemamo šansu za bolju budućnost</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/01/">
											<span class="icon-text">&#128340;</span>14:05, 14.Jan 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-7 widget widget">					<h3 style="background: #449C00;">Više od sporta</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/mostar/mostar-je-na-nogama-tvorac-velezovog-cuda-feda-dudic-produzio-ugovorom-sa-velezom/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/11/dudic-ocekujem-borbenu-ekipu-i-izgaranje-do-zadnje-minute-59x42.jpg" alt="Mostar je na nogama: Tvorac Veležovog čuda Feđa Dudić produžio ugovorom sa Veležom" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/mostar/mostar-je-na-nogama-tvorac-velezovog-cuda-feda-dudic-produzio-ugovorom-sa-velezom/">Mostar je na nogama: Tvorac Veležovog čuda Feđa Dudić produžio ugovorom sa Veležom</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/12/">
											<span class="icon-text">&#128340;</span>11:47, 28.Dec 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/sport/da-li-je-fudbal-u-bih-regularan-sudije-fsbih-haris-kaljanac-i-sead-kahric-zaposleni-u-sipa-i/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/10/kaljanac-kahric-naslovna1-59x42.jpg" alt="DA LI JE FUDBAL U BIH REGULARAN: Sudije FSBiH Haris Kaljanac i Sead Kahrić zaposleni u SIPA-i!" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/sport/da-li-je-fudbal-u-bih-regularan-sudije-fsbih-haris-kaljanac-i-sead-kahric-zaposleni-u-sipa-i/">DA LI JE FUDBAL U BIH REGULARAN: Sudije FSBiH Haris Kaljanac i Sead Kahrić zaposleni u SIPA-i!</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/10/">
											<span class="icon-text">&#128340;</span>12:44, 23.Oct 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/banja-luka/nermin-bise-pise-hronologiju-bescasca-nasilje-prema-velezu-je-uvod-u-rusenje-saveza-i-reprezentacije/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/10/5ca3b610487df8624d49c7319bd8175c-1-59x42.jpg" alt="Nermin Bise piše hronologiju besčašća: Nasilje prema Veležu je uvod u rušenje saveza i reprezentacije" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/banja-luka/nermin-bise-pise-hronologiju-bescasca-nasilje-prema-velezu-je-uvod-u-rusenje-saveza-i-reprezentacije/">Nermin Bise piše hronologiju besčašća: Nasilje prema Veležu je uvod u rušenje saveza i reprezentacije</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/10/">
											<span class="icon-text">&#128340;</span>11:39, 14.Oct 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-8 widget widget">					<h3 style="background: #CC0000;">Riječ mladih</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/rijec-mladih/inkluzivna-kultura-sjecanja-temelj-nezavisnog-novinarstva/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/07/Gedenkfeier_in_Srebrenica-Gedenktag-Story-73286_476x250px_1_tdP_FhgqByiUQ-635x300-59x42.jpg" alt="Inkluzivna kultura sjećanja, temelj nezavisnog novinarstva" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/rijec-mladih/inkluzivna-kultura-sjecanja-temelj-nezavisnog-novinarstva/">Inkluzivna kultura sjećanja, temelj nezavisnog novinarstva</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/07/">
											<span class="icon-text">&#128340;</span>11:21, 13.Jul 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-9 widget widget">					<h3 style="background: #ff6633;">Dječji kutak</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/01/c16-59x42.jpg" alt="ZIMSKI DEČIJI BAL" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/">ZIMSKI DEČIJI BAL</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>11:21, 13.Jan 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/bosancica-za-djecu-autorice-aleksandre-nine-knezevic-djeca-imaju-zadatak-da-sacuvaju-vlastiti-kulturno-nasljede/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/07/bosancicaaaaaaaa-1-59x42.jpg" alt="‘Bosančica za djecu’ autorice Aleksandre Nine Knežević: Djeca imaju zadatak da sačuvaju vlastiti kulturno nasljeđe" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/bosancica-za-djecu-autorice-aleksandre-nine-knezevic-djeca-imaju-zadatak-da-sacuvaju-vlastiti-kulturno-nasljede/">‘Bosančica za djecu’ autorice Aleksandre Nine Knežević: Djeca imaju zadatak da sačuvaju vlastiti kulturno nasljeđe</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/07/">
											<span class="icon-text">&#128340;</span>12:53, 24.Jul 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-10 widget widget">					<h3 style="background: #CC0000;">Grad</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/zapisi-o-boki/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/boka-kotorska-59x42.jpg" alt="Zapisi o Boki" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/zapisi-o-boki/">Zapisi o Boki</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>12:03, 29.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/ajasofija-59x42.jpg" alt="Hutba u Aja Sofiji" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/">Hutba u Aja Sofiji</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>11:53, 1.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/04/karlovmostfotoflickr-59x42.jpg" alt="Prag i naši ljudi u njemu" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/">Prag i naši ljudi u njemu</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/04/">
											<span class="icon-text">&#128340;</span>14:56, 1.Apr 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-11 last widget widget">					<h3 style="background: #007efa;">Budimo humani</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/donacije-za-banijce-i-banijke-pogodene-potresom/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/01/banijapotreskuća-59x42.jpg" alt="Donacije za Banijce i Banijke pogođene potresom" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/donacije-za-banijce-i-banijke-pogodene-potresom/">Donacije za Banijce i Banijke pogođene potresom</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/01/">
											<span class="icon-text">&#128340;</span>13:43, 18.Jan 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/humanitarna-akcija-za-djeciji-dom-egipatsko-selo-u-mostaru/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/10/122052667_360172408467223_7756394024770460518_n-59x42.jpg" alt="Humanitarna akcija za dječiji dom Egipatsko selo u Mostaru" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/humanitarna-akcija-za-djeciji-dom-egipatsko-selo-u-mostaru/">Humanitarna akcija za dječiji dom Egipatsko selo u Mostaru</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/10/">
											<span class="icon-text">&#128340;</span>14:24, 19.Oct 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/u2-donirao-milijune-medicinskom-osoblju-u-irskoj/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/04/bono-vox-59x42.jpg" alt="U2 donirao milijune medicinskom osoblju u Irskoj" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/u2-donirao-milijune-medicinskom-osoblju-u-irskoj/">U2 donirao milijune medicinskom osoblju u Irskoj</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/04/">
											<span class="icon-text">&#128340;</span>10:37, 9.Apr 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right"><li id="menu-item-74485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74485"><a href="https://www.tacno.net/impressum/">Impressum</a></li>
<li id="menu-item-74489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74489"><a href="https://www.tacno.net/pravila-prenosenja-sadrzaja/">Pravila prenošenja sadržaja</a></li>
<li id="menu-item-74491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74491"><a href="https://www.tacno.net/opci-uvjeti-koristenja/">Opći uvjeti korištenja</a></li>
<li id="menu-item-74487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74487"><a href="https://www.tacno.net/zastita-privatnosti/">Zaštita privatnosti</a></li>
<li id="menu-item-74483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74483"><a href="https://www.tacno.net/marketing/">Marketing</a></li>
<li id="menu-item-460646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460646"><a href="https://www.tacno.net/partneri-i-donatori/">Partneri i donatori</a></li>
</ul>
											<a style="float:left;" href="https://www.tacno.net" class="logo-footer"><img src="https://tacno.net/wp-content/uploads/2014/06/tacno_logo_footer.png" alt="Tacno.net" /></a>
					
					
					<p style="padding-top: 30px;">© Copyright 2016 <b>tacno.net</b>. Sva prava  zadržana.</p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="https://www.tacno.net/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.tacno.net?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>