<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="hr-HR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Jasmila Žbanić: Ovaj film posvećen je Ženama i Majkama Srebrenice i njihovim ubijenim sinovima, muževima, očevima&#8230; | Tacno.net		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
        
        <script type="text/javascript">
window.setTimeout(function(){ document.location.reload(true); }, 1800000);
</script>
        
        
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://tacno.net/wp-content/uploads/2014/06/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/feed/" title="Tacno.net latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/comments/feed/" title="Tacno.net latest comments" />
		<link rel="pingback" href="https://www.tacno.net/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tacno.net/kultura/jasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jasmila Žbanić: Ovaj film posvećen je Ženama i Majkama Srebrenice i njihovim ubijenim sinovima, muževima, očevima... - Tacno.net" />
<meta property="og:description" content="Photo: Armin Durgut/PIXSELL Bh. rediteljica Jasmila Žbanić obratila se javnosti, dan nakon osvajanja nagrada Evropske filmske akademije. Nakon što su se emocije &#8220;slegle&#8221;, oglasila se i na društvenim mrežama. Sinoć" />
<meta property="og:url" content="https://www.tacno.net/kultura/jasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima/" />
<meta property="og:site_name" content="Tacno.net" />
<meta property="article:publisher" content="https://www.facebook.com/tacno.netportal" />
<meta property="article:tag" content="Jasmila Žbanić" />
<meta property="article:tag" content="Quo Vadis Aida" />
<meta property="article:section" content="Kultura" />
<meta property="article:published_time" content="2021-12-13T09:03:39+00:00" />
<meta property="article:modified_time" content="2021-12-13T09:03:40+00:00" />
<meta property="og:updated_time" content="2021-12-13T09:03:40+00:00" />
<meta property="og:image" content="https://www.tacno.net/wp-content/uploads/2021/12/PXL_140821_34198798.jpg" />
<meta property="og:image:secure_url" content="https://www.tacno.net/wp-content/uploads/2021/12/PXL_140821_34198798.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1067" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tacno.net &raquo; Feed" href="https://www.tacno.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tacno.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.tacno.net/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='fb_current_stylesheet-css'  href='https://www.tacno.net/wp-content/plugins/wp-facebook-fanbox-widget/css/style.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin-ext&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/reset.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/responsive.css?ver=4.9.18' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.9.18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/fonts.php?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/style.css?ver=4.9.18' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.tacno.net\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=60929d3c30ef9700113f7034'></script>
<link rel='https://api.w.org/' href='https://www.tacno.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tacno.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tacno.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://www.tacno.net/?p=499322' />
<link rel="alternate" type="application/json+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fkultura%2Fjasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fkultura%2Fjasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima%2F&#038;format=xml" />
<!-- Start FaceBook Image Fix <http://www.capn3m0.org> -->
<link rel="image_src" href="https://i1.ytimg.com/vi/eKVsNvA9zmI/default.jpg" />
<!-- End FaceBook Image Fix Plugin -->
<meta property="og:site_name" content="Tacno.net" />
<meta property="og:title" content="Jasmila Žbanić: Ovaj film posvećen je Ženama i Majkama Srebrenice i njihovim ubijenim sinovima, muževima, očevima…" />
<meta property="og:url" content="https://www.tacno.net/kultura/jasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima/" />
<meta property="og:description" content="Photo: Armin Durgut/PIXSELL Bh. rediteljica Jasmila Žbanić obratila se javnosti, dan nakon osvajanja nagrada Evropske filmske akademije. Nakon što su se emocije &amp;#8220;slegle&amp;#8221;, oglasila se i na društvenim mrežama. Sinoć" />
<meta property="og:type" content="article" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tacno.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4da40ce4-8f8b-4154-9137-f8c8f44d9a71';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tacno.net";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili!";
oneSignal_options['path'] = "https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'želi prikazati obavijesti:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ovo je primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Obavijesti će se prikazivati na vašoj radnoj površini';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Obavijesti će se prikazivati na vašem uređaju';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(možete se odjaviti bilo kada)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NASTAVI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NE HVALA';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tacno.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknite Odobri';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknite kako bi dobivali obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavite se na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Hvala na prijavi!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Prijavljeni ste na obavijesti.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete dobivati obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokiraj obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Pratite ove upute da bi se prijavili na obavijesti';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.nadnaslov {
	line-height: 130%;
	font-size: 1.2em;
	color: #666;
	margin-right: 300px;
}

@media only screen and (max-width: 900px) {
	.nadnaslov {
		margin-right: 0px;
	}	

}


.tags_custom {
	display: flex;
	margin-top: 30px;
	margin-bottom: 30px;
	font-family: sans-serif;	
  align-items: center;
	width: 100%;
	flex-wrap: wrap;
}

.tags_title {
	padding: 5px 10px;
	background-color: #ccc;
	color: #fff;
	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	
}

.tags_custom a {		
	padding: 5px 10px;
	background-color: #f0f0f0;
	color: #888;	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	transition: background-color .2s ease-in-out;
	text-align: center;
}

.tags_custom a:hover {
	background-color: #e5e5e5;
}

.izbori2020 {
	background-color: #000!important;	
	
}

.izbori2020 {
margin-top: -1px;
	border-bottom: solid 1px #000;
}

.content-block .block .block:nth-child(3) .block-content {
	padding: 0;	
	margin-top: 20px;
}

.content-block .block .block:nth-child(3) .block-content p {
	margin-bottom: 0;
}
.content-block .block .block:nth-child(3) .block-content p img {
	width: 100%;
}
		</style>
		


	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-499322 single-format-standard wpb-js-composer js-comp-ver-4.1 vc_responsive" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
                <div id="Wrapfull" style="background: #151515 !important; width: 100%; padding: 40px 0 25px 0;">
				<div class="wrapper">
<a href="#" class="mobile-menu icon-text">☰</a>
					<div class="header-logo" style="margin-top: -14px;">
													<a href="https://www.tacno.net"><img src="https://www.tacno.net/wp-content/uploads/2014/06/tacno_logo.png" alt="Tacno.net" /></a>
											</div>

					<div class="header-menu">
																	</div>

					<div class="header-addons">
						                        <div style="float: left; padding-right:10px;">            
                           	<a href="https://www.tacno.net/feed/" target="_blank">
								<img src="https://www.gala-design.com/tacno/rss-icon.jpg" alt=""/>
						    </a>
						</div>
												<div class="header-search" style="float:right;">
							<form method="get" action="https://www.tacno.net" name="searchform">
								<input type="text" placeholder="Pretraga..." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
						            			
                	</div>
				</div>	
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu" rel="Main Menu"><li id="menu-item-205838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.tacno.net/">Naslovnica</a></li>
<li id="menu-item-36288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/novosti/"><span>Novosti</span></a>
<ul class="sub-menu">
	<li id="menu-item-36283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/biznis/">Biznis</a></li>
	<li id="menu-item-205854" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/najcitanije/">Najčitanije</a></li>
	<li id="menu-item-36289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/sport/">Sport</a>
	<ul class="sub-menu">
		<li id="menu-item-207242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/brazil2014/">Brazil 2014</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-36290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/svijet/"><span>Svijet</span></a>
<ul class="sub-menu">
	<li id="menu-item-205858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/nasi-u-svijetu/">Naši u svijetu</a></li>
</ul>
</li>
<li id="menu-item-36285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kolumna/"><span>Kolumna</span></a>
<ul class="sub-menu">
	<li id="menu-item-74537" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/vivancic/">Viktor Ivančić</a></li>
	<li id="menu-item-93283" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/oliver-frljic-2/">Oliver Frljić</a></li>
	<li id="menu-item-96661" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marinko-culic-2/">Marinko Čulić</a></li>
	<li id="menu-item-343592" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dbojic/">Drago Bojić</a></li>
	<li id="menu-item-81575" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dragan-markovina-2/">Dragan Markovina</a></li>
	<li id="menu-item-81577" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/smesihovic/">Salmedin Mesihović</a></li>
	<li id="menu-item-81583" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/iserdar/">Igor Serdar</a></li>
	<li id="menu-item-81581" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/zjelisavac/">Zlatko Jelisavac</a></li>
	<li id="menu-item-217288" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/zeljko-pavicevic-2/">Željko Pavićević</a></li>
	<li id="menu-item-217854" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marijan-vogrinec/">Marijan Vogrinec</a></li>
	<li id="menu-item-356562" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/znikolic/">Zvonimir Nikolić</a></li>
	<li id="menu-item-356564" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/ivoa">Ivo Anić</a></li>
	<li id="menu-item-359966" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/SlobodanDukic">Slobodan Dukić</a></li>
	<li id="menu-item-403754" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/elvedin-nezirovic/">Elvedin Nezirović</a></li>
</ul>
</li>
<li id="menu-item-36286" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kultura/"><span>Kultura</span></a>
<ul class="sub-menu">
	<li id="menu-item-233998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/iz-biblioteke/">Iz biblioteke</a></li>
	<li id="menu-item-36298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/knjizevnost/">Književnost</a></li>
	<li id="menu-item-36297" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/filozofija/">Filozofija</a></li>
	<li id="menu-item-36300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/teatar/">Teatar</a></li>
	<li id="menu-item-36296" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tacno.net/kategorija/film/">Film</a></li>
	<li id="menu-item-36299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/muzika/">Muzika</a></li>
</ul>
</li>
<li id="menu-item-36311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/nasigradovi/"><span>Naši Gradovi</span></a>
<ul class="sub-menu">
	<li id="menu-item-74285" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tacno.net/kategorija/sarajevo/">Sarajevo</a></li>
	<li id="menu-item-74273" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/beograd/">Beograd</a></li>
	<li id="menu-item-74291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/zagreb/">Zagreb</a></li>
	<li id="menu-item-74275" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/mostar/">Mostar</a></li>
	<li id="menu-item-74287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/split/">Split</a></li>
	<li id="menu-item-74277" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/novi-sad/">Novi Sad</a></li>
	<li id="menu-item-74271" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/banja-luka/">Banja Luka</a></li>
	<li id="menu-item-74289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/tuzla/">Tuzla</a></li>
	<li id="menu-item-74283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijeka/">Rijeka</a></li>
	<li id="menu-item-74281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/podgorica/">Podgorica</a></li>
	<li id="menu-item-74279" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/ostaligradovi/">Ostali Gradovi</a></li>
</ul>
</li>
<li id="menu-item-36284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/interview/"><span>Interview</span></a>
<ul class="sub-menu">
	<li id="menu-item-90309" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/polemika">Polemika</a></li>
	<li id="menu-item-205760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/osam-razloga/">Osam Razloga</a></li>
</ul>
</li>
<li id="menu-item-461876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/feljton/"><span>Feljton</span></a>
<ul class="sub-menu">
	<li id="menu-item-131253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/dosije/">Dosje</a></li>
	<li id="menu-item-249532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/humani/">Budimo humani</a></li>
	<li id="menu-item-89729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/diskriminacija/">Diskriminacija</a></li>
	<li id="menu-item-221524" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2014</a></li>
</ul>
</li>
<li id="menu-item-125511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/grad"><span>Grad</span></a>
<ul class="sub-menu">
	<li id="menu-item-98223" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/kategorija/ekologija-2/">Ekologija</a></li>
	<li id="menu-item-114849" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/znanost-lifestyle/">Znanost</a></li>
	<li id="menu-item-91673" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijec-mladih/">Riječ mladih</a></li>
	<li id="menu-item-421262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/djecji-kutak/">Dječji kutak</a></li>
	<li id="menu-item-100633" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/kategorija/prijatelji-zivotinja-2/">Prijatelji životinja</a></li>
	<li id="menu-item-91535" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-115957" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/galerijavideo/">Galerija</a></li>
<li id="menu-item-441994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/graditelji-mira/"><span>Graditelji mira</span></a>
<ul class="sub-menu">
	<li id="menu-item-467722" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-478325" class="izbori2020 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2020</a></li>
<li id="menu-item-410760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/english/"><img src="https://www.tacno.net/wp-content/uploads/2018/10/uk.png"/>  ENG</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="ad-banner">
														<a href="https://www.tacno.net/iz-biblioteke/podrzite-skolu-kritickog-misljenja-u-mostaru/"><img src="https://www.tacno.net/wp-content/uploads/2017/10/Skola_Kritickog_Misljenja.png" alt="" title="" /></a>						</div>
															

<div class="main-content">
	<div class="full-width">

	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/kultura/jasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima/" data-url="https://www.tacno.net/kultura/jasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima/" data-url="https://www.tacno.net/kultura/jasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/kultura/jasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima/" data-via="" data-text="Jasmila Žbanić: Ovaj film posvećen je Ženama i Majkama Srebrenice i njihovim ubijenim sinovima, muževima, očevima&#8230;" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/kultura/jasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/kultura/jasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima/&media=https://www.tacno.net/wp-content/uploads/2021/12/PXL_140821_34198798.jpg&description=Jasmila Žbanić: Ovaj film posvećen je Ženama i Majkama Srebrenice i njihovim ubijenim sinovima, muževima, očevima&#8230;" data-url="https://www.tacno.net/kultura/jasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/kultura/jasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima/&title=Jasmila Žbanić: Ovaj film posvećen je Ženama i Majkama Srebrenice i njihovim ubijenim sinovima, muževima, očevima&#8230;" data-url="https://www.tacno.net/kultura/jasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#5a65292f38303f392e670e3b39343574343f2e7f686a7f691b7f686a103b293733363b7f686a7f196f7f181e383b34337f196e7f626d7f691b7f686a152c3b307f686a3c3336377f686a2a35292c3f7f196e7f626d3f347f686a303f7f686a7f196f7f181e3f343b373b7f686a337f686a173b30313b373b7f686a09283f38283f3433393f7f686a337f686a34303332352c33377f686a2f3833303f3433377f686a293334352c33373b7f68197f686a372f7f196f7f181f3f2c33373b7f68197f686a357f196e7f621e3f2c33373b7474747c38353e236719323f39317f686a352f2e7f686a2e3233297f686a3b282e3339363f7f691b7f686a103b293733363b7f686a7f196f7f181e383b34337f196e7f626d7f691b7f686a152c3b307f686a3c3336377f686a2a35292c3f7f196e7f626d3f347f686a303f7f686a7f196f7f181e3f343b373b7f686a337f686a173b30313b373b7f686a09283f38283f3433393f7f686a337f686a34303332352c33377f686a2f3833303f3433377f686a293334352c33373b7f68197f686a372f7f196f7f181f3f2c33373b7f68197f686a357f196e7f621e3f2c33373b7474747f686a777f686a322e2e2a297f691b7f681c7f681c2d2d2d742e3b39343574343f2e7f681c312f362e2f283b7f681c303b293733363b7720383b34333977352c3b30773c333637772a35292c3f393f3477303f77203f343b373b773377373b30313b373b7729283f38283f3433393f77337734303332352c3337772f3833303f34333777293334352c33373b77372f203f2c33373b7735393f2c33373b7f681c" target="_blank" title="Jasmila Žbanić: Ovaj film posvećen je Ženama i Majkama Srebrenice i njihovim ubijenim sinovima, muževima, očevima..." class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
				<h2 class="nadnaslov"></h2>
		<h1>Jasmila Žbanić: Ovaj film posvećen je Ženama i Majkama Srebrenice i njihovim ubijenim sinovima, muževima, očevima&#8230;</h1>
		
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/e685ed07072f759a05e0e01c471f81bc?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="N.C." />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/stefa/" title="Posts by N.C." rel="author"><span class="icon-text">&#128100;</span>N.C.</a></b></span>
			<span class="meta">
				13.12.2021. u 10:03							</span>
		</div>
	</div>

	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
	<div class="block-content post-499322 post type-post status-publish format-standard has-post-thumbnail hentry category-film category-kultura category-sarajevo tag-jasmila-zbanic tag-quo-vadis-aida ciTrackContent">

		<div class="shortcode-content">
			<div class="paragraph-row">
									<div class="column3">
									<h3 class="highlight-title">Izdvajamo</h3>
		<ul>
												<li>Nadam se da će to podstaći više ženske solidarnosti, ženskih priča, ženskih perspektiva u filmovima, politici, životu. Filmovi su moćna sila koja nas može učiniti suosjećajnijim, s više razumijevanja i sposobnosti da shvatimo složenost života. Mi imamo odgovornost da svojoj publici damo istinu - iako ona može biti teška. Trebamo da našim gledaocima pričamo složene priče kako bismo ih pripremili za veoma složena vremena koja su pred nama</li>
									</ul>
	
						
	<h3 class="highlight-title">Povezani članci</h3>
	
<ul>
					<li>
				<a href="https://www.tacno.net/sarajevo/u-mostaru-potvrdena-dva-nova-slucaja-koronavirusa-zarazena-i-porodilja/">U Mostaru potvrđena dva nova slučaja koronavirusa, zaražena i porodilja</a>
							</li>
						<li>
				<a href="https://www.tacno.net/kultura/dzenat-drekovic-symhedonia/">Dženat Dreković: SYMHEDONIA</a>
							</li>
						<li>
				<a href="https://www.tacno.net/sarajevo/kamokako-dalje-rodace/">Kamo/Kako dalje rođače?</a>
							</li>
						<li>
				<a href="https://www.tacno.net/nasigradovi/predrag-kojovic-srbi-u-bih-nemaju-problem-sa-identitetom-nego-sa-dodikom/">Predrag Kojović: Srbi u BiH nemaju problem sa identitetom, nego sa Dodikom</a>
							</li>
						<li>
				<a href="https://www.tacno.net/beograd/drama-bh-i-srbijanskih-gradevinara-u-rusiji-mvpbih-ceka-informacije-iz-ambasade-u-moskvi/">Drama bh. i srbijanskih građevinara u Rusiji: MVPBiH čeka informacije iz ambasade u Moskvi</a>
							</li>
						<li>
				<a href="https://www.tacno.net/novosti/zivko-budimir-covic-i-dodik-ruse-bih/">Živko Budimir:  Čović i Dodik ruše  BiH</a>
							</li>
						</ul>

			
						
						
					</div>
					<div class="column9">
							<p>
		<span class="hover-effect">
			<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/12/PXL_140821_34198798-635x300.jpg" alt="Jasmila Žbanić: Ovaj film posvećen je Ženama i Majkama Srebrenice i njihovim ubijenim sinovima, muževima, očevima&#8230;" />		</span>
	</p>
					
						
<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fkultura%2Fjasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->
<p><span style="color: #999999;">Photo: Armin Durgut/PIXSELL </span></p>
<p style="text-align: justify;"><strong>Bh. rediteljica Jasmila Žbanić obratila se javnosti, dan nakon osvajanja nagrada Evropske filmske akademije. Nakon što su se emocije &#8220;slegle&#8221;, oglasila se i na društvenim mrežama.</strong></p>
<p style="text-align: justify;">Sinoć je u Berlinu održana 34. dodjela Evropskih filmskih nagrada gdje je bh. rediteljica Jasmila Žbanić sa filmom &#8220;Quo Vadis, Aida?&#8221; osvojila tri nagrade.</p>
<p style="text-align: justify;">Bh. redateljica se zahvalila Evropskoj filmskoj akademiji istaknuvši da je cijeli tim filma &#8220;Quo vadis, Aida?&#8221; ponosan.</p>
<p style="text-align: justify;"><a href="https://www.tacno.net/kultura/jasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima/attachment/screenshot-2021-12-13-095838/" rel="attachment wp-att-499323"><img class="aligncenter wp-image-499323" src="https://www.tacno.net/wp-content/uploads/2021/12/Screenshot-2021-12-13-095838-822x1024.png" alt="" width="482" height="600" srcset="https://www.tacno.net/wp-content/uploads/2021/12/Screenshot-2021-12-13-095838-822x1024.png 822w, https://www.tacno.net/wp-content/uploads/2021/12/Screenshot-2021-12-13-095838-161x200.png 161w, https://www.tacno.net/wp-content/uploads/2021/12/Screenshot-2021-12-13-095838-768x957.png 768w, https://www.tacno.net/wp-content/uploads/2021/12/Screenshot-2021-12-13-095838.png 1116w" sizes="(max-width: 482px) 100vw, 482px" /></a></p>
<p style="text-align: justify;">&#8220;Ovaj film posvećen je Ženama i Majkama Srebrenice i njihovim ubijenim sinovima, muževima, očevima&#8230; Tri generacije muškaraca istrijebljene su zbog imena. Srebreničanke su pronašle način da izgrade mir u potpuno uništenoj zemlji. Žene uvijek moraju popraviti nered koji su napravili muškarci&#8221;, kazala je.</p>
<p style="text-align: justify;">Žbanić je naglasila da nagradu posvećuje ženama Srebrenice i našim majkama koje su smatrale da uništenje treba pretvoriti u ljubav.</p>
<p style="text-align: justify;">&#8220;Nadam se da će to podstaći više ženske solidarnosti, ženskih priča, ženskih perspektiva u filmovima, politici, životu. Filmovi su moćna sila koja nas može učiniti suosjećajnijim, s više razumijevanja i sposobnosti da shvatimo složenost života. Mi imamo odgovornost da svojoj publici damo istinu &#8211; iako ona može biti teška. Trebamo da našim gledaocima pričamo složene priče kako bismo ih pripremili za veoma složena vremena koja su pred nama&#8221;, dodala je.</p>
<p style="text-align: justify;"><iframe title="YouTube video player" src="https://www.youtube.com/embed/eKVsNvA9zmI" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;"><a href="https://www.klix.ba/magazin/film-tv/jasmila-zbanic-nagrada-je-za-zene-i-majke-srebrenice-koje-unistenje-pretvaraju-u-ljubav/211212088" target="_blank" rel="noopener">Klix.ba</a></p>

<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fkultura%2Fjasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->

						<div class="tags_custom"><span class="tags_title">Tagovi: </span> <a href="https://www.tacno.net/tag/jasmila-zbanic/" rel="tag">Jasmila Žbanić</a><a href="https://www.tacno.net/tag/quo-vadis-aida/" rel="tag">Quo Vadis Aida</a></div>

												</div>
					</div>

					<div class="article-title">
						
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/kultura/jasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima/" data-url="https://www.tacno.net/kultura/jasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima/" data-url="https://www.tacno.net/kultura/jasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/kultura/jasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima/" data-via="" data-text="Jasmila Žbanić: Ovaj film posvećen je Ženama i Majkama Srebrenice i njihovim ubijenim sinovima, muževima, očevima&#8230;" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/kultura/jasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/kultura/jasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima/&media=https://www.tacno.net/wp-content/uploads/2021/12/PXL_140821_34198798.jpg&description=Jasmila Žbanić: Ovaj film posvećen je Ženama i Majkama Srebrenice i njihovim ubijenim sinovima, muževima, očevima&#8230;" data-url="https://www.tacno.net/kultura/jasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/kultura/jasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima/&title=Jasmila Žbanić: Ovaj film posvećen je Ženama i Majkama Srebrenice i njihovim ubijenim sinovima, muževima, očevima&#8230;" data-url="https://www.tacno.net/kultura/jasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#8db2fef8efe7e8eef9b0d9eceee3e2a3e3e8f9a8bfbda8becca8bfbdc7ecfee0e4e1eca8bfbda8ceb8a8cfc9efece3e4a8ceb9a8b5baa8becca8bfbdc2fbece7a8bfbdebe4e1e0a8bfbdfde2fefbe8a8ceb9a8b5bae8e3a8bfbde7e8a8bfbda8ceb8a8cfc9e8e3ece0eca8bfbde4a8bfbdc0ece7e6ece0eca8bfbddeffe8efffe8e3e4eee8a8bfbde4a8bfbde3e7e4e5e2fbe4e0a8bfbdf8efe4e7e8e3e4e0a8bfbdfee4e3e2fbe4e0eca8bfcea8bfbde0f8a8ceb8a8cfc8e8fbe4e0eca8bfcea8bfbde2a8ceb9a8b5c9e8fbe4e0eca3a3a3abefe2e9f4b0cee5e8eee6a8bfbde2f8f9a8bfbdf9e5e4fea8bfbdecfff9e4eee1e8a8becca8bfbdc7ecfee0e4e1eca8bfbda8ceb8a8cfc9efece3e4a8ceb9a8b5baa8becca8bfbdc2fbece7a8bfbdebe4e1e0a8bfbdfde2fefbe8a8ceb9a8b5bae8e3a8bfbde7e8a8bfbda8ceb8a8cfc9e8e3ece0eca8bfbde4a8bfbdc0ece7e6ece0eca8bfbddeffe8efffe8e3e4eee8a8bfbde4a8bfbde3e7e4e5e2fbe4e0a8bfbdf8efe4e7e8e3e4e0a8bfbdfee4e3e2fbe4e0eca8bfcea8bfbde0f8a8ceb8a8cfc8e8fbe4e0eca8bfcea8bfbde2a8ceb9a8b5c9e8fbe4e0eca3a3a3a8bfbda0a8bfbde5f9f9fdfea8becca8bfcba8bfcbfafafaa3f9eceee3e2a3e3e8f9a8bfcbe6f8e1f9f8ffeca8bfcbe7ecfee0e4e1eca0f7efece3e4eea0e2fbece7a0ebe4e1e0a0fde2fefbe8eee8e3a0e7e8a0f7e8e3ece0eca0e4a0e0ece7e6ece0eca0feffe8efffe8e3e4eee8a0e4a0e3e7e4e5e2fbe4e0a0f8efe4e7e8e3e4e0a0fee4e3e2fbe4e0eca0e0f8f7e8fbe4e0eca0e2eee8fbe4e0eca8bfcb" target="_blank" title="Jasmila Žbanić: Ovaj film posvećen je Ženama i Majkama Srebrenice i njihovim ubijenim sinovima, muževima, očevima..." class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
								
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/e685ed07072f759a05e0e01c471f81bc?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="N.C." />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/stefa/" title="Posts by N.C." rel="author"><span class="icon-text">&#128100;</span>N.C.</a></b></span>
			<span class="meta">
				13.12.2021. u 10:03							</span>
		</div>
	</div>
						  	




					</div>

			</div>

		</div>

		


		
		

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
							
	<div class="widget-1 first widget widget">					<h3 style="background: #CC0000;">Izbor urednice</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/andrej-nikolaidis-nije-dobro-braco-i-sestre/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/12/unnamed-4-59x42.jpg" alt="Andrej Nikolaidis: Nije dobro, braćo i sestre" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/andrej-nikolaidis-nije-dobro-braco-i-sestre/">Andrej Nikolaidis: Nije dobro, braćo i sestre</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/12/">
											<span class="icon-text">&#128340;</span>11:14, 8.Dec 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/mesic-bih-kao-drzava-ravnopravnih-gradana/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2014/03/stipe-mesic-59x42.jpg" alt="MESIĆ: BiH kao država ravnopravnih građana" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/mesic-bih-kao-drzava-ravnopravnih-gradana/">MESIĆ: BiH kao država ravnopravnih građana</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/12/">
											<span class="icon-text">&#128340;</span>10:46, 6.Dec 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/deblokada-uma/politicke-i-moralne-sizofrenije/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/01/db4-635x300-635x300-59x42.jpg" alt="Političke i moralne šizofrenije" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/deblokada-uma/politicke-i-moralne-sizofrenije/">Političke i moralne šizofrenije</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/12/">
											<span class="icon-text">&#128340;</span>09:06, 6.Dec 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-2 widget widget">					<h3 style="background: #CC0000;">Najčitanije</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/ante-pavelic-borac-za-hrvatsku-slobodu/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/05/pavelićhitler1-59x42.jpg" alt="Ante Pavelić borac za hrvatsku slobodu?" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/ante-pavelic-borac-za-hrvatsku-slobodu/">Ante Pavelić borac za hrvatsku slobodu?</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/12/">
											<span class="icon-text">&#128340;</span>14:26, 8.Dec 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/banja-luka/498639/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/12/čović-u-srebrenici-59x42.jpg" alt="Ubij bližnjeg svog" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/banja-luka/498639/">Ubij bližnjeg svog</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/12/">
											<span class="icon-text">&#128340;</span>17:18, 1.Dec 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/naslovnica/partner-plenkovica-i-milanovica-u-obrani-negatora-genocida/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/11/PXL_151119_26797840-59x42.jpg" alt="Partner Plenkovića i Milanovića u obrani negatora genocida" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/naslovnica/partner-plenkovica-i-milanovica-u-obrani-negatora-genocida/">Partner Plenkovića i Milanovića u obrani negatora genocida</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/11/">
											<span class="icon-text">&#128340;</span>18:21, 30.Nov 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-3 widget widget">					<h3 style="background: #CC0000;">Feljton</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/banja-luka/armija-bih-u-haagu-9-paradoks-haskog-suda-sto-uvjerljivija-istina-to-snazniji-otpor-prema-njoj/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2017/12/haskisud-59x42.jpg" alt="ARMIJA BIH U HAAGU (9):  Paradoks Haškog suda: što uvjerljivija istina, to snažniji otpor prema njoj" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/banja-luka/armija-bih-u-haagu-9-paradoks-haskog-suda-sto-uvjerljivija-istina-to-snazniji-otpor-prema-njoj/">ARMIJA BIH U HAAGU (9):  Paradoks Haškog suda: što uvjerljivija istina, to snažniji otpor prema njoj</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/08/">
											<span class="icon-text">&#128340;</span>09:57, 1.Aug 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-8-presuda-naseru-oricu-jos-je-jedna-optuznica-protiv-srpske-politike-i-vojske/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/07/naseroricsrebrenica3-1-59x42.jpg" alt="ARMIJA BIH U HAAGU (8): Presuda Naseru Oriću još je jedna optužnica protiv srpske politike i vojske" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-8-presuda-naseru-oricu-jos-je-jedna-optuznica-protiv-srpske-politike-i-vojske/">ARMIJA BIH U HAAGU (8): Presuda Naseru Oriću još je jedna optužnica protiv srpske politike i vojske</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/07/">
											<span class="icon-text">&#128340;</span>10:06, 25.Jul 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-7-jebi-se-boze-ako-postojis-sto-me-nisi-od-ovoga-sacuvao/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/07/kasarna-čelebići--59x42.jpg" alt="ARMIJA BIH U HAAGU (7): “Jebi se, Bože, ako postojiš, što me nisi od ovoga sačuvao!?”" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-7-jebi-se-boze-ako-postojis-sto-me-nisi-od-ovoga-sacuvao/">ARMIJA BIH U HAAGU (7): “Jebi se, Bože, ako postojiš, što me nisi od ovoga sačuvao!?”</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/07/">
											<span class="icon-text">&#128340;</span>09:37, 18.Jul 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-4 widget widget">					<h3 style="background: #CC0000;">Dosje</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/hapsenja-skoro-30-godina-nakon-masakra-bosnjackih-civila-kod-bijeljine/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2014/04/bijeljina-massacre-first-day-of-bosnian-genocide-31-march-1992-59x42.jpeg" alt="Hapšenja skoro 30 godina nakon masakra bošnjačkih civila kod Bijeljine" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/hapsenja-skoro-30-godina-nakon-masakra-bosnjackih-civila-kod-bijeljine/">Hapšenja skoro 30 godina nakon masakra bošnjačkih civila kod Bijeljine</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/12/">
											<span class="icon-text">&#128340;</span>13:54, 3.Dec 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/dosije/ukupno-100-godina-zatvora-bivsim-pripadnicima-tajne-policije-za-ubistvo-slavka-curuvije/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2014/01/curuvijaslika-59x42.jpg" alt="Ukupno 100 godina zatvora bivšim pripadnicima tajne policije za ubistvo Slavka Ćuruvije" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/dosije/ukupno-100-godina-zatvora-bivsim-pripadnicima-tajne-policije-za-ubistvo-slavka-curuvije/">Ukupno 100 godina zatvora bivšim pripadnicima tajne policije za ubistvo Slavka Ćuruvije</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/12/">
											<span class="icon-text">&#128340;</span>11:22, 3.Dec 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/predlozen-pritvor-za-devet-osumnjicenih-za-ratne-zlocine-u-bih/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2013/11/sipa410-59x42.jpg" alt="Predložen pritvor za devet osumnjičenih za ratne zločine u BiH" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/predlozen-pritvor-za-devet-osumnjicenih-za-ratne-zlocine-u-bih/">Predložen pritvor za devet osumnjičenih za ratne zločine u BiH</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/12/">
											<span class="icon-text">&#128340;</span>14:30, 1.Dec 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-5 widget widget">					<h3 style="background: #CC0000;">Graditelji mira</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/498295/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/11/b_211120031-59x42.jpg" alt="Kultura sećanja kao jedini izlaz: Ne gradi se kuća na masovnoj grobnici" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/498295/">Kultura sećanja kao jedini izlaz: Ne gradi se kuća na masovnoj grobnici</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/11/">
											<span class="icon-text">&#128340;</span>06:56, 26.Nov 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/graditelji-mira/vukovar-1991-2021/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/11/Lino-59x42.jpg" alt="Vukovar 1991-2021." />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/graditelji-mira/vukovar-1991-2021/">Vukovar 1991-2021.</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/11/">
											<span class="icon-text">&#128340;</span>13:25, 18.Nov 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/graditelji-mira/nerzuk-curak-ako-ima-svjetlosti-onda-ona-nosi-ime-gorana-bubala/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2015/03/curak1-59x42.jpg" alt="Nerzuk Ćurak: Ako ima svjetlosti, onda ona nosi ime Gorana Bubala" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/graditelji-mira/nerzuk-curak-ako-ima-svjetlosti-onda-ona-nosi-ime-gorana-bubala/">Nerzuk Ćurak: Ako ima svjetlosti, onda ona nosi ime Gorana Bubala</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/10/">
											<span class="icon-text">&#128340;</span>07:31, 24.Oct 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-6 widget widget">					<h3 style="background: #449C00;">Više od sporta</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/podcast/dzemil-sose-velez-ima-najbolje-navijace-nastavljamo-graditi-stadion-nismo-amateri-da-dozvolimo-da-nas-napusti-najbolji-trener-u-drzavi/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/11/IMG_5165-59x42.jpg" alt="Džemil Šoše: Velež ima najbolje navijače, nastavljamo graditi stadion, nismo amateri da dozvolimo da nas napusti najbolji trener u državi" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/podcast/dzemil-sose-velez-ima-najbolje-navijace-nastavljamo-graditi-stadion-nismo-amateri-da-dozvolimo-da-nas-napusti-najbolji-trener-u-drzavi/">Džemil Šoše: Velež ima najbolje navijače, nastavljamo graditi stadion, nismo amateri da dozvolimo da nas napusti najbolji trener u državi</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/11/">
											<span class="icon-text">&#128340;</span>10:05, 22.Nov 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/lana-pudar-osvojila-peto-mjesto-na-evropskom-prvenstvu-u-kazanju/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/11/1636039525-Lana-Pudar-750x500-59x42.jpg" alt="Lana Pudar osvojila peto mjesto na Evropskom prvenstvu u Kazanju" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/lana-pudar-osvojila-peto-mjesto-na-evropskom-prvenstvu-u-kazanju/">Lana Pudar osvojila peto mjesto na Evropskom prvenstvu u Kazanju</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/11/">
											<span class="icon-text">&#128340;</span>16:55, 4.Nov 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura/velez-i-sarm-sedamdesetih/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/11/draško-59x42.jpg" alt="Velež i šarm sedamdesetih" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura/velez-i-sarm-sedamdesetih/">Velež i šarm sedamdesetih</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/11/">
											<span class="icon-text">&#128340;</span>12:25, 4.Nov 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-7 widget widget">					<h3 style="background: #CC0000;">Riječ mladih</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/rijec-mladih/edukativni-program-slobodni-glasovi-2021-trening-i-placena-novinarska-praksa/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/12/image_2021-12-08_162647-59x42.png" alt="Edukativni program &#8220;Slobodni glasovi&#8221; 2021: Trening i plaćena novinarska praksa" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/rijec-mladih/edukativni-program-slobodni-glasovi-2021-trening-i-placena-novinarska-praksa/">Edukativni program &#8220;Slobodni glasovi&#8221; 2021: Trening i plaćena novinarska praksa</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/12/">
											<span class="icon-text">&#128340;</span>16:27, 8.Dec 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-8 widget widget">					<h3 style="background: #ff6633;">Dječji kutak</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/01/c16-59x42.jpg" alt="ZIMSKI DEČIJI BAL" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/">ZIMSKI DEČIJI BAL</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>11:21, 13.Jan 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/bosancica-za-djecu-autorice-aleksandre-nine-knezevic-djeca-imaju-zadatak-da-sacuvaju-vlastiti-kulturno-nasljede/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/07/bosancicaaaaaaaa-1-59x42.jpg" alt="‘Bosančica za djecu’ autorice Aleksandre Nine Knežević: Djeca imaju zadatak da sačuvaju vlastiti kulturno nasljeđe" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/bosancica-za-djecu-autorice-aleksandre-nine-knezevic-djeca-imaju-zadatak-da-sacuvaju-vlastiti-kulturno-nasljede/">‘Bosančica za djecu’ autorice Aleksandre Nine Knežević: Djeca imaju zadatak da sačuvaju vlastiti kulturno nasljeđe</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/07/">
											<span class="icon-text">&#128340;</span>12:53, 24.Jul 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-9 widget widget">					<h3 style="background: #CC0000;">Grad</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/zapisi-o-boki/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/boka-kotorska-59x42.jpg" alt="Zapisi o Boki" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/zapisi-o-boki/">Zapisi o Boki</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>12:03, 29.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/ajasofija-59x42.jpg" alt="Hutba u Aja Sofiji" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/">Hutba u Aja Sofiji</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>11:53, 1.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/04/karlovmostfotoflickr-59x42.jpg" alt="Prag i naši ljudi u njemu" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/">Prag i naši ljudi u njemu</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/04/">
											<span class="icon-text">&#128340;</span>14:56, 1.Apr 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-10 last widget widget">					<h3 style="background: #007efa;">Budimo humani</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/pokrenut-apel-za-pomoc-nermini-gazibari-za-operaciju-potrebno-14-000-eura/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/09/C2581450-5737-47B6-95A2-595DA5E3FFE3-59x42.jpeg" alt="Pokrenut apel za pomoć Nermini Gazibari, za operaciju potrebno 14.000 eura" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/pokrenut-apel-za-pomoc-nermini-gazibari-za-operaciju-potrebno-14-000-eura/">Pokrenut apel za pomoć Nermini Gazibari, za operaciju potrebno 14.000 eura</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/09/">
											<span class="icon-text">&#128340;</span>09:28, 9.Sep 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/493718/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/09/D28D3135-501C-47C2-BD51-FFFF6DB3AFC9-59x42.jpeg" alt="Vedadu i Esmi je potrebno 62.000 eura za ugradnju kohlearnih implantata" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/493718/">Vedadu i Esmi je potrebno 62.000 eura za ugradnju kohlearnih implantata</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/09/">
											<span class="icon-text">&#128340;</span>12:16, 6.Sep 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/potrebna-hitna-novcana-pomoc-za-lijecenje-djecaka-jasmina-jovanovica-iz-mostara/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/04/image_2021-04-15_125321-59x42.png" alt="Potrebna hitna novčana pomoć za liječenje dječaka Jasmina Jovanovića iz Mostara" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/potrebna-hitna-novcana-pomoc-za-lijecenje-djecaka-jasmina-jovanovica-iz-mostara/">Potrebna hitna novčana pomoć za liječenje dječaka Jasmina Jovanovića iz Mostara</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/04/">
											<span class="icon-text">&#128340;</span>12:53, 15.Apr 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right"><li id="menu-item-74485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74485"><a href="https://www.tacno.net/impressum/">Impressum</a></li>
<li id="menu-item-74489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74489"><a href="https://www.tacno.net/pravila-prenosenja-sadrzaja/">Pravila prenošenja sadržaja</a></li>
<li id="menu-item-74491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74491"><a href="https://www.tacno.net/opci-uvjeti-koristenja/">Opći uvjeti korištenja</a></li>
<li id="menu-item-74487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74487"><a href="https://www.tacno.net/zastita-privatnosti/">Zaštita privatnosti</a></li>
<li id="menu-item-74483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74483"><a href="https://www.tacno.net/marketing/">Marketing</a></li>
<li id="menu-item-460646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460646"><a href="https://www.tacno.net/partneri-i-donatori/">Partneri i donatori</a></li>
</ul>
											<a style="float:left;" href="https://www.tacno.net" class="logo-footer"><img src="https://tacno.net/wp-content/uploads/2014/06/tacno_logo_footer.png" alt="Tacno.net" /></a>
					
					
					<p style="padding-top: 30px;">© Copyright 2016 <b>tacno.net</b>. Sva prava  zadržana.</p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="https://www.tacno.net/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var _ain = {
        id: "2519",
        maincontent: ".ciTrackContent",
        excludecontent: "",
        authors: "N.C.",
        postid: "499322",
        url: "https://www.tacno.net/kultura/jasmila-zbanic-ovaj-film-posvecen-je-zenama-i-majkama-srebrenice-i-njihovim-ubijenim-sinovima-muzevima-ocevima/",
        title: "Jasmila Žbanić: Ovaj film posvećen je Ženama i Majkama Srebrenice i njihovim ubijenim sinovima, muževima, očevima&#8230;",
        pubdate: "2021-12-13T09:03:39Z",
        comments: "0",
        sections: "Film,Kultura,Sarajevo",
        tags: "Jasmila Žbanić,Quo Vadis Aida",
        article_type: "wp-post-1.2.2",
        access_level: "free",
        reader_type: "anonymous"
    };
        
    (function (d, s) {
    var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
        : 'http://t.contentinsights.com')+'/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
    })(document, 'script');
</script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.tacno.net?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>