<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="hr-HR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Olimpijski muzej u Sarajevu evocira duh Olimpijade | Tacno.net		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
        
        <script type="text/javascript">
window.setTimeout(function(){ document.location.reload(true); }, 1800000);
</script>
        
        
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://tacno.net/wp-content/uploads/2014/06/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/feed/" title="Tacno.net latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/comments/feed/" title="Tacno.net latest comments" />
		<link rel="pingback" href="https://www.tacno.net/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tacno.net/kultura/olimpijski-muzej-u-sarajevu-evocira-duh-olimpijade/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Olimpijski muzej u Sarajevu evocira duh Olimpijade - Tacno.net" />
<meta property="og:description" content="Foto: okbih.ba U Sarajevu je 8. oktobra prošle godine otvorena novoobnovljena zgrada Olimpijskog muzeja, kulturnog blaga glavnog grada i cijele Bosne i Hercegovine &#8211; istinski svjedok vremena. Muzej evocira duh" />
<meta property="og:url" content="https://www.tacno.net/kultura/olimpijski-muzej-u-sarajevu-evocira-duh-olimpijade/" />
<meta property="og:site_name" content="Tacno.net" />
<meta property="article:publisher" content="https://www.facebook.com/tacno.netportal" />
<meta property="article:section" content="Kultura" />
<meta property="article:published_time" content="2021-02-08T11:49:40+00:00" />
<meta property="og:image" content="https://www.tacno.net/wp-content/uploads/2021/02/Olimpijskimuzej0004.jpg" />
<meta property="og:image:secure_url" content="https://www.tacno.net/wp-content/uploads/2021/02/Olimpijskimuzej0004.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tacno.net &raquo; Feed" href="https://www.tacno.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tacno.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.tacno.net/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='fb_current_stylesheet-css'  href='https://www.tacno.net/wp-content/plugins/wp-facebook-fanbox-widget/css/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin-ext&#038;ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/reset.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/responsive.css?ver=4.9.16' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.9.16' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/fonts.php?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/style.css?ver=4.9.16' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.tacno.net\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://www.tacno.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tacno.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tacno.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://www.tacno.net/?p=483761' />
<link rel="alternate" type="application/json+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fkultura%2Folimpijski-muzej-u-sarajevu-evocira-duh-olimpijade%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fkultura%2Folimpijski-muzej-u-sarajevu-evocira-duh-olimpijade%2F&#038;format=xml" />
<!-- Start FaceBook Image Fix <http://www.capn3m0.org> -->
<link rel="image_src" href="" />
<!-- End FaceBook Image Fix Plugin -->
<meta property="og:site_name" content="Tacno.net" />
<meta property="og:title" content="Olimpijski muzej u Sarajevu evocira duh Olimpijade" />
<meta property="og:url" content="https://www.tacno.net/kultura/olimpijski-muzej-u-sarajevu-evocira-duh-olimpijade/" />
<meta property="og:description" content="Foto: okbih.ba U Sarajevu je 8. oktobra prošle godine otvorena novoobnovljena zgrada Olimpijskog muzeja, kulturnog blaga glavnog grada i cijele Bosne i Hercegovine &amp;#8211; istinski svjedok vremena. Muzej evocira duh" />
<meta property="og:type" content="article" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tacno.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4da40ce4-8f8b-4154-9137-f8c8f44d9a71';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tacno.net";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili!";
oneSignal_options['path'] = "https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'želi prikazati obavijesti:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ovo je primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Obavijesti će se prikazivati na vašoj radnoj površini';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Obavijesti će se prikazivati na vašem uređaju';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(možete se odjaviti bilo kada)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NASTAVI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NE HVALA';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tacno.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknite Odobri';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknite kako bi dobivali obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavite se na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Hvala na prijavi!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Prijavljeni ste na obavijesti.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete dobivati obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokiraj obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Pratite ove upute da bi se prijavili na obavijesti';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.tags_custom {
	display: flex;
	margin-top: 30px;
	margin-bottom: 30px;
	font-family: sans-serif;	
  align-items: center;
	width: 100%;
	flex-wrap: wrap;
}

.tags_title {
	padding: 5px 10px;
	background-color: #ccc;
	color: #fff;
	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	
}

.tags_custom a {		
	padding: 5px 10px;
	background-color: #f0f0f0;
	color: #888;	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	transition: background-color .2s ease-in-out;
	text-align: center;
}

.tags_custom a:hover {
	background-color: #e5e5e5;
}

.izbori2020 {
	background-color: #000!important;	
	
}

.izbori2020 {
margin-top: -1px;
	border-bottom: solid 1px #000;
}		</style>
		


	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-483761 single-format-standard wpb-js-composer js-comp-ver-4.1 vc_responsive" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
                <div id="Wrapfull" style="background: #151515 !important; width: 100%; padding: 40px 0 25px 0;">
				<div class="wrapper">
<a href="#" class="mobile-menu icon-text">☰</a>
					<div class="header-logo" style="margin-top: -14px;">
													<a href="https://www.tacno.net"><img src="https://www.tacno.net/wp-content/uploads/2014/06/tacno_logo.png" alt="Tacno.net" /></a>
											</div>

					<div class="header-menu">
																	</div>

					<div class="header-addons">
						                        <div style="float: left; padding-right:10px;">            
                           	<a href="https://www.tacno.net/feed/" target="_blank">
								<img src="https://www.gala-design.com/tacno/rss-icon.jpg" alt=""/>
						    </a>
						</div>
												<div class="header-search" style="float:right;">
							<form method="get" action="https://www.tacno.net" name="searchform">
								<input type="text" placeholder="Pretraga..." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
						            			
                	</div>
				</div>	
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu" rel="Main Menu"><li id="menu-item-205838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.tacno.net/">Naslovnica</a></li>
<li id="menu-item-36288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/novosti/"><span>Novosti</span></a>
<ul class="sub-menu">
	<li id="menu-item-36283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/biznis/">Biznis</a></li>
	<li id="menu-item-205854" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/najcitanije/">Najčitanije</a></li>
	<li id="menu-item-36289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/sport/">Sport</a>
	<ul class="sub-menu">
		<li id="menu-item-207242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/brazil2014/">Brazil 2014</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-36290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/svijet/"><span>Svijet</span></a>
<ul class="sub-menu">
	<li id="menu-item-205858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/nasi-u-svijetu/">Naši u svijetu</a></li>
</ul>
</li>
<li id="menu-item-36285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kolumna/"><span>Kolumna</span></a>
<ul class="sub-menu">
	<li id="menu-item-74537" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/vivancic/">Viktor Ivančić</a></li>
	<li id="menu-item-93283" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/oliver-frljic-2/">Oliver Frljić</a></li>
	<li id="menu-item-96661" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marinko-culic-2/">Marinko Čulić</a></li>
	<li id="menu-item-343592" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dbojic/">Drago Bojić</a></li>
	<li id="menu-item-81575" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dragan-markovina-2/">Dragan Markovina</a></li>
	<li id="menu-item-81577" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/smesihovic/">Salmedin Mesihović</a></li>
	<li id="menu-item-81583" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/iserdar/">Igor Serdar</a></li>
	<li id="menu-item-81581" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/zjelisavac/">Zlatko Jelisavac</a></li>
	<li id="menu-item-217288" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/zeljko-pavicevic-2/">Željko Pavićević</a></li>
	<li id="menu-item-217854" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marijan-vogrinec/">Marijan Vogrinec</a></li>
	<li id="menu-item-356562" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/znikolic/">Zvonimir Nikolić</a></li>
	<li id="menu-item-356564" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/ivoa">Ivo Anić</a></li>
	<li id="menu-item-359966" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/SlobodanDukic">Slobodan Dukić</a></li>
	<li id="menu-item-403754" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/elvedin-nezirovic/">Elvedin Nezirović</a></li>
</ul>
</li>
<li id="menu-item-36286" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kultura/"><span>Kultura</span></a>
<ul class="sub-menu">
	<li id="menu-item-233998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/iz-biblioteke/">Iz biblioteke</a></li>
	<li id="menu-item-36298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/knjizevnost/">Književnost</a></li>
	<li id="menu-item-36297" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/filozofija/">Filozofija</a></li>
	<li id="menu-item-36300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/teatar/">Teatar</a></li>
	<li id="menu-item-36296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/film/">Film</a></li>
	<li id="menu-item-36299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/muzika/">Muzika</a></li>
</ul>
</li>
<li id="menu-item-36311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/nasigradovi/"><span>Naši Gradovi</span></a>
<ul class="sub-menu">
	<li id="menu-item-74285" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tacno.net/kategorija/sarajevo/">Sarajevo</a></li>
	<li id="menu-item-74273" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/beograd/">Beograd</a></li>
	<li id="menu-item-74291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/zagreb/">Zagreb</a></li>
	<li id="menu-item-74275" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/mostar/">Mostar</a></li>
	<li id="menu-item-74287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/split/">Split</a></li>
	<li id="menu-item-74277" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/novi-sad/">Novi Sad</a></li>
	<li id="menu-item-74271" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/banja-luka/">Banja Luka</a></li>
	<li id="menu-item-74289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/tuzla/">Tuzla</a></li>
	<li id="menu-item-74283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijeka/">Rijeka</a></li>
	<li id="menu-item-74281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/podgorica/">Podgorica</a></li>
	<li id="menu-item-74279" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/ostaligradovi/">Ostali Gradovi</a></li>
</ul>
</li>
<li id="menu-item-36284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/interview/"><span>Interview</span></a>
<ul class="sub-menu">
	<li id="menu-item-90309" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/polemika">Polemika</a></li>
	<li id="menu-item-205760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/osam-razloga/">Osam Razloga</a></li>
</ul>
</li>
<li id="menu-item-461876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/feljton/"><span>Feljton</span></a>
<ul class="sub-menu">
	<li id="menu-item-131253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/dosije/">Dosje</a></li>
	<li id="menu-item-249532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/humani/">Budimo humani</a></li>
	<li id="menu-item-89729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/diskriminacija/">Diskriminacija</a></li>
	<li id="menu-item-221524" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2014</a></li>
</ul>
</li>
<li id="menu-item-125511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/grad"><span>Grad</span></a>
<ul class="sub-menu">
	<li id="menu-item-98223" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/kategorija/ekologija-2/">Ekologija</a></li>
	<li id="menu-item-114849" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/znanost-lifestyle/">Znanost</a></li>
	<li id="menu-item-91673" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijec-mladih/">Riječ mladih</a></li>
	<li id="menu-item-421262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/djecji-kutak/">Dječji kutak</a></li>
	<li id="menu-item-100633" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/kategorija/prijatelji-zivotinja-2/">Prijatelji životinja</a></li>
	<li id="menu-item-91535" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-115957" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/galerijavideo/">Galerija</a></li>
<li id="menu-item-441994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/graditelji-mira/"><span>Graditelji mira</span></a>
<ul class="sub-menu">
	<li id="menu-item-467722" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-478325" class="izbori2020 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2020</a></li>
<li id="menu-item-410760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/english/"><img src="https://www.tacno.net/wp-content/uploads/2018/10/uk.png"/>  ENG</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="ad-banner">
														<a href="https://www.tacno.net/iz-biblioteke/podrzite-skolu-kritickog-misljenja-u-mostaru/"><img src="https://www.tacno.net/wp-content/uploads/2017/10/Skola_Kritickog_Misljenja.png" alt="" title="" /></a>						</div>
															

<div class="main-content">
	<div class="full-width">

	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/kultura/olimpijski-muzej-u-sarajevu-evocira-duh-olimpijade/" data-url="https://www.tacno.net/kultura/olimpijski-muzej-u-sarajevu-evocira-duh-olimpijade/" data-url="https://www.tacno.net/kultura/olimpijski-muzej-u-sarajevu-evocira-duh-olimpijade/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/kultura/olimpijski-muzej-u-sarajevu-evocira-duh-olimpijade/" data-via="" data-text="Olimpijski muzej u Sarajevu evocira duh Olimpijade" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/kultura/olimpijski-muzej-u-sarajevu-evocira-duh-olimpijade/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/kultura/olimpijski-muzej-u-sarajevu-evocira-duh-olimpijade/&media=https://www.tacno.net/wp-content/uploads/2021/02/Olimpijskimuzej0004.jpg&description=Olimpijski muzej u Sarajevu evocira duh Olimpijade" data-url="https://www.tacno.net/kultura/olimpijski-muzej-u-sarajevu-evocira-duh-olimpijade/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/kultura/olimpijski-muzej-u-sarajevu-evocira-duh-olimpijade/&title=Olimpijski muzej u Sarajevu evocira duh Olimpijade" data-url="https://www.tacno.net/kultura/olimpijski-muzej-u-sarajevu-evocira-duh-olimpijade/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#437c303621292620377e1722202d2c6d2d26376671736670026671730c2f2a2e332a2930282a6671732e3639262966717336667173102231222926353666717326352c202a312266717327362b6671730c2f2a2e332a2922272665212c273a7e002b2620286671732c3637667173372b2a306671732231372a202f266670026671730c2f2a2e332a2930282a6671732e3639262966717336667173102231222926353666717326352c202a312266717327362b6671730c2f2a2e332a292227266671736e6671732b373733306670026671056671053434346d3722202d2c6d2d263766710528362f373631226671052c2f2a2e332a2930282a6e2e363926296e366e30223122292635366e26352c202a31226e27362b6e2c2f2a2e332a29222726667105" target="_blank" title="Olimpijski muzej u Sarajevu evocira duh Olimpijade" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
				<h2 class="nadnaslov"></h2>
		<h1>Olimpijski muzej u Sarajevu evocira duh Olimpijade</h1>
		
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/e685ed07072f759a05e0e01c471f81bc?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Vesna Besic" />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/stefa/" title="Posts by Vesna Besic" rel="author"><span class="icon-text">&#128100;</span>Vesna Besic</a></b></span>
			<span class="meta">
				8.2.2021. u 12:49							</span>
		</div>
	</div>

	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
	<div class="block-content post-483761 post type-post status-publish format-standard has-post-thumbnail hentry category-kultura category-sarajevo">

		<div class="shortcode-content">
			<div class="paragraph-row">
									<div class="column3">

													
	<h3 class="highlight-title">Povezani članci</h3>
	<ul>
					<li>
				<a href="https://www.tacno.net/sarajevo/edna-karasalihovic-pobjednica-foto-konkursa-imam-pricu/">Edna Karasalihović pobjednica foto-konkursa «Imam priču»</a>
							</li>
						<li>
				<a href="https://www.tacno.net/kultura/online-programi-jubilarnog-izdanja-modula-memorije-2020-pocinju-4-aprila/">ONLINE PROGRAMI JUBILARNOG IZDANJA MODULA MEMORIJE 2020  POČINJU 4. APRILA</a>
							</li>
						<li>
				<a href="https://www.tacno.net/nasigradovi/pocinje-gradnja-peljeskog-mosta/">Počinje gradnja Pelješkog mosta</a>
							</li>
						<li>
				<a href="https://www.tacno.net/sarajevo/reoditelji-iz-konjevic-polja-brane-ustavno-uredenje-bih/">Roditelji iz Konjević Polja poručuju: Ne borimo se za nacije već za budućnost naše djece</a>
							</li>
						<li>
				<a href="https://www.tacno.net/sarajevo/solak-kuce-pod-vodom-nema-zivotno-ugrozenog-stanovnistva/">Solak: Kuće pod vodom, nema životno ugroženog stanovništva</a>
							</li>
						<li>
				<a href="https://www.tacno.net/kultura/454241/">Gorsko oko” kao kult(ur)no stjecište: deveto Kulturno ljeto u Herzegovina lodges</a>
							</li>
						</ul>

						</div>
					<div class="column9">
							<p>
		<span class="hover-effect">
			<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/02/Olimpijskimuzej0004-635x300.jpg" alt="Olimpijski muzej u Sarajevu evocira duh Olimpijade" />		</span>
	</p>
					
						
<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fkultura%2Folimpijski-muzej-u-sarajevu-evocira-duh-olimpijade%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->
<p><em>Foto: okbih.ba</em></p>
<p style="text-align: justify;"><strong>U Sarajevu je 8. oktobra prošle godine otvorena novoobnovljena zgrada Olimpijskog muzeja, kulturnog blaga glavnog grada i cijele Bosne i Hercegovine &#8211; istinski svjedok vremena.</strong></p>
<p style="text-align: justify;">Muzej evocira duh Olimpijade održane od 8. do 19. februara 1984. godine kada je Sarajevo bilo centar svijeta i predstavilo se u najboljem svjetlu.</p>
<p style="text-align: justify;">Senka Ibrišimbegović, direktorica JU Gradski muzeji Sarajevo, govorila je za Anadolu Agency (AA) o značaju Muzeja povodom 37. godišnjice Zimskih olimpijskih igara.</p>
<p style="text-align: justify;">&#8220;Ovo je godišnjica otvaranja Zimskih olimpijskih igara u Sarajevu 1984., ali nije godišnjica otvaranja novoobnovljenog muzeja. Otvoren je 8. oktobra prošle godine. Muzej je tada bio otvoren i polako su dolazili posjetitelji. U proteklom periodu, u oktobru, novembru i decembru imali smo oko 1.500 posjetilaca&#8221;, pojasnila je Ibrišimbegović.</p>
<p style="text-align: justify;">S obzirom na trenutnu situaciju i pandemiju koronavirusa u objektu ne smije biti više od 50 ljudi.</p>
<p style="text-align: justify;">&#8220;Vodimo o tome računa. Ove godine, nakon zimskih raspusta, počeli smo organizovane posjete osnovnih i srednjih škola i vrtića. U toku je obilježavanje godišnjice od otvaranja Zimskih olimpijskih igara i druge godišnjice EYOF-a, pa smo odlučili da od 7. do 10. februara organizujemo Dane otvorenih vrata&#8221;, izjavila je Ibrišimbegović.</p>
<p style="text-align: justify;">Dakle, muzej je besplatan i otvoren za sve građane.</p>
<p style="text-align: justify;">&#8220;Pojavila se veća zainteresovanost za grupne posjete i pokušavamo da to sve uskladimo kako bi se pridržavali mjera zaštite. Sretni smo da smo imali priliku da renoviramo muzej i u njega unesemo dio kolekcije iz Olimpijskog muzeja koja je sačuvana u ratu, a i nove stvari koje građani mogu donirati. Muzej evocira duh Olimpijade kroz sve ono što pokušavamo da napravimo s postavkom&#8221;, kazala je Ibrišimbegović.</p>
<p style="text-align: justify;">Smatra da je uloženo puno truda da se u postavku unese duh Olimpijade, kroz video radove, rekvizite koje su donirali određeni sportisti, uniforme koje su nosili sportisti, medalje&#8230;</p>
<p style="text-align: justify;">Rad Muzeja je ipak prekinut aprila 1992. godine, kada je početkom agresije na BiH, vila Mandić, u kojoj se nalazi Olimpijski muzej, granatirana i zapaljena. U periodu između 1992. i 1998. godine, zapaljeni objekat bez krova je bio izložen propadanju.</p>
<p style="text-align: justify;">U Olimpijskom muzeju se mogu vidjeti i djela koja govore o samom toku priprema za 14. Zimske olimpijske igre u Sarajevu, kao i radovi mnogih svjetskih umjetnika.</p>
<p style="text-align: justify;">Vila Mandić, odnosno Olimpijski muzej je kulturno blago koje je pravi svjedok vremena i turbulentnih dešavanja u Sarajevu. Objekat koji je odlukom Komisije za očuvanje nacionalnih spomenika BiH još 2009. godine proglašen nacionalnim spomenikom u okviru kompleksa vila iz austrougarskog perioda u sarajevskoj Petrakijinoj ulici, koju osim Vile Mandić čine vila Heinricha Reitera, vila Hermine Radisch i vila Forstratha Miklaua.</p>
<p style="text-align: justify;">Za Vilu Mandić je navedeno da je izgrađena 1903. godine za poznatog sarajevskog advokata i političara, doktora Nikolu Mandića. Autor projekta je arhitekta Karl Paržik. Na dan otvaranja igara, 8. februara 1984. godine, u objektu je otvoren Muzej 14. Zimskih olimpijskih igara.</p>
<p style="text-align: justify;"><a href="https://www.aa.com.tr/ba/balkan/olimpijski-muzej-u-sarajevu-evocira-duh-olimpijade/2137461">AA</a></p>

<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fkultura%2Folimpijski-muzej-u-sarajevu-evocira-duh-olimpijade%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->

						

												</div>
					</div>

					<div class="article-title">
						
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/kultura/olimpijski-muzej-u-sarajevu-evocira-duh-olimpijade/" data-url="https://www.tacno.net/kultura/olimpijski-muzej-u-sarajevu-evocira-duh-olimpijade/" data-url="https://www.tacno.net/kultura/olimpijski-muzej-u-sarajevu-evocira-duh-olimpijade/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/kultura/olimpijski-muzej-u-sarajevu-evocira-duh-olimpijade/" data-via="" data-text="Olimpijski muzej u Sarajevu evocira duh Olimpijade" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/kultura/olimpijski-muzej-u-sarajevu-evocira-duh-olimpijade/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/kultura/olimpijski-muzej-u-sarajevu-evocira-duh-olimpijade/&media=https://www.tacno.net/wp-content/uploads/2021/02/Olimpijskimuzej0004.jpg&description=Olimpijski muzej u Sarajevu evocira duh Olimpijade" data-url="https://www.tacno.net/kultura/olimpijski-muzej-u-sarajevu-evocira-duh-olimpijade/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/kultura/olimpijski-muzej-u-sarajevu-evocira-duh-olimpijade/&title=Olimpijski muzej u Sarajevu evocira duh Olimpijade" data-url="https://www.tacno.net/kultura/olimpijski-muzej-u-sarajevu-evocira-duh-olimpijade/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b127b4e4c414001414a5b0a1d1f0a1c6e0a1d1f604346425f46455c44460a1d1f425a554a450a1d1f5a0a1d1f7c4e5d4e454a595a0a1d1f4a59404c465d4e0a1d1f4b5a470a1d1f604346425f46454e4b4a094d404b56126c474a4c440a1d1f405a5b0a1d1f5b47465c0a1d1f4e5d5b464c434a0a1c6e0a1d1f604346425f46455c44460a1d1f425a554a450a1d1f5a0a1d1f7c4e5d4e454a595a0a1d1f4a59404c465d4e0a1d1f4b5a470a1d1f604346425f46454e4b4a0a1d1f020a1d1f475b5b5f5c0a1c6e0a1d690a1d69585858015b4e4c414001414a5b0a1d69445a435b5a5d4e0a1d69404346425f46455c444602425a554a45025a025c4e5d4e454a595a024a59404c465d4e024b5a4702404346425f46454e4b4a0a1d69" target="_blank" title="Olimpijski muzej u Sarajevu evocira duh Olimpijade" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
								
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/e685ed07072f759a05e0e01c471f81bc?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Vesna Besic" />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/stefa/" title="Posts by Vesna Besic" rel="author"><span class="icon-text">&#128100;</span>Vesna Besic</a></b></span>
			<span class="meta">
				8.2.2021. u 12:49							</span>
		</div>
	</div>
						


					</div>

			</div>

		</div>

		


		
		

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget_text widget-1 first widget widget"><h3>Tacno.net Aplikacija</h3><div class="textwidget custom-html-widget"><a href="https://play.google.com/store/apps/details?id=com.net.tacno"><img src="https://www.tacno.net/wp-content/uploads/2019/04/app.png" alt="Aplikacija" style="display:block; width:100%;"></a></div></div>	
	<div class="widget-2 widget widget">					<h3 style="background: #CC0000;">Izbor urednice</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/korupcija/bosnalijek-protiv-covida-koja-je-uloga-vrha-sda-u-ispitivanju-enkortena/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/02/seka-i-enra-1-740x389-59x42.jpg" alt="Bosnalijek protiv Covida: Koja je uloga vrha SDA u ispitivanju Enkortena" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/korupcija/bosnalijek-protiv-covida-koja-je-uloga-vrha-sda-u-ispitivanju-enkortena/">Bosnalijek protiv Covida: Koja je uloga vrha SDA u ispitivanju Enkortena</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/02/">
											<span class="icon-text">&#128340;</span>14:38, 6.Feb 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/perica-i-ja-nacionalista/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/02/Said-Šteta-književnik-i-novinar-59x42.jpg" alt="Perica i JA nacionalista" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/perica-i-ja-nacionalista/">Perica i JA nacionalista</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/02/">
											<span class="icon-text">&#128340;</span>11:32, 3.Feb 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/naslovnica/drago-bojic-prekivanje-krstova-u-maceve/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/02/15920218-59x42.jpg" alt="Drago Bojić: Prekivanje krstova u mačeve" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/naslovnica/drago-bojic-prekivanje-krstova-u-maceve/">Drago Bojić: Prekivanje krstova u mačeve</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/02/">
											<span class="icon-text">&#128340;</span>09:23, 1.Feb 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-3 widget widget">					<h3 style="background: #CC0000;">Najčitanije</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/smrt-fasizmu-i-veliki-pozdrav-iz-livna/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2016/03/besima-boric111-59x42.jpg" alt="&#8216;Smrt fašizmu i veliki pozdrav iz Livna&#8217;" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/smrt-fasizmu-i-veliki-pozdrav-iz-livna/">&#8216;Smrt fašizmu i veliki pozdrav iz Livna&#8217;</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/02/">
											<span class="icon-text">&#128340;</span>09:10, 3.Feb 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/da-li-sarajlije-sahranjuju-valtera/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/02/milan-jovicic-59x42.jpg" alt="Da li Sarajlije sahranjuju Valtera?" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/da-li-sarajlije-sahranjuju-valtera/">Da li Sarajlije sahranjuju Valtera?</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/02/">
											<span class="icon-text">&#128340;</span>09:22, 2.Feb 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/sarajevo/pada-sila-i-nepravda-u-akciji-sipa-e-uhapseni-hasan-dupovac-i-zijad-mutap/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/02/prosvjed-dzenanmemic23072018-59x42.jpg" alt="Zbog zataškavanja istrage u ubistvu Dženana Memića: U akciji SIPA-e uhapšeni Hasan Dupovac i Zijad Mutap" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/sarajevo/pada-sila-i-nepravda-u-akciji-sipa-e-uhapseni-hasan-dupovac-i-zijad-mutap/">Zbog zataškavanja istrage u ubistvu Dženana Memića: U akciji SIPA-e uhapšeni Hasan Dupovac i Zijad Mutap</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/02/">
											<span class="icon-text">&#128340;</span>12:39, 1.Feb 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-4 widget widget">					<h3 style="background: #CC0000;">Feljton</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/banja-luka/armija-bih-u-haagu-9-paradoks-haskog-suda-sto-uvjerljivija-istina-to-snazniji-otpor-prema-njoj/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2017/12/haskisud-59x42.jpg" alt="ARMIJA BIH U HAAGU (9):  Paradoks Haškog suda: što uvjerljivija istina, to snažniji otpor prema njoj" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/banja-luka/armija-bih-u-haagu-9-paradoks-haskog-suda-sto-uvjerljivija-istina-to-snazniji-otpor-prema-njoj/">ARMIJA BIH U HAAGU (9):  Paradoks Haškog suda: što uvjerljivija istina, to snažniji otpor prema njoj</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/08/">
											<span class="icon-text">&#128340;</span>09:57, 1.Aug 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-8-presuda-naseru-oricu-jos-je-jedna-optuznica-protiv-srpske-politike-i-vojske/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/07/naseroricsrebrenica3-1-59x42.jpg" alt="ARMIJA BIH U HAAGU (8): Presuda Naseru Oriću još je jedna optužnica protiv srpske politike i vojske" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-8-presuda-naseru-oricu-jos-je-jedna-optuznica-protiv-srpske-politike-i-vojske/">ARMIJA BIH U HAAGU (8): Presuda Naseru Oriću još je jedna optužnica protiv srpske politike i vojske</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/07/">
											<span class="icon-text">&#128340;</span>10:06, 25.Jul 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-7-jebi-se-boze-ako-postojis-sto-me-nisi-od-ovoga-sacuvao/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/07/kasarna-čelebići--59x42.jpg" alt="ARMIJA BIH U HAAGU (7): “Jebi se, Bože, ako postojiš, što me nisi od ovoga sačuvao!?”" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-7-jebi-se-boze-ako-postojis-sto-me-nisi-od-ovoga-sacuvao/">ARMIJA BIH U HAAGU (7): “Jebi se, Bože, ako postojiš, što me nisi od ovoga sačuvao!?”</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/07/">
											<span class="icon-text">&#128340;</span>09:37, 18.Jul 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-5 widget widget">					<h3 style="background: #CC0000;">Dosje</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/beograd/povodom-presude-za-zlocin-u-mestu-lusci-palanka/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2015/04/3535733_fhp-59x42.jpg" alt="Povodom presude za zločin u mestu Lušci Palanka" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/beograd/povodom-presude-za-zlocin-u-mestu-lusci-palanka/">Povodom presude za zločin u mestu Lušci Palanka</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/02/">
											<span class="icon-text">&#128340;</span>11:05, 3.Feb 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/dosije/ifet-feraget-podnio-sam-prijavu-protiv-45-ljudi-na-prvom-mjestu-je-dalida/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/02/muriz_memic_ifet_feraget_tuzilastvo_sarajevo_2feb21_DKRSA08-59x42.jpg" alt="Ifet Feraget: Podnio sam prijavu protiv 45 ljudi, na prvom mjestu je Dalida" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/dosije/ifet-feraget-podnio-sam-prijavu-protiv-45-ljudi-na-prvom-mjestu-je-dalida/">Ifet Feraget: Podnio sam prijavu protiv 45 ljudi, na prvom mjestu je Dalida</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/02/">
											<span class="icon-text">&#128340;</span>08:56, 2.Feb 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/dosije/optuzeni-u-predmetu-respiratori-izjasnili-se-da-nisu-krivi/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/01/novaliciadvokatice-59x42.jpg" alt="Optuženi u predmetu &#8216;Respiratori&#8217; izjasnili se da nisu krivi" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/dosije/optuzeni-u-predmetu-respiratori-izjasnili-se-da-nisu-krivi/">Optuženi u predmetu &#8216;Respiratori&#8217; izjasnili se da nisu krivi</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/01/">
											<span class="icon-text">&#128340;</span>09:59, 29.Jan 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-6 widget widget">					<h3 style="background: #CC0000;">Graditelji mira</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/lejla-gacanica-bosanskohercegovacko-drustvo-suocava-se-s-otvorenim-poricanjem-minimiziranjem-opravdavanjem-i-odobravanjem-pocinjenih-zlocina/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/02/blog_2905201711-59x42.jpg" alt="Lejla Gačanica: Naše se društvo suočava s otvorenim poricanjem i odobravanjem počinjenih zločina " />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/lejla-gacanica-bosanskohercegovacko-drustvo-suocava-se-s-otvorenim-poricanjem-minimiziranjem-opravdavanjem-i-odobravanjem-pocinjenih-zlocina/">Lejla Gačanica: Naše se društvo suočava s otvorenim poricanjem i odobravanjem počinjenih zločina </a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/02/">
											<span class="icon-text">&#128340;</span>10:21, 8.Feb 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/podcast/nermin-niksic-nemam-nikakav-odnos-sa-draganom-covicem-necemo-u-vlast-sa-hdz-om/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/01/NIKŠIĆ-59x42.jpg" alt="Nermin Nikšić: Nemam nikakav odnos sa Draganom Čovićem, nećemo u vlast sa HDZ-om" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/podcast/nermin-niksic-nemam-nikakav-odnos-sa-draganom-covicem-necemo-u-vlast-sa-hdz-om/">Nermin Nikšić: Nemam nikakav odnos sa Draganom Čovićem, nećemo u vlast sa HDZ-om</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/01/">
											<span class="icon-text">&#128340;</span>20:16, 30.Jan 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/naslovnica/ivana-kekin-jebite-se-devedesete/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/10/ivana-kekin-59x42.jpg" alt="Ivana Kekin: Jebite se devedesete" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/naslovnica/ivana-kekin-jebite-se-devedesete/">Ivana Kekin: Jebite se devedesete</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/01/">
											<span class="icon-text">&#128340;</span>10:20, 24.Jan 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-7 widget widget">					<h3 style="background: #449C00;">Više od sporta</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/mostar/mostar-je-na-nogama-tvorac-velezovog-cuda-feda-dudic-produzio-ugovorom-sa-velezom/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/11/dudic-ocekujem-borbenu-ekipu-i-izgaranje-do-zadnje-minute-59x42.jpg" alt="Mostar je na nogama: Tvorac Veležovog čuda Feđa Dudić produžio ugovorom sa Veležom" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/mostar/mostar-je-na-nogama-tvorac-velezovog-cuda-feda-dudic-produzio-ugovorom-sa-velezom/">Mostar je na nogama: Tvorac Veležovog čuda Feđa Dudić produžio ugovorom sa Veležom</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/12/">
											<span class="icon-text">&#128340;</span>11:47, 28.Dec 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/sport/da-li-je-fudbal-u-bih-regularan-sudije-fsbih-haris-kaljanac-i-sead-kahric-zaposleni-u-sipa-i/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/10/kaljanac-kahric-naslovna1-59x42.jpg" alt="DA LI JE FUDBAL U BIH REGULARAN: Sudije FSBiH Haris Kaljanac i Sead Kahrić zaposleni u SIPA-i!" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/sport/da-li-je-fudbal-u-bih-regularan-sudije-fsbih-haris-kaljanac-i-sead-kahric-zaposleni-u-sipa-i/">DA LI JE FUDBAL U BIH REGULARAN: Sudije FSBiH Haris Kaljanac i Sead Kahrić zaposleni u SIPA-i!</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/10/">
											<span class="icon-text">&#128340;</span>12:44, 23.Oct 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/banja-luka/nermin-bise-pise-hronologiju-bescasca-nasilje-prema-velezu-je-uvod-u-rusenje-saveza-i-reprezentacije/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/10/5ca3b610487df8624d49c7319bd8175c-1-59x42.jpg" alt="Nermin Bise piše hronologiju besčašća: Nasilje prema Veležu je uvod u rušenje saveza i reprezentacije" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/banja-luka/nermin-bise-pise-hronologiju-bescasca-nasilje-prema-velezu-je-uvod-u-rusenje-saveza-i-reprezentacije/">Nermin Bise piše hronologiju besčašća: Nasilje prema Veležu je uvod u rušenje saveza i reprezentacije</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/10/">
											<span class="icon-text">&#128340;</span>11:39, 14.Oct 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-8 widget widget">					<h3 style="background: #CC0000;">Riječ mladih</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/rijec-mladih/inkluzivna-kultura-sjecanja-temelj-nezavisnog-novinarstva/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/07/Gedenkfeier_in_Srebrenica-Gedenktag-Story-73286_476x250px_1_tdP_FhgqByiUQ-635x300-59x42.jpg" alt="Inkluzivna kultura sjećanja, temelj nezavisnog novinarstva" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/rijec-mladih/inkluzivna-kultura-sjecanja-temelj-nezavisnog-novinarstva/">Inkluzivna kultura sjećanja, temelj nezavisnog novinarstva</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/07/">
											<span class="icon-text">&#128340;</span>11:21, 13.Jul 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-9 widget widget">					<h3 style="background: #ff6633;">Dječji kutak</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/01/c16-59x42.jpg" alt="ZIMSKI DEČIJI BAL" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/">ZIMSKI DEČIJI BAL</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>11:21, 13.Jan 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/bosancica-za-djecu-autorice-aleksandre-nine-knezevic-djeca-imaju-zadatak-da-sacuvaju-vlastiti-kulturno-nasljede/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/07/bosancicaaaaaaaa-1-59x42.jpg" alt="‘Bosančica za djecu’ autorice Aleksandre Nine Knežević: Djeca imaju zadatak da sačuvaju vlastiti kulturno nasljeđe" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/bosancica-za-djecu-autorice-aleksandre-nine-knezevic-djeca-imaju-zadatak-da-sacuvaju-vlastiti-kulturno-nasljede/">‘Bosančica za djecu’ autorice Aleksandre Nine Knežević: Djeca imaju zadatak da sačuvaju vlastiti kulturno nasljeđe</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/07/">
											<span class="icon-text">&#128340;</span>12:53, 24.Jul 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-10 widget widget">					<h3 style="background: #CC0000;">Grad</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/zapisi-o-boki/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/boka-kotorska-59x42.jpg" alt="Zapisi o Boki" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/zapisi-o-boki/">Zapisi o Boki</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>12:03, 29.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/ajasofija-59x42.jpg" alt="Hutba u Aja Sofiji" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/">Hutba u Aja Sofiji</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>11:53, 1.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/04/karlovmostfotoflickr-59x42.jpg" alt="Prag i naši ljudi u njemu" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/">Prag i naši ljudi u njemu</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/04/">
											<span class="icon-text">&#128340;</span>14:56, 1.Apr 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-11 last widget widget">					<h3 style="background: #007efa;">Budimo humani</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/emira-hadziavdic-cof-i-akcije-srca/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/01/emira-59x42.jpg" alt="Akcije srca" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/emira-hadziavdic-cof-i-akcije-srca/">Akcije srca</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/01/">
											<span class="icon-text">&#128340;</span>09:37, 29.Jan 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/donacije-za-banijce-i-banijke-pogodene-potresom/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/01/banijapotreskuća-59x42.jpg" alt="Donacije za Banijce i Banijke pogođene potresom" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/donacije-za-banijce-i-banijke-pogodene-potresom/">Donacije za Banijce i Banijke pogođene potresom</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/01/">
											<span class="icon-text">&#128340;</span>13:43, 18.Jan 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/humanitarna-akcija-za-djeciji-dom-egipatsko-selo-u-mostaru/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/10/122052667_360172408467223_7756394024770460518_n-59x42.jpg" alt="Humanitarna akcija za dječiji dom Egipatsko selo u Mostaru" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/humanitarna-akcija-za-djeciji-dom-egipatsko-selo-u-mostaru/">Humanitarna akcija za dječiji dom Egipatsko selo u Mostaru</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/10/">
											<span class="icon-text">&#128340;</span>14:24, 19.Oct 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right"><li id="menu-item-74485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74485"><a href="https://www.tacno.net/impressum/">Impressum</a></li>
<li id="menu-item-74489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74489"><a href="https://www.tacno.net/pravila-prenosenja-sadrzaja/">Pravila prenošenja sadržaja</a></li>
<li id="menu-item-74491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74491"><a href="https://www.tacno.net/opci-uvjeti-koristenja/">Opći uvjeti korištenja</a></li>
<li id="menu-item-74487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74487"><a href="https://www.tacno.net/zastita-privatnosti/">Zaštita privatnosti</a></li>
<li id="menu-item-74483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74483"><a href="https://www.tacno.net/marketing/">Marketing</a></li>
<li id="menu-item-460646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460646"><a href="https://www.tacno.net/partneri-i-donatori/">Partneri i donatori</a></li>
</ul>
											<a style="float:left;" href="https://www.tacno.net" class="logo-footer"><img src="https://tacno.net/wp-content/uploads/2014/06/tacno_logo_footer.png" alt="Tacno.net" /></a>
					
					
					<p style="padding-top: 30px;">© Copyright 2016 <b>tacno.net</b>. Sva prava  zadržana.</p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="https://www.tacno.net/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.tacno.net?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>