<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="hr-HR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Dodik saslušan u Tužiteljstvu BiH zbog kupovine vile u Beogradu | Tacno.net		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
        
        <script type="text/javascript">
window.setTimeout(function(){ document.location.reload(true); }, 1800000);
</script>
        
        
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://tacno.net/wp-content/uploads/2014/06/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/feed/" title="Tacno.net latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/comments/feed/" title="Tacno.net latest comments" />
		<link rel="pingback" href="https://www.tacno.net/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tacno.net/nasigradovi/dodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dodik saslušan u Tužiteljstvu BiH zbog kupovine vile u Beogradu - Tacno.net" />
<meta property="og:description" content="Milorad Dodik, član Predsjedništva Bosne i Hercegovine (BiH), saslušan je u Tužiteljstvu BiH u svojstvu osumnjičenog u predmetu Pavlović banka, u vezi sa spornom kupovinom vile u Beogradu. Iz Tužiteljstva" />
<meta property="og:url" content="https://www.tacno.net/nasigradovi/dodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu/" />
<meta property="og:site_name" content="Tacno.net" />
<meta property="article:publisher" content="https://www.facebook.com/tacno.netportal" />
<meta property="article:section" content="Naši Gradovi" />
<meta property="article:published_time" content="2022-03-22T12:21:04+00:00" />
<meta property="article:modified_time" content="2022-03-22T15:49:36+00:00" />
<meta property="og:updated_time" content="2022-03-22T15:49:36+00:00" />
<meta property="og:image" content="https://www.tacno.net/wp-content/uploads/2022/03/dodik-tuzilastvo-2.jpg" />
<meta property="og:image:secure_url" content="https://www.tacno.net/wp-content/uploads/2022/03/dodik-tuzilastvo-2.jpg" />
<meta property="og:image:width" content="710" />
<meta property="og:image:height" content="380" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tacno.net &raquo; Feed" href="https://www.tacno.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tacno.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.19"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.tacno.net/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='fb_current_stylesheet-css'  href='https://www.tacno.net/wp-content/plugins/wp-facebook-fanbox-widget/css/style.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin-ext&#038;ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/reset.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/responsive.css?ver=4.9.19' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.9.19' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/fonts.php?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/style.css?ver=4.9.19' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.tacno.net\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=60929d3c30ef9700113f7034'></script>
<link rel='https://api.w.org/' href='https://www.tacno.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tacno.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tacno.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.19" />
<link rel='shortlink' href='https://www.tacno.net/?p=504867' />
<link rel="alternate" type="application/json+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fnasigradovi%2Fdodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fnasigradovi%2Fdodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu%2F&#038;format=xml" />
<!-- Start FaceBook Image Fix <http://www.capn3m0.org> -->
<link rel="image_src" href="https://i1.ytimg.com/vi//default.jpg" />
<!-- End FaceBook Image Fix Plugin -->
<meta property="og:site_name" content="Tacno.net" />
<meta property="og:title" content="Dodik saslušan u Tužiteljstvu BiH zbog kupovine vile u Beogradu" />
<meta property="og:url" content="https://www.tacno.net/nasigradovi/dodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu/" />
<meta property="og:description" content="Milorad Dodik, član Predsjedništva Bosne i Hercegovine (BiH), saslušan je u Tužiteljstvu BiH u svojstvu osumnjičenog u predmetu Pavlović banka, u vezi sa spornom kupovinom vile u Beogradu. Iz Tužiteljstva" />
<meta property="og:type" content="article" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tacno.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4da40ce4-8f8b-4154-9137-f8c8f44d9a71';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tacno.net";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili!";
oneSignal_options['path'] = "https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'želi prikazati obavijesti:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ovo je primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Obavijesti će se prikazivati na vašoj radnoj površini';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Obavijesti će se prikazivati na vašem uređaju';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(možete se odjaviti bilo kada)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NASTAVI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NE HVALA';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tacno.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknite Odobri';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknite kako bi dobivali obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavite se na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Hvala na prijavi!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Prijavljeni ste na obavijesti.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete dobivati obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokiraj obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Pratite ove upute da bi se prijavili na obavijesti';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.nadnaslov {
	line-height: 130%;
	font-size: 1.2em;
	color: #666;
	margin-right: 300px;
}

.web-shop-banner .textwidget {
	border-bottom: none!important;
	padding-bottom: 0!important;
	
}

@media only screen and (max-width: 900px) {
	.nadnaslov {
		margin-right: 0px;
	}	

}


h2 {
	line-height: 120%;
}

.tags_custom {
	display: flex;
	margin-top: 30px;
	margin-bottom: 30px;
	font-family: sans-serif;	
  align-items: center;
	width: 100%;
	flex-wrap: wrap;
}

.tags_title {
	padding: 5px 10px;
	background-color: #ccc;
	color: #fff;
	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	
}

.tags_custom a {		
	padding: 5px 10px;
	background-color: #f0f0f0;
	color: #888;	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	transition: background-color .2s ease-in-out;
	text-align: center;
}

.tags_custom a:hover {
	background-color: #e5e5e5;
}

.izbori2020 {
	background-color: #000!important;	
	
}

.izbori2020 {
margin-top: -1px;
	border-bottom: solid 1px #000;
}

.content-block .block .block:nth-child(3) .block-content {
	padding: 0;	
	margin-top: 20px;
}

.content-block .block .block:nth-child(3) .block-content p {
	margin-bottom: 0;
}
.content-block .block .block:nth-child(3) .block-content p img {
	width: 100%;
}

iframe.wp-embedded-content {
	width: 100%;
}

@media only screen and (max-width: 1200px)

{
	
	.content {
		background-color: #fff;
	}
	
	.block-content {
		padding: 10px 0;
		background-color: #fff;
		border: none;
	}
	
	[title='YouTube video player']
	
	{
		width: 100%;
		
	}
		
	}		</style>
		


	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-504867 single-format-standard wpb-js-composer js-comp-ver-4.1 vc_responsive" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
                <div id="Wrapfull" style="background: #151515 !important; width: 100%; padding: 40px 0 25px 0;">
				<div class="wrapper">
<a href="#" class="mobile-menu icon-text">☰</a>
					<div class="header-logo" style="margin-top: -14px;">
													<a href="https://www.tacno.net"><img src="https://www.tacno.net/wp-content/uploads/2014/06/tacno_logo.png" alt="Tacno.net" /></a>
											</div>

					<div class="header-menu">
																	</div>

					<div class="header-addons">
						                        <div style="float: left; padding-right:10px;">            
                           	<a href="https://www.tacno.net/feed/" target="_blank">
								<img src="https://www.gala-design.com/tacno/rss-icon.jpg" alt=""/>
						    </a>
						</div>
												<div class="header-search" style="float:right;">
							<form method="get" action="https://www.tacno.net" name="searchform">
								<input type="text" placeholder="Pretraga..." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
						            			
                	</div>
				</div>	
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu" rel="Main Menu"><li id="menu-item-205838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.tacno.net/">Naslovnica</a></li>
<li id="menu-item-36288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/novosti/"><span>Novosti</span></a>
<ul class="sub-menu">
	<li id="menu-item-36283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/biznis/">Biznis</a></li>
	<li id="menu-item-205854" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/najcitanije/">Najčitanije</a></li>
	<li id="menu-item-36289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/sport/">Sport</a>
	<ul class="sub-menu">
		<li id="menu-item-207242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/brazil2014/">Brazil 2014</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-36290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/svijet/"><span>Svijet</span></a>
<ul class="sub-menu">
	<li id="menu-item-205858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/nasi-u-svijetu/">Naši u svijetu</a></li>
</ul>
</li>
<li id="menu-item-36285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kolumna/"><span>Kolumna</span></a>
<ul class="sub-menu">
	<li id="menu-item-74537" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/vivancic/">Viktor Ivančić</a></li>
	<li id="menu-item-93283" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/oliver-frljic-2/">Oliver Frljić</a></li>
	<li id="menu-item-96661" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marinko-culic-2/">Marinko Čulić</a></li>
	<li id="menu-item-343592" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dbojic/">Drago Bojić</a></li>
	<li id="menu-item-81575" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dragan-markovina-2/">Dragan Markovina</a></li>
	<li id="menu-item-81577" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/smesihovic/">Salmedin Mesihović</a></li>
	<li id="menu-item-81583" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/iserdar/">Igor Serdar</a></li>
	<li id="menu-item-81581" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/zjelisavac/">Zlatko Jelisavac</a></li>
	<li id="menu-item-217288" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/zeljko-pavicevic-2/">Željko Pavićević</a></li>
	<li id="menu-item-217854" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marijan-vogrinec/">Marijan Vogrinec</a></li>
	<li id="menu-item-356562" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/znikolic/">Zvonimir Nikolić</a></li>
	<li id="menu-item-356564" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/ivoa">Ivo Anić</a></li>
	<li id="menu-item-359966" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/SlobodanDukic">Slobodan Dukić</a></li>
	<li id="menu-item-403754" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/elvedin-nezirovic/">Elvedin Nezirović</a></li>
</ul>
</li>
<li id="menu-item-36286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kultura/"><span>Kultura</span></a>
<ul class="sub-menu">
	<li id="menu-item-233998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/iz-biblioteke/">Iz biblioteke</a></li>
	<li id="menu-item-36298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/knjizevnost/">Književnost</a></li>
	<li id="menu-item-36297" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/filozofija/">Filozofija</a></li>
	<li id="menu-item-36300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/teatar/">Teatar</a></li>
	<li id="menu-item-36296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/film/">Film</a></li>
	<li id="menu-item-36299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/muzika/">Muzika</a></li>
</ul>
</li>
<li id="menu-item-36311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/nasigradovi/"><span>Naši Gradovi</span></a>
<ul class="sub-menu">
	<li id="menu-item-74285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/sarajevo/">Sarajevo</a></li>
	<li id="menu-item-74273" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/beograd/">Beograd</a></li>
	<li id="menu-item-74291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/zagreb/">Zagreb</a></li>
	<li id="menu-item-74275" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/mostar/">Mostar</a></li>
	<li id="menu-item-74287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/split/">Split</a></li>
	<li id="menu-item-74277" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/novi-sad/">Novi Sad</a></li>
	<li id="menu-item-74271" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/banja-luka/">Banja Luka</a></li>
	<li id="menu-item-74289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/tuzla/">Tuzla</a></li>
	<li id="menu-item-74283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijeka/">Rijeka</a></li>
	<li id="menu-item-74281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/podgorica/">Podgorica</a></li>
	<li id="menu-item-74279" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/ostaligradovi/">Ostali Gradovi</a></li>
</ul>
</li>
<li id="menu-item-36284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/interview/"><span>Interview</span></a>
<ul class="sub-menu">
	<li id="menu-item-90309" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/polemika">Polemika</a></li>
	<li id="menu-item-205760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/osam-razloga/">Osam Razloga</a></li>
</ul>
</li>
<li id="menu-item-461876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/feljton/"><span>Feljton</span></a>
<ul class="sub-menu">
	<li id="menu-item-131253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/dosije/">Dosje</a></li>
	<li id="menu-item-249532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/humani/">Budimo humani</a></li>
	<li id="menu-item-89729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/diskriminacija/">Diskriminacija</a></li>
	<li id="menu-item-221524" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2014</a></li>
</ul>
</li>
<li id="menu-item-125511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/grad"><span>Grad</span></a>
<ul class="sub-menu">
	<li id="menu-item-98223" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/kategorija/ekologija-2/">Ekologija</a></li>
	<li id="menu-item-114849" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/znanost-lifestyle/">Znanost</a></li>
	<li id="menu-item-91673" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijec-mladih/">Riječ mladih</a></li>
	<li id="menu-item-421262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/djecji-kutak/">Dječji kutak</a></li>
	<li id="menu-item-100633" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/kategorija/prijatelji-zivotinja-2/">Prijatelji životinja</a></li>
	<li id="menu-item-91535" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-115957" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/galerijavideo/">Galerija</a></li>
<li id="menu-item-441994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/graditelji-mira/"><span>Graditelji mira</span></a>
<ul class="sub-menu">
	<li id="menu-item-467722" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-478325" class="izbori2020 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2020</a></li>
<li id="menu-item-410760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/english/"><img src="https://www.tacno.net/wp-content/uploads/2018/10/uk.png"/>  ENG</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="ad-banner">
														<a href="https://www.tacno.net/iz-biblioteke/podrzite-skolu-kritickog-misljenja-u-mostaru/"><img src="https://www.tacno.net/wp-content/uploads/2017/10/Skola_Kritickog_Misljenja.png" alt="" title="" /></a>						</div>
															

<div class="main-content">
	<div class="full-width">

	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/nasigradovi/dodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu/" data-url="https://www.tacno.net/nasigradovi/dodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu/" data-url="https://www.tacno.net/nasigradovi/dodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/nasigradovi/dodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu/" data-via="" data-text="Dodik saslušan u Tužiteljstvu BiH zbog kupovine vile u Beogradu" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/nasigradovi/dodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/nasigradovi/dodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu/&media=https://www.tacno.net/wp-content/uploads/2022/03/dodik-tuzilastvo-2.jpg&description=Dodik saslušan u Tužiteljstvu BiH zbog kupovine vile u Beogradu" data-url="https://www.tacno.net/nasigradovi/dodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/nasigradovi/dodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu/&title=Dodik saslušan u Tužiteljstvu BiH zbog kupovine vile u Beogradu" data-url="https://www.tacno.net/nasigradovi/dodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#6a55191f08000f091e573e0b09040544040f1e4f585a4f592b4f585a2e050e03014f585a190b19061f4f295f4f2b5b0b044f585a1f4f585a3e1f4f295f4f282f031e0f0600191e1c1f4f585a2803224f585a1008050d4f585a011f1a051c03040f4f585a1c03060f4f585a1f4f585a280f050d180b0e1f4c08050e135729020f09014f585a051f1e4f585a1e0203194f585a0b181e0309060f4f592b4f585a2e050e03014f585a190b19061f4f295f4f2b5b0b044f585a1f4f585a3e1f4f295f4f282f031e0f0600191e1c1f4f585a2803224f585a1008050d4f585a011f1a051c03040f4f585a1c03060f4f585a1f4f585a280f050d180b0e1f4f585a474f585a021e1e1a194f592b4f582c4f582c1d1d1d441e0b09040544040f1e4f582c040b19030d180b0e051c034f582c0e050e030147190b19061f190b04471f471e1f10031e0f0600191e1c1f47080302471008050d47011f1a051c03040f471c03060f471f47080f050d180b0e1f4f582c" target="_blank" title="Dodik saslušan u Tužiteljstvu BiH zbog kupovine vile u Beogradu" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
				<h2 class="nadnaslov"></h2>
		<h1>Dodik saslušan u Tužiteljstvu BiH zbog kupovine vile u Beogradu</h1>
		
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/fdf5e888b28a2762717c2808cea14d2b?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Meliha Kešmer" />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/tacno-net-2/" title="Posts by Meliha Kešmer" rel="author"><span class="icon-text">&#128100;</span>Meliha Kešmer</a></b></span>
			<span class="meta">
				22.3.2022. u 13:21							</span>
		</div>
	</div>

	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
	<div class="block-content post-504867 post type-post status-publish format-standard has-post-thumbnail hentry category-nasigradovi ciTrackContent">

		<div class="shortcode-content">
			<div class="paragraph-row">
									<div class="column3">
							
						
	<h3 class="highlight-title">Povezani članci</h3>
	
<ul>
					<li>
				<a href="https://www.tacno.net/nasigradovi/uobicajeni-haos-u-federaciji-bih-vakcina-koja-zivot-znaci-u-borbi-izmedu-dvoje-ministara-hdz-a/">Uobičajeni haos u Federaciji BiH: Vakcina koja život znači u borbi između dvoje ministara HDZ-a</a>
							</li>
						<li>
				<a href="https://www.tacno.net/interview/filozofija-stranog/">Filozofija stranog</a>
							</li>
						<li>
				<a href="https://www.tacno.net/novosti/blokirani-racuni-odraz-posustale-bh-privrede/">Blokirani računi odraz posustale bh. privrede</a>
							</li>
						<li>
				<a href="https://www.tacno.net/nasigradovi/bodo-weber-eu-pomaze-promjene-izbornog-zakona-u-bih-u-korist-hdz-a/">Bodo Weber: EU pomaže promjene izbornog zakona u BiH u korist HDZ-a</a>
							</li>
						<li>
				<a href="https://www.tacno.net/kultura/knjizevno-vece-sa-zacharyjem-karabashlievom/">Književno veče sa Zacharyjem Karabashlievom</a>
							</li>
						<li>
				<a href="https://www.tacno.net/nasigradovi/srbija-i-severna-makedonija-na-fejsbukovoj-listi-spijunaze/">Srbija i Severna Makedonija na Fejsbukovoj listi špijunaže</a>
							</li>
						</ul>

			
						
						
					</div>
					<div class="column9">
							<p>
		<span class="hover-effect">
			<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/03/dodik-tuzilastvo-2-635x300.jpg" alt="Dodik saslušan u Tužiteljstvu BiH zbog kupovine vile u Beogradu" />		</span>
	</p>
					
						
<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fnasigradovi%2Fdodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->
<p style="text-align: justify;"><strong>Milorad Dodik, član Predsjedništva Bosne i Hercegovine (BiH), saslušan je u Tužiteljstvu BiH u svojstvu osumnjičenog u predmetu Pavlović banka, u vezi sa spornom kupovinom vile u Beogradu.</strong></p>
<p style="text-align: justify;">Iz Tužiteljstva BiH su za Radio Slobodna Evropa (RSE) ranije potvrdili da je Dodik &#8211; inače lider Saveza nezavisnih socijaldemokrata (SNSD), vladajuće stranke u entitetu Republika Srpska (RS) &#8211; pozvan u svojstvu osumnjičene osobe.</p>
<p style="text-align: justify;">Riječ je o istrazi o tome kojim novcem ili kreditom je kupio vilu u glavnom gradu Srbije.</p>
<p style="text-align: justify;">&#8220;Radi se na predmetu i ne možemo davati više informacija&#8221;, rekli su iz državnog tužiteljstva.</p>
<div class="wsw__embed" style="text-align: justify;">
<figure class="media-image js-media-expand js-media-expand--ready">
<div class="img-wrap">
<div class="thumb"><img class=" enhanced aligncenter" src="https://gdb.rferl.org/027a0000-0aff-0242-11e8-08da0bdb4a14_w650_r0_s.jpg" alt="" /></div>
</div>
</figure>
</div>
<p class="wsw__h2" style="text-align: justify;"><strong>Srednji prst novinarima?</strong></p>
<p style="text-align: justify;">Dok je s pratnjom dolazio u zgradu Tužiteljstva BiH, Milorad Dodik je novinarima iz službenog automobila pokazao ono što liči na &#8220;srednji prst&#8221;, uvredljivu i nepristojnu gestu.</p>
<p style="text-align: justify;">Gestu člana Predsjedništva BiH kamerom su zabilježili s <strong><a class="wsw__a" href="https://www.youtube.com/watch?v=wK2pt0WQ8Ig" target="_blank" rel="noopener">BN televizije</a></strong>.</p>
<div class="wsw__embed" style="text-align: justify;">
<figure class="media-image js-media-expand js-media-expand--ready">
<div class="img-wrap">
<div class="thumb"><img class=" enhanced aligncenter" src="https://gdb.rferl.org/027a0000-0aff-0242-4d71-08da0bf8cdfb_w650_r0_s.png" alt="Dodik u službenom automobilu pokazuje ono što liči na &quot;srednji prst&quot; okupljenim novinarima i snimateljima ispred Tužiteljstva BiH, 22. mart 2022." /></div>
</div><figcaption><span class="caption">Dodik u službenom automobilu pokazuje ono što liči na &#8220;srednji prst&#8221; okupljenim novinarima i snimateljima ispred Tužiteljstva BiH, 22. mart 2022.</span></figcaption></figure>
</div>
<p class="wsw__h2" style="text-align: justify;"><strong>Šest godina istrage</strong></p>
<p style="text-align: justify;">Istraga o Dodikovoj kupovini vile 2007. godine u naselju Dedinje u Beogradu traje od 2016. godine.</p>
<p style="text-align: justify;">Dodik je vilu u Beogradu navodno kupio za 750.000 eura kreditom kasnije prodane Pavlović banke iz Bijeljine u BiH.</p>
<p style="text-align: justify;">Krivičnu prijavu u slučaju kupovine vile protiv Dodika je podnijela 2015. godine Srpska demokratska stranka (SDS), oporbena strana u bosanskohercegovačkom entitetu Republika Srpska.</p>
<p style="text-align: justify;">Tada su iz SDS-a ustvrdili da je Dodik vilu na Dedinju kupio gotovinom pri čemu je ishodio fiktivni kredit kod &#8220;Pavlović banke&#8221; koji mu je poslužio kao pokriće za tu &#8220;sumnjivu transakciju&#8221;.</p>
<p style="text-align: justify;">Tokom pretrage &#8220;Pavlović banke&#8221; koju su proveli istražitelji u njoj nije pronađen primjerak ugovora o Dodikovom kreditu niti je on evidentiran u centralnom registru koji se vodi kod Centralne banke BiH.</p>
<p style="text-align: justify;">Predmet istrage bili su i preminuli vlasnik &#8220;Pavlović banke&#8221; Slobodan Pavlović i troje zaposlenika. Nakon jednomjesečnog pritvora svi su pušteni na slobodu.</p>
<p style="text-align: justify;">Slobodan Pavlović je smrtno stradao u saobraćajnoj nesreći krajem 2021. u Sjedinjenim Američkim Državama, čiji je bio državljanin.</p>
<p style="text-align: justify;">Pavlovića su, kao i troje zaposlenika, iz Tužiteljstva teretili ili i dalje sumnjiče zbog sumnje na zloupotrebu položaja ili ovlaštenja i pranja novca.</p>
<p style="text-align: justify;">Iz Tužiteljstva BiH su 2016. godine naveli da se vodi istraga o tome da li su osumnjičeni učestvovali u pranju novca preko navodnog kredita od 750.000 eura odobrenog Miloradu Dodiku 2007. za kupovinu vile u Beogradu, kao i kredita odobrenog 2008. koji je poslužio za prikrivanje nepostojećeg kredita iz 2007.</p>
<div class="wsw__embed" style="text-align: center;">
<figure class="media-image js-media-expand js-media-expand--ready">
<div class="img-wrap">
<div class="thumb"><img class=" enhanced aligncenter" src="https://gdb.rferl.org/026e0000-0aff-0242-cc6e-08da0bf738a2_w650_r0_s.jpeg" alt="Dodikova vila na Dedinju u Beogradu" /></div>
</div><figcaption><span class="caption">Dodikova vila na Dedinju u Beogradu</span></figcaption></figure>
</div>
<p style="text-align: justify;">Dodik je 2016. negirao sve optužbe, pa i onu koja se odnosi na tvrdnju da je zahtjev za kredit ovjeren pečatom Vlade RS-a, čiji je bio premijer u to vrijeme.</p>
<p style="text-align: justify;">&#8220;Je l&#8217; ima pečat Vlade? Hoćete li da pogledate? Nemate šta vjerovati, imate oči pa pogledajte! U obrazloženju Tužilaštva BiH za određivanje mjera pritvora, tvrde upravo da nemaju ta tri dokumenta. Kao što vidite, ugovor postoji. Ugovor o kreditu iz 2007. godine postoji, može da ga vještači ko hoće, a Tužilaštvo mora da povuče svoje odluke, jer su politički motivisane&#8221;, govorio je Dodik 2016. godine.</p>
<p style="text-align: justify;">Šest godina kasnije, Dodik kaže da kredit vraća od novca koji dobije od iznajmljivanja vile u Beogradu, koja je pod hipotekom.</p>
<p class="wsw__h2" style="text-align: justify;"><strong>Glavni tužitelj suspendiran tokom istrage</strong></p>
<p style="text-align: justify;">Goran Salihović, bivši glavni tužitelj, <a class="wsw__a" href="https://www.slobodnaevropa.org/a/salihovic-suspenzija/28018439.html" target="_blank" rel="noopener"><strong>suspendiran je nakon tri godine vršenja dužnosti</strong> </a>i to nakon afere &#8220;Transkript&#8221;, u čijem su središtu novinar Mato Đaković i Dodik.</p>
<p style="text-align: justify;">U transkriptu je navedeno kako je Đaković Dodiku rekao da nema potrebe za brigu jer je dobio obećanje od Salihovića da neće biti krivično gonjen, između ostalog, u slučaju Pavlović banke.</p>
<p style="text-align: justify;">Protiv Salihovića je prvo pokrenut disciplinski postupak, a nakon toga podignuta je optužnica, u decembru 2018. godine, za zloupotrebu položaja i ovlasti. Salihović se tereti da je pribavio imovinsku korist u iznosu višem od 25 hiljada eura, odnosno, da je od februara 2013. do septembra 2016. godine postupao suprotno Odluci o uslovima i načinu korištenja sredstava za reprezentaciju i poklone, čime je prekoračio limit potrošnje u zemlji i inostranstvu.</p>
<p style="text-align: justify;">Predmet je i dalje u toku na Općinskom sudu u Sarajevu.</p>
<p class="wsw__h2" style="text-align: justify;"><strong>Bez optužnica, istrage obustavljene ili traju predugo</strong></p>
<p style="text-align: justify;">Protiv Milorada Dodika dosad je pokrenuto više istraga i više od 30 tužbi po raznim osnovima, međutim bez konkretnih rezultata.</p>
<p style="text-align: justify;">Neke od posljednjih tužbi tiču se vrijeđanja na nacionalnoj osnovi članice Centralne izborne komisije, ali i afere ikone koja nikad nije dobila svoj epilog.</p>
<p style="text-align: justify;">Dodik je, podsjećamo, ruskom ministru vanjskih poslova krajem 2020. poklonio ikonu za koju je Ukrajini ustvrdila da je dio njezine kulturne baštine zbog čega je pokrenuta istraga da se utvrdi porijeklo ikone ali i kako je završila kod Dodika.</p>
<p style="text-align: justify;">Trenutno je aktivan predmet u vezi s Dodikovim namjerama za neustavnim prenošenjem nadležnosti s države na entitet, odnosno podrivanjem ustavnog poretka.</p>
<p style="text-align: justify;">Sjedinjene Američke Države uvele su nove sankcije Dodiku, televizijskoj stanici pod njegovom kontrolom i još dvojici zvaničnika zbog &#8220;značajne korupcije i destabilizirajućih aktivnosti&#8221;, naveli su iz američke vlade u februaru 2022.</p>
<p style="text-align: justify;">Sankcije, koje uključuju zamrzavanje imovine i zabrane izdavanja viza, prate Dodikovu prijetnju da će povući Srbe iz Oružanih snaga BiH i drugih institucija na državnom nivou, potencijalno uništavajući Dejtonski mirovni sporazum iz 1995. i otvarajući put za povratak sukoba.</p>
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset" style="text-align: justify;">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>U izjavama o ponovljenim i pojačanim sankcijama, u odnosu na one iz 2017. godine, stoji da im je fokus korupcija za koju su američki zvaničnici rekli da podupire Dodikovo političko djelovanje.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset">
<div class="region">
<div id="wrowblock-6908_21" class="media-block-wrap" style="text-align: justify;" data-area-id="R1_1"><a href="https://www.slobodnaevropa.org/a/dodik-vila-beograd-pavlovica-banka/31763826.html" target="_blank" rel="noopener">RSE</a></div>
</div>
</div>

<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fnasigradovi%2Fdodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->

						

												</div>
					</div>

					<div class="article-title">
						
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/nasigradovi/dodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu/" data-url="https://www.tacno.net/nasigradovi/dodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu/" data-url="https://www.tacno.net/nasigradovi/dodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/nasigradovi/dodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu/" data-via="" data-text="Dodik saslušan u Tužiteljstvu BiH zbog kupovine vile u Beogradu" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/nasigradovi/dodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/nasigradovi/dodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu/&media=https://www.tacno.net/wp-content/uploads/2022/03/dodik-tuzilastvo-2.jpg&description=Dodik saslušan u Tužiteljstvu BiH zbog kupovine vile u Beogradu" data-url="https://www.tacno.net/nasigradovi/dodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/nasigradovi/dodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu/&title=Dodik saslušan u Tužiteljstvu BiH zbog kupovine vile u Beogradu" data-url="https://www.tacno.net/nasigradovi/dodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#06397573646c6365723b5267656869286863722334362335472334364269626f6d2334367567756a7323453323473767682334367323343652732345332344436f72636a6c75727073233436446f4e2334367c6469612334366d737669706f6863233436706f6a63233436732334364463696174676273206469627f3b456e63656d233436697372233436726e6f752334366774726f656a632335472334364269626f6d2334367567756a7323453323473767682334367323343652732345332344436f72636a6c75727073233436446f4e2334367c6469612334366d737669706f6863233436706f6a632334367323343644636961746762732334362b2334366e72727675233547233440233440717171287267656869286863722334406867756f6174676269706f2334406269626f6d2b7567756a737567682b732b72737c6f72636a6c757270732b646f6e2b7c6469612b6d737669706f68632b706f6a632b732b6463696174676273233440" target="_blank" title="Dodik saslušan u Tužiteljstvu BiH zbog kupovine vile u Beogradu" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
								
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/fdf5e888b28a2762717c2808cea14d2b?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Meliha Kešmer" />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/tacno-net-2/" title="Posts by Meliha Kešmer" rel="author"><span class="icon-text">&#128100;</span>Meliha Kešmer</a></b></span>
			<span class="meta">
				22.3.2022. u 13:21							</span>
		</div>
	</div>
						


					</div>

			</div>

		</div>

		


		
		

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget_text widget-1 first web-shop-banner widget widget"><div class="textwidget custom-html-widget"><a href="https://tacno.shop" target="_blank"><img src="https://www.tacno.net/wp-content/uploads/2022/02/banner-min-1.jpg"/></a></div></div>	
	<div class="widget-2 widget widget">					<h3 style="background: #CC0000;">Izbor urednice</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/samoubojstvo-rijecima/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2017/11/marinko-čulić-59x42.jpg" alt="Samoubojstvo riječima" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/samoubojstvo-rijecima/">Samoubojstvo riječima</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/03/">
											<span class="icon-text">&#128340;</span>12:57, 17.Mar 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura/u-znak-protesta-zbog-cenzure-ruske-kulture-napuljski-umjetnik-naslikao-mural-fjodora-dostojevskog/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/03/dostojevski-mural-59x42.jpeg" alt="U znak protesta zbog cenzure ruske kulture, napuljski umjetnik naslikao mural Fjodora Dostojevskog" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura/u-znak-protesta-zbog-cenzure-ruske-kulture-napuljski-umjetnik-naslikao-mural-fjodora-dostojevskog/">U znak protesta zbog cenzure ruske kulture, napuljski umjetnik naslikao mural Fjodora Dostojevskog</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/03/">
											<span class="icon-text">&#128340;</span>09:22, 17.Mar 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/biljeznica-robija-k-nuklearski-rat/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2018/10/130832-678x381-59x42.jpeg" alt="Bilježnica Robija K.: Nuklearski rat" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/biljeznica-robija-k-nuklearski-rat/">Bilježnica Robija K.: Nuklearski rat</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/03/">
											<span class="icon-text">&#128340;</span>13:41, 14.Mar 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-3 widget widget">					<h3 style="background: #CC0000;">Najčitanije</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura/drago-bojic-umjetnost-je-najcudesnije-sto-ljudi-mogu-ciniti/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2017/10/dragobojic01-e1540054383604-59x42.jpg" alt="Drago Bojić: Umjetnost je najčudesnije što ljudi mogu činiti" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura/drago-bojic-umjetnost-je-najcudesnije-sto-ljudi-mogu-ciniti/">Drago Bojić: Umjetnost je najčudesnije što ljudi mogu činiti</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/03/">
											<span class="icon-text">&#128340;</span>23:11, 14.Mar 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/drugaciji-svijet-rat-u-ukrajini-i-putinizam/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/03/vahadin-preljevic-59x42.jpg" alt="Drugačiji svijet: Rat u Ukrajini i putinizam" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/drugaciji-svijet-rat-u-ukrajini-i-putinizam/">Drugačiji svijet: Rat u Ukrajini i putinizam</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/03/">
											<span class="icon-text">&#128340;</span>18:35, 14.Mar 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/glupost-kao-ideologija/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/01/dodikbakirčović-59x42.jpeg" alt="Glupost kao ideologija" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/glupost-kao-ideologija/">Glupost kao ideologija</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/03/">
											<span class="icon-text">&#128340;</span>16:30, 12.Mar 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-4 widget widget">					<h3 style="background: #CC0000;">Feljton</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/banja-luka/armija-bih-u-haagu-9-paradoks-haskog-suda-sto-uvjerljivija-istina-to-snazniji-otpor-prema-njoj/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2017/12/haskisud-59x42.jpg" alt="ARMIJA BIH U HAAGU (9):  Paradoks Haškog suda: što uvjerljivija istina, to snažniji otpor prema njoj" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/banja-luka/armija-bih-u-haagu-9-paradoks-haskog-suda-sto-uvjerljivija-istina-to-snazniji-otpor-prema-njoj/">ARMIJA BIH U HAAGU (9):  Paradoks Haškog suda: što uvjerljivija istina, to snažniji otpor prema njoj</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/08/">
											<span class="icon-text">&#128340;</span>09:57, 1.Aug 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-8-presuda-naseru-oricu-jos-je-jedna-optuznica-protiv-srpske-politike-i-vojske/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/07/naseroricsrebrenica3-1-59x42.jpg" alt="ARMIJA BIH U HAAGU (8): Presuda Naseru Oriću još je jedna optužnica protiv srpske politike i vojske" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-8-presuda-naseru-oricu-jos-je-jedna-optuznica-protiv-srpske-politike-i-vojske/">ARMIJA BIH U HAAGU (8): Presuda Naseru Oriću još je jedna optužnica protiv srpske politike i vojske</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/07/">
											<span class="icon-text">&#128340;</span>10:06, 25.Jul 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-7-jebi-se-boze-ako-postojis-sto-me-nisi-od-ovoga-sacuvao/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/07/kasarna-čelebići--59x42.jpg" alt="ARMIJA BIH U HAAGU (7): “Jebi se, Bože, ako postojiš, što me nisi od ovoga sačuvao!?”" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-7-jebi-se-boze-ako-postojis-sto-me-nisi-od-ovoga-sacuvao/">ARMIJA BIH U HAAGU (7): “Jebi se, Bože, ako postojiš, što me nisi od ovoga sačuvao!?”</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/07/">
											<span class="icon-text">&#128340;</span>09:37, 18.Jul 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-5 widget widget">					<h3 style="background: #CC0000;">Dosje</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/nakon-milionskih-ulaganja-nikome-iz-vlade-fbih-nije-u-interesu-revizija-naftnih-terminala-ploce/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/03/VLADA-PLOCE-16.12.-1-59x42.jpg" alt="Nakon milionskih ulaganja: Nikome iz Vlade FBIH nije u interesu revizija Naftnih terminala Ploče" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/nakon-milionskih-ulaganja-nikome-iz-vlade-fbih-nije-u-interesu-revizija-naftnih-terminala-ploce/">Nakon milionskih ulaganja: Nikome iz Vlade FBIH nije u interesu revizija Naftnih terminala Ploče</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/03/">
											<span class="icon-text">&#128340;</span>12:12, 5.Mar 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/korupcija/za-17-godina-rada-otf-a-federacija-bih-ima-samo-3-prijeratnih-naftnih-rezervi/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/03/pumpa-696x298-59x42.jpg" alt="Za 17 godina rada OTF-a, Federacija BIH ima samo 3% prijeratnih naftnih rezervi" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/korupcija/za-17-godina-rada-otf-a-federacija-bih-ima-samo-3-prijeratnih-naftnih-rezervi/">Za 17 godina rada OTF-a, Federacija BIH ima samo 3% prijeratnih naftnih rezervi</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/03/">
											<span class="icon-text">&#128340;</span>13:38, 4.Mar 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/korupcija/energetska-mreza-hdz-a-infrastruktura-za-legalizaciju-pljacke-51-miliona-km-gradana-fbih/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/12/image00001_74755463-2-59x42.jpg" alt="Energetska Mreža HDZ-a: Infrastruktura za legalizaciju pljačke 51 miliona KM građana FBIH" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/korupcija/energetska-mreza-hdz-a-infrastruktura-za-legalizaciju-pljacke-51-miliona-km-gradana-fbih/">Energetska Mreža HDZ-a: Infrastruktura za legalizaciju pljačke 51 miliona KM građana FBIH</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/12/">
											<span class="icon-text">&#128340;</span>09:49, 20.Dec 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-6 widget widget">					<h3 style="background: #CC0000;">Graditelji mira</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/graditelji-mira/503592/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/02/srebrenica2-635x300-59x42.jpg" alt="Negiranje genocida: &#8220;Kako Srbi mogu počiniti genocid?&#8221;" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/graditelji-mira/503592/">Negiranje genocida: &#8220;Kako Srbi mogu počiniti genocid?&#8221;</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/02/">
											<span class="icon-text">&#128340;</span>07:13, 28.Feb 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/graditelji-mira/503501/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/02/s69-59x42.jpg" alt="Negiranje genocida: “Hoćemo li upotrijebiti termin genocid?&#8221;" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/graditelji-mira/503501/">Negiranje genocida: “Hoćemo li upotrijebiti termin genocid?&#8221;</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/02/">
											<span class="icon-text">&#128340;</span>12:07, 20.Feb 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/graditelji-mira/503483/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/02/srebrenica-635x300-59x42.jpg" alt="Negiranje genocida &#8211; Momčilo Antonić (SNSD): Ja kažem nije bilo genocida u Srebrenici. Hajde i vi to recite pa makar bilo predizborno" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/graditelji-mira/503483/">Negiranje genocida &#8211; Momčilo Antonić (SNSD): Ja kažem nije bilo genocida u Srebrenici. Hajde i vi to recite pa makar bilo predizborno</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/02/">
											<span class="icon-text">&#128340;</span>10:35, 13.Feb 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-7 widget widget">					<h3 style="background: #449C00;">Više od sporta</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/sport/lana-pudar-opet-ispisala-historiju-bh-plivanja-izborila-prvo-finale-za-bih/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/12/160426674_206225811292098_2645876835824829212_n-59x42.jpg" alt="Lana Pudar opet ispisala historiju bh. plivanja, izborila prvo finale za BiH" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/sport/lana-pudar-opet-ispisala-historiju-bh-plivanja-izborila-prvo-finale-za-bih/">Lana Pudar opet ispisala historiju bh. plivanja, izborila prvo finale za BiH</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/12/">
											<span class="icon-text">&#128340;</span>11:52, 17.Dec 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/podcast/dzemil-sose-velez-ima-najbolje-navijace-nastavljamo-graditi-stadion-nismo-amateri-da-dozvolimo-da-nas-napusti-najbolji-trener-u-drzavi/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/11/IMG_5165-59x42.jpg" alt="Džemil Šoše: Velež ima najbolje navijače, nastavljamo graditi stadion, nismo amateri da dozvolimo da nas napusti najbolji trener u državi" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/podcast/dzemil-sose-velez-ima-najbolje-navijace-nastavljamo-graditi-stadion-nismo-amateri-da-dozvolimo-da-nas-napusti-najbolji-trener-u-drzavi/">Džemil Šoše: Velež ima najbolje navijače, nastavljamo graditi stadion, nismo amateri da dozvolimo da nas napusti najbolji trener u državi</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/11/">
											<span class="icon-text">&#128340;</span>10:05, 22.Nov 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/lana-pudar-osvojila-peto-mjesto-na-evropskom-prvenstvu-u-kazanju/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/11/1636039525-Lana-Pudar-750x500-59x42.jpg" alt="Lana Pudar osvojila peto mjesto na Evropskom prvenstvu u Kazanju" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/lana-pudar-osvojila-peto-mjesto-na-evropskom-prvenstvu-u-kazanju/">Lana Pudar osvojila peto mjesto na Evropskom prvenstvu u Kazanju</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/11/">
											<span class="icon-text">&#128340;</span>16:55, 4.Nov 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-8 widget widget">					<h3 style="background: #CC0000;">Riječ mladih</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/504017/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/05/harisjasarevic1-635x300-59x42.jpg" alt="O jalabubama i nezavisnosti" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/504017/">O jalabubama i nezavisnosti</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/03/">
											<span class="icon-text">&#128340;</span>07:40, 6.Mar 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-9 widget widget">					<h3 style="background: #ff6633;">Dječji kutak</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/djecji-kutak/carobna-noc-harry-pottera-odrzat-ce-se-u-sarajevu-3-februara-u-organizaciji-biblioteka-sarajevo/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/02/IMG-8515-e1643795856930-59x42.jpg" alt="Čarobna &#8220;Noć Harry Pottera&#8221; održat će se u Sarajevu 3. februara u organizaciji Biblioteka Sarajevo" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/djecji-kutak/carobna-noc-harry-pottera-odrzat-ce-se-u-sarajevu-3-februara-u-organizaciji-biblioteka-sarajevo/">Čarobna &#8220;Noć Harry Pottera&#8221; održat će se u Sarajevu 3. februara u organizaciji Biblioteka Sarajevo</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/02/">
											<span class="icon-text">&#128340;</span>11:05, 2.Feb 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/01/c16-59x42.jpg" alt="ZIMSKI DEČIJI BAL" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/">ZIMSKI DEČIJI BAL</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>11:21, 13.Jan 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-10 widget widget">					<h3 style="background: #CC0000;">Grad</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/zapisi-o-boki/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/boka-kotorska-59x42.jpg" alt="Zapisi o Boki" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/zapisi-o-boki/">Zapisi o Boki</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>12:03, 29.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/ajasofija-59x42.jpg" alt="Hutba u Aja Sofiji" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/">Hutba u Aja Sofiji</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>11:53, 1.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/04/karlovmostfotoflickr-59x42.jpg" alt="Prag i naši ljudi u njemu" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/">Prag i naši ljudi u njemu</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/04/">
											<span class="icon-text">&#128340;</span>14:56, 1.Apr 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-11 last widget widget">					<h3 style="background: #007efa;">Budimo humani</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/novinaru-vlastimiru-mijovicu-je-potrebna-nasa-pomoc/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/01/vlastimir_mijovic-59x42.jpg" alt="Novinaru Vlastimiru Mijoviću je potrebna naša pomoć" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/novinaru-vlastimiru-mijovicu-je-potrebna-nasa-pomoc/">Novinaru Vlastimiru Mijoviću je potrebna naša pomoć</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/01/">
											<span class="icon-text">&#128340;</span>12:55, 10.Jan 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/pokrenut-apel-za-pomoc-nermini-gazibari-za-operaciju-potrebno-14-000-eura/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/09/C2581450-5737-47B6-95A2-595DA5E3FFE3-59x42.jpeg" alt="Pokrenut apel za pomoć Nermini Gazibari, za operaciju potrebno 14.000 eura" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/pokrenut-apel-za-pomoc-nermini-gazibari-za-operaciju-potrebno-14-000-eura/">Pokrenut apel za pomoć Nermini Gazibari, za operaciju potrebno 14.000 eura</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/09/">
											<span class="icon-text">&#128340;</span>09:28, 9.Sep 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/493718/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/09/D28D3135-501C-47C2-BD51-FFFF6DB3AFC9-59x42.jpeg" alt="Vedadu i Esmi je potrebno 62.000 eura za ugradnju kohlearnih implantata" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/493718/">Vedadu i Esmi je potrebno 62.000 eura za ugradnju kohlearnih implantata</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/09/">
											<span class="icon-text">&#128340;</span>12:16, 6.Sep 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right"><li id="menu-item-74485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74485"><a href="https://www.tacno.net/impressum/">Impressum</a></li>
<li id="menu-item-74489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74489"><a href="https://www.tacno.net/pravila-prenosenja-sadrzaja/">Pravila prenošenja sadržaja</a></li>
<li id="menu-item-74491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74491"><a href="https://www.tacno.net/opci-uvjeti-koristenja/">Opći uvjeti korištenja</a></li>
<li id="menu-item-74487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74487"><a href="https://www.tacno.net/zastita-privatnosti/">Zaštita privatnosti</a></li>
<li id="menu-item-74483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74483"><a href="https://www.tacno.net/marketing/">Marketing</a></li>
<li id="menu-item-460646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460646"><a href="https://www.tacno.net/partneri-i-donatori/">Partneri i donatori</a></li>
</ul>
											<a style="float:left;" href="https://www.tacno.net" class="logo-footer"><img src="https://tacno.net/wp-content/uploads/2014/06/tacno_logo_footer.png" alt="Tacno.net" /></a>
					
					
					<p style="padding-top: 30px;">© Copyright 2016 <b>tacno.net</b>. Sva prava  zadržana.</p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="https://www.tacno.net/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var _ain = {
        id: "2519",
        maincontent: ".ciTrackContent",
        excludecontent: "",
        authors: "Meliha Kešmer",
        postid: "504867",
        url: "https://www.tacno.net/nasigradovi/dodik-saslusan-u-tuziteljstvu-bih-zbog-kupovine-vile-u-beogradu/",
        title: "Dodik saslušan u Tužiteljstvu BiH zbog kupovine vile u Beogradu",
        pubdate: "2022-03-22T12:21:04Z",
        comments: "0",
        sections: "Naši Gradovi",
        tags: "",
        article_type: "wp-post-1.2.2",
        access_level: "free",
        reader_type: "anonymous"
    };
        
    (function (d, s) {
    var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
        : 'http://t.contentinsights.com')+'/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
    })(document, 'script');
</script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.tacno.net?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/wp-embed.min.js?ver=4.9.19'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>