<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="hr-HR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Njemačka donirala brze testove na koronavirus ukupne vrijednosti od 151.000 eura | Tacno.net		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
        
        <script type="text/javascript">
window.setTimeout(function(){ document.location.reload(true); }, 1800000);
</script>
        
        
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://tacno.net/wp-content/uploads/2014/06/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/feed/" title="Tacno.net latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/comments/feed/" title="Tacno.net latest comments" />
		<link rel="pingback" href="https://www.tacno.net/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tacno.net/nasigradovi/njemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Njemačka donirala brze testove na koronavirus ukupne vrijednosti od 151.000 eura - Tacno.net" />
<meta property="og:description" content="U Sarajevu je jučer upriličena primopredaja 36.480 brzih testova na koronavirus u vrijednosti od ukupno 151.000 eura, koje je Njemačka donirala BiH. Primopredaja je izvršena u podružnici distributera lijekova „Hercegovinalijek“. Zamjenica ambasadorice u BiH Petra" />
<meta property="og:url" content="https://www.tacno.net/nasigradovi/njemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura/" />
<meta property="og:site_name" content="Tacno.net" />
<meta property="article:publisher" content="https://www.facebook.com/tacno.netportal" />
<meta property="article:tag" content="Donacija" />
<meta property="article:tag" content="koronavirus" />
<meta property="article:tag" content="Ministarstvo civilnih poslova BiH" />
<meta property="article:tag" content="Njemačka" />
<meta property="article:tag" content="Njemačka ambasada Sarajevo" />
<meta property="article:tag" content="Petra Kochendörfer" />
<meta property="article:section" content="Naši Gradovi" />
<meta property="article:published_time" content="2021-05-21T10:19:29+00:00" />
<meta property="article:modified_time" content="2021-05-21T10:19:49+00:00" />
<meta property="og:updated_time" content="2021-05-21T10:19:49+00:00" />
<meta property="og:image" content="https://www.tacno.net/wp-content/uploads/2021/05/Brzitestovi-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.tacno.net/wp-content/uploads/2021/05/Brzitestovi-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tacno.net &raquo; Feed" href="https://www.tacno.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tacno.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.tacno.net/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='fb_current_stylesheet-css'  href='https://www.tacno.net/wp-content/plugins/wp-facebook-fanbox-widget/css/style.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin-ext&#038;ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/reset.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/responsive.css?ver=4.9.18' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.9.18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/fonts.php?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/style.css?ver=4.9.18' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.tacno.net\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=60929d3c30ef9700113f7034'></script>
<link rel='https://api.w.org/' href='https://www.tacno.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tacno.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tacno.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://www.tacno.net/?p=488785' />
<link rel="alternate" type="application/json+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fnasigradovi%2Fnjemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fnasigradovi%2Fnjemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura%2F&#038;format=xml" />
<!-- Start FaceBook Image Fix <http://www.capn3m0.org> -->
<link rel="image_src" href="" />
<!-- End FaceBook Image Fix Plugin -->
<meta property="og:site_name" content="Tacno.net" />
<meta property="og:title" content="Njemačka donirala brze testove na koronavirus ukupne vrijednosti od 151.000 eura" />
<meta property="og:url" content="https://www.tacno.net/nasigradovi/njemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura/" />
<meta property="og:description" content="U Sarajevu je jučer upriličena primopredaja 36.480 brzih testova na koronavirus u vrijednosti od ukupno 151.000 eura, koje je Njemačka donirala BiH. Primopredaja je izvršena u podružnici distributera lijekova „Hercegovinalijek“. Zamjenica ambasadorice u BiH Petra" />
<meta property="og:type" content="article" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tacno.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4da40ce4-8f8b-4154-9137-f8c8f44d9a71';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tacno.net";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili!";
oneSignal_options['path'] = "https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'želi prikazati obavijesti:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ovo je primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Obavijesti će se prikazivati na vašoj radnoj površini';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Obavijesti će se prikazivati na vašem uređaju';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(možete se odjaviti bilo kada)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NASTAVI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NE HVALA';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tacno.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknite Odobri';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknite kako bi dobivali obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavite se na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Hvala na prijavi!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Prijavljeni ste na obavijesti.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete dobivati obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokiraj obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Pratite ove upute da bi se prijavili na obavijesti';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.nadnaslov {
	line-height: 130%;
	font-size: 1.2em;
	color: #666;
	margin-right: 300px;
}

@media only screen and (max-width: 900px) {
	.nadnaslov {
		margin-right: 0px;
	}	

}


.tags_custom {
	display: flex;
	margin-top: 30px;
	margin-bottom: 30px;
	font-family: sans-serif;	
  align-items: center;
	width: 100%;
	flex-wrap: wrap;
}

.tags_title {
	padding: 5px 10px;
	background-color: #ccc;
	color: #fff;
	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	
}

.tags_custom a {		
	padding: 5px 10px;
	background-color: #f0f0f0;
	color: #888;	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	transition: background-color .2s ease-in-out;
	text-align: center;
}

.tags_custom a:hover {
	background-color: #e5e5e5;
}

.izbori2020 {
	background-color: #000!important;	
	
}

.izbori2020 {
margin-top: -1px;
	border-bottom: solid 1px #000;
}		</style>
		


	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-488785 single-format-standard wpb-js-composer js-comp-ver-4.1 vc_responsive" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
                <div id="Wrapfull" style="background: #151515 !important; width: 100%; padding: 40px 0 25px 0;">
				<div class="wrapper">
<a href="#" class="mobile-menu icon-text">☰</a>
					<div class="header-logo" style="margin-top: -14px;">
													<a href="https://www.tacno.net"><img src="https://www.tacno.net/wp-content/uploads/2014/06/tacno_logo.png" alt="Tacno.net" /></a>
											</div>

					<div class="header-menu">
																	</div>

					<div class="header-addons">
						                        <div style="float: left; padding-right:10px;">            
                           	<a href="https://www.tacno.net/feed/" target="_blank">
								<img src="https://www.gala-design.com/tacno/rss-icon.jpg" alt=""/>
						    </a>
						</div>
												<div class="header-search" style="float:right;">
							<form method="get" action="https://www.tacno.net" name="searchform">
								<input type="text" placeholder="Pretraga..." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
						            			
                	</div>
				</div>	
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu" rel="Main Menu"><li id="menu-item-205838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.tacno.net/">Naslovnica</a></li>
<li id="menu-item-36288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/novosti/"><span>Novosti</span></a>
<ul class="sub-menu">
	<li id="menu-item-36283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/biznis/">Biznis</a></li>
	<li id="menu-item-205854" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/najcitanije/">Najčitanije</a></li>
	<li id="menu-item-36289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/sport/">Sport</a>
	<ul class="sub-menu">
		<li id="menu-item-207242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/brazil2014/">Brazil 2014</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-36290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/svijet/"><span>Svijet</span></a>
<ul class="sub-menu">
	<li id="menu-item-205858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/nasi-u-svijetu/">Naši u svijetu</a></li>
</ul>
</li>
<li id="menu-item-36285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kolumna/"><span>Kolumna</span></a>
<ul class="sub-menu">
	<li id="menu-item-74537" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/vivancic/">Viktor Ivančić</a></li>
	<li id="menu-item-93283" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/oliver-frljic-2/">Oliver Frljić</a></li>
	<li id="menu-item-96661" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marinko-culic-2/">Marinko Čulić</a></li>
	<li id="menu-item-343592" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dbojic/">Drago Bojić</a></li>
	<li id="menu-item-81575" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dragan-markovina-2/">Dragan Markovina</a></li>
	<li id="menu-item-81577" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/smesihovic/">Salmedin Mesihović</a></li>
	<li id="menu-item-81583" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/iserdar/">Igor Serdar</a></li>
	<li id="menu-item-81581" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/zjelisavac/">Zlatko Jelisavac</a></li>
	<li id="menu-item-217288" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/zeljko-pavicevic-2/">Željko Pavićević</a></li>
	<li id="menu-item-217854" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marijan-vogrinec/">Marijan Vogrinec</a></li>
	<li id="menu-item-356562" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/znikolic/">Zvonimir Nikolić</a></li>
	<li id="menu-item-356564" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/ivoa">Ivo Anić</a></li>
	<li id="menu-item-359966" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/SlobodanDukic">Slobodan Dukić</a></li>
	<li id="menu-item-403754" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/elvedin-nezirovic/">Elvedin Nezirović</a></li>
</ul>
</li>
<li id="menu-item-36286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kultura/"><span>Kultura</span></a>
<ul class="sub-menu">
	<li id="menu-item-233998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/iz-biblioteke/">Iz biblioteke</a></li>
	<li id="menu-item-36298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/knjizevnost/">Književnost</a></li>
	<li id="menu-item-36297" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/filozofija/">Filozofija</a></li>
	<li id="menu-item-36300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/teatar/">Teatar</a></li>
	<li id="menu-item-36296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/film/">Film</a></li>
	<li id="menu-item-36299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/muzika/">Muzika</a></li>
</ul>
</li>
<li id="menu-item-36311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/nasigradovi/"><span>Naši Gradovi</span></a>
<ul class="sub-menu">
	<li id="menu-item-74285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/sarajevo/">Sarajevo</a></li>
	<li id="menu-item-74273" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/beograd/">Beograd</a></li>
	<li id="menu-item-74291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/zagreb/">Zagreb</a></li>
	<li id="menu-item-74275" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/mostar/">Mostar</a></li>
	<li id="menu-item-74287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/split/">Split</a></li>
	<li id="menu-item-74277" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/novi-sad/">Novi Sad</a></li>
	<li id="menu-item-74271" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/banja-luka/">Banja Luka</a></li>
	<li id="menu-item-74289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/tuzla/">Tuzla</a></li>
	<li id="menu-item-74283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijeka/">Rijeka</a></li>
	<li id="menu-item-74281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/podgorica/">Podgorica</a></li>
	<li id="menu-item-74279" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/ostaligradovi/">Ostali Gradovi</a></li>
</ul>
</li>
<li id="menu-item-36284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/interview/"><span>Interview</span></a>
<ul class="sub-menu">
	<li id="menu-item-90309" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/polemika">Polemika</a></li>
	<li id="menu-item-205760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/osam-razloga/">Osam Razloga</a></li>
</ul>
</li>
<li id="menu-item-461876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/feljton/"><span>Feljton</span></a>
<ul class="sub-menu">
	<li id="menu-item-131253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/dosije/">Dosje</a></li>
	<li id="menu-item-249532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/humani/">Budimo humani</a></li>
	<li id="menu-item-89729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/diskriminacija/">Diskriminacija</a></li>
	<li id="menu-item-221524" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2014</a></li>
</ul>
</li>
<li id="menu-item-125511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/grad"><span>Grad</span></a>
<ul class="sub-menu">
	<li id="menu-item-98223" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/kategorija/ekologija-2/">Ekologija</a></li>
	<li id="menu-item-114849" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/znanost-lifestyle/">Znanost</a></li>
	<li id="menu-item-91673" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijec-mladih/">Riječ mladih</a></li>
	<li id="menu-item-421262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/djecji-kutak/">Dječji kutak</a></li>
	<li id="menu-item-100633" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/kategorija/prijatelji-zivotinja-2/">Prijatelji životinja</a></li>
	<li id="menu-item-91535" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-115957" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/galerijavideo/">Galerija</a></li>
<li id="menu-item-441994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/graditelji-mira/"><span>Graditelji mira</span></a>
<ul class="sub-menu">
	<li id="menu-item-467722" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-478325" class="izbori2020 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2020</a></li>
<li id="menu-item-410760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/english/"><img src="https://www.tacno.net/wp-content/uploads/2018/10/uk.png"/>  ENG</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="ad-banner">
														<a href="https://www.tacno.net/iz-biblioteke/podrzite-skolu-kritickog-misljenja-u-mostaru/"><img src="https://www.tacno.net/wp-content/uploads/2017/10/Skola_Kritickog_Misljenja.png" alt="" title="" /></a>						</div>
															

<div class="main-content">
	<div class="full-width">

	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/nasigradovi/njemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura/" data-url="https://www.tacno.net/nasigradovi/njemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura/" data-url="https://www.tacno.net/nasigradovi/njemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/nasigradovi/njemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura/" data-via="" data-text="Njemačka donirala brze testove na koronavirus ukupne vrijednosti od 151.000 eura" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/nasigradovi/njemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/nasigradovi/njemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura/&media=https://www.tacno.net/wp-content/uploads/2021/05/Brzitestovi.jpg&description=Njemačka donirala brze testove na koronavirus ukupne vrijednosti od 151.000 eura" data-url="https://www.tacno.net/nasigradovi/njemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/nasigradovi/njemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura/&title=Njemačka donirala brze testove na koronavirus ukupne vrijednosti od 151.000 eura" data-url="https://www.tacno.net/nasigradovi/njemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#9fa0eceafdf5fafceba2cbfefcf1f0b1f1faebbaadafbaacdebaadafd1f5faf2febadcabbaa7dbf4febaadaffbf0f1f6edfef3febaadaffdede5fabaadafebfaecebf0e9fabaadaff1febaadaff4f0edf0f1fee9f6edeaecbaadafeaf4eaeff1fabaadafe9edf6f5fafbf1f0ecebf6baadaff0fbbaadafaeaaaeb1afafafbaadaffaeaedfeb9fdf0fbe6a2dcf7fafcf4baadaff0eaebbaadafebf7f6ecbaadaffeedebf6fcf3fabaacdebaadafd1f5faf2febadcabbaa7dbf4febaadaffbf0f1f6edfef3febaadaffdede5fabaadafebfaecebf0e9fabaadaff1febaadaff4f0edf0f1fee9f6edeaecbaadafeaf4eaeff1fabaadafe9edf6f5fafbf1f0ecebf6baadaff0fbbaadafaeaaaeb1afafafbaadaffaeaedfebaadafb2baadaff7ebebefecbaacdebaadd9baadd9e8e8e8b1ebfefcf1f0b1f1faebbaadd9f1feecf6f8edfefbf0e9f6baadd9f1f5faf2fefcf4feb2fbf0f1f6edfef3feb2fdede5fab2ebfaecebf0e9fab2f1feb2f4f0edf0f1fee9f6edeaecb2eaf4eaeff1fab2e9edf6f5fafbf1f0ecebf6b2f0fbb2aeaaaeb2afafafb2faeaedfebaadd9" target="_blank" title="Njemačka donirala brze testove na koronavirus ukupne vrijednosti od 151.000 eura" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
				<h2 class="nadnaslov">Uručivanje donacije Ministarstvu civilnih poslova BiH</h2>
		<h1>Njemačka donirala brze testove na koronavirus ukupne vrijednosti od 151.000 eura</h1>
		
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/fdf5e888b28a2762717c2808cea14d2b?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="tačno.net" />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/tacno-net-2/" title="Posts by tačno.net" rel="author"><span class="icon-text">&#128100;</span>tačno.net</a></b></span>
			<span class="meta">
				21.5.2021. u 12:19							</span>
		</div>
	</div>

	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
	<div class="block-content post-488785 post type-post status-publish format-standard has-post-thumbnail hentry category-nasigradovi tag-donacija tag-koronavirus tag-ministarstvo-civilnih-poslova-bih tag-njemacka tag-njemacka-ambasada-sarajevo tag-petra-kochendorfer ciTrackContent">

		<div class="shortcode-content">
			<div class="paragraph-row">
									<div class="column3">
							
						
	<h3 class="highlight-title">Povezani članci</h3>
	
<ul>
					<li>
				<a href="https://www.tacno.net/novosti/hdz-je-zasluzio-sve-lose-sto-mu-se-ovih-dana-dogaa-pa-i-povratak-pasalica/">HDZ je zaslužio sve loše što mu se ovih dana događa, pa i povratak Pašalića</a>
							</li>
						<li>
				<a href="https://www.tacno.net/mostar/nasa-stranka-mostar-kolaps-vodovoda-u-blagaju-dokaz-je-kriminogenosti-gradske-uprave-i-javnih-preduzeca-u-mostaru/">Naša stranka Mostar: Kolaps vodovoda u Blagaju dokaz je kriminogenosti Gradske uprave i javnih preduzeća u Mostaru</a>
							</li>
						<li>
				<a href="https://www.tacno.net/novosti/jeremicev-debakl-i-ruski-noz-u-lea/">JEREMIĆEV DEBAKL I RUSKI NOŽ U LEĐA</a>
							</li>
						<li>
				<a href="https://www.tacno.net/nasigradovi/osce-ustanovljeni-nedostaci-u-procesuiranju-predmeta-korupcije-u-bosni-i-hercegovini/">OSCE: Ustanovljeni nedostaci u procesuiranju predmeta korupcije u Bosni i Hercegovini</a>
							</li>
						<li>
				<a href="https://www.tacno.net/sport/kosarkasi-egzibicijom-do-prvog-mjesta-u-grupi/">Košarkaši egzibicijom do prvog mjesta u grupi</a>
							</li>
						<li>
				<a href="https://www.tacno.net/sport/osim-odveo-zelju-do-novog-cuda/">Osim odveo Želju do novog čuda</a>
							</li>
						</ul>

			
						
						
					</div>
					<div class="column9">
							<p>
		<span class="hover-effect">
			<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/05/Brzitestovi-635x300.jpg" alt="Njemačka donirala brze testove na koronavirus ukupne vrijednosti od 151.000 eura" />		</span>
	</p>
					
						
<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fnasigradovi%2Fnjemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->
<p class="p2" style="text-align: justify;"><strong><span class="s2">U Sarajevu je jučer upriličena primopredaja 36.480 brzih testova na koronavirus u vrijednosti od ukupno 151.000 eura, koje je Njemačka donirala BiH. Primopredaja je izvršena u podružnici distributera lijekova „Hercegovinalijek“. </span></strong></p>
<p class="p2" style="text-align: justify;"><span class="s2">Zamjenica ambasadorice u BiH Petra Kochendörfer predala je ovu donaciju Snježani Brčkalo iz Sektora za zdravstvo Ministarstva civilnih poslova BiH. </span></p>
<p class="p2" style="text-align: justify;"><span class="s2">&#8220;</span><span class="s2">Koronavirus u smislu globalne pandemije ne preže pred granicama. Naš odgovor na ovu prijetnju stoga mora prevazilaziti granice, nošen idejom solidarnosti među zemljama i ljudima. Njemačka zato u teškim vremenima želi pomoći brzo i sa što većim brojem brzih testova&#8221;, izjavila je gđa Kochendörfer.</span></p>
<p class="p2" style="text-align: justify;"><span class="s2">Raspodjelu brzih testova do građana diljem BiH vršit će Ministarstvo civilnih poslova BiH i entitetske zdravstvene ustanove. </span></p>
<p class="p2" style="text-align: justify;"><span class="s2">&#8220;Ova donacija predstavlja učinkovit odgovor na trenutnu korona-krizu i doprinijet će povećanju stope izlječenja u Bosni i Hercegovini. (&#8230;) Ministarstvo civilnih poslova zahvaljuje se Vladi SR Njemačke za vrijednu donaciju koja doprinosi boljoj zdravstvenoj zaštiti naših građana&#8221;, rekla je gđa Brčkalo. </span></p>
<p class="p2" style="text-align: justify;"><span class="s2">&#8220;Nadam se da ovom donacijom možemo učiniti dodatni korak ka ublažavanju pandemije koronavirusa u BiH. Svi gajimo nadu da će se posredstvom vakcina ovaj virus pobijediti u cijelom svijetu  te da ćemo se moći vratiti svom normalnom životu od prije pandemije&#8221;, zaključila je gđa Kochendörfer.</span></p>
<p class="p2" style="text-align: justify;"><span class="s2">Ovom donacijom je obuhvaćeno 36.480 brzih testova tipa CLINITEST firme Siemens u ukupnoj vrijednosti od 151.027,20 eura. U januaru 2021. godine Njemačka je donirala 50 ventilatora i 10.000 puls-oksimetara ukupne vrijednosti od 530.000 eura. </span></p>
<p class="p2" style="text-align: justify;"><span class="s2">Osim toga, za tekuću godinu planirana je potpora mikro projektima u vezi s pandemijom u vrijednosti od preko 150.000 eura. Pored toga uskoro će biti realizirana primopredaja  6,5 miliona zaštitnih maski u vrijednosti od 4,4 miliona eura.</span></p>

<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fnasigradovi%2Fnjemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->

						<div class="tags_custom"><span class="tags_title">Tagovi: </span> <a href="https://www.tacno.net/tag/donacija/" rel="tag">Donacija</a><a href="https://www.tacno.net/tag/koronavirus/" rel="tag">koronavirus</a><a href="https://www.tacno.net/tag/ministarstvo-civilnih-poslova-bih/" rel="tag">Ministarstvo civilnih poslova BiH</a><a href="https://www.tacno.net/tag/njemacka/" rel="tag">Njemačka</a><a href="https://www.tacno.net/tag/njemacka-ambasada-sarajevo/" rel="tag">Njemačka ambasada Sarajevo</a><a href="https://www.tacno.net/tag/petra-kochendorfer/" rel="tag">Petra Kochendörfer</a></div>

												</div>
					</div>

					<div class="article-title">
						
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/nasigradovi/njemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura/" data-url="https://www.tacno.net/nasigradovi/njemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura/" data-url="https://www.tacno.net/nasigradovi/njemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/nasigradovi/njemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura/" data-via="" data-text="Njemačka donirala brze testove na koronavirus ukupne vrijednosti od 151.000 eura" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/nasigradovi/njemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/nasigradovi/njemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura/&media=https://www.tacno.net/wp-content/uploads/2021/05/Brzitestovi.jpg&description=Njemačka donirala brze testove na koronavirus ukupne vrijednosti od 151.000 eura" data-url="https://www.tacno.net/nasigradovi/njemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/nasigradovi/njemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura/&title=Njemačka donirala brze testove na koronavirus ukupne vrijednosti od 151.000 eura" data-url="https://www.tacno.net/nasigradovi/njemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#e9d69a9c8b838c8a9dd4bd888a8786c7878c9dccdbd9ccdaa8ccdbd9a7838c8488ccaaddccd1ad8288ccdbd98d8687809b888588ccdbd98b9b938cccdbd99d8c9a9d869f8cccdbd98788ccdbd982869b8687889f809b9c9accdbd99c829c99878cccdbd99f9b80838c8d87869a9d80ccdbd9868dccdbd9d8dcd8c7d9d9d9ccdbd98c9c9b88cf8b868d90d4aa818c8a82ccdbd9869c9dccdbd99d81809accdbd9889b9d808a858cccdaa8ccdbd9a7838c8488ccaaddccd1ad8288ccdbd98d8687809b888588ccdbd98b9b938cccdbd99d8c9a9d869f8cccdbd98788ccdbd982869b8687889f809b9c9accdbd99c829c99878cccdbd99f9b80838c8d87869a9d80ccdbd9868dccdbd9d8dcd8c7d9d9d9ccdbd98c9c9b88ccdbd9c4ccdbd9819d9d999accdaa8ccdbafccdbaf9e9e9ec79d888a8786c7878c9dccdbaf87889a808e9b888d869f80ccdbaf87838c84888a8288c48d8687809b888588c48b9b938cc49d8c9a9d869f8cc48788c482869b8687889f809b9c9ac49c829c99878cc49f9b80838c8d87869a9d80c4868dc4d8dcd8c4d9d9d9c48c9c9b88ccdbaf" target="_blank" title="Njemačka donirala brze testove na koronavirus ukupne vrijednosti od 151.000 eura" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
								
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/fdf5e888b28a2762717c2808cea14d2b?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="tačno.net" />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/tacno-net-2/" title="Posts by tačno.net" rel="author"><span class="icon-text">&#128100;</span>tačno.net</a></b></span>
			<span class="meta">
				21.5.2021. u 12:19							</span>
		</div>
	</div>
						  	




					</div>

			</div>

		</div>

		


		
		

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget_text widget-1 first widget widget"><h3>Tacno.net Aplikacija</h3><div class="textwidget custom-html-widget"><a href="https://play.google.com/store/apps/details?id=com.net.tacno"><img src="https://www.tacno.net/wp-content/uploads/2019/04/app.png" alt="Aplikacija" style="display:block; width:100%;"></a></div></div>	
	<div class="widget-2 widget widget">					<h3 style="background: #CC0000;">Izbor urednice</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/488548/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2015/06/529785_aleksandar-vulin230914ras-foto-oliver-bunic44_f-59x42.jpg" alt="Razmišljanje jednog mazluma" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/488548/">Razmišljanje jednog mazluma</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/05/">
											<span class="icon-text">&#128340;</span>17:46, 16.May 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/488509/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/01/milanović-1-59x42.jpg" alt="NEMILOSRDNA LAKOĆA GLUPOSTI" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/488509/">NEMILOSRDNA LAKOĆA GLUPOSTI</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/05/">
											<span class="icon-text">&#128340;</span>13:09, 15.May 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/kvadratura-ustaskog-kruga/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/05/bleiburg-59x42.jpg" alt="Kvadratura ustaškog kruga" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/kvadratura-ustaskog-kruga/">Kvadratura ustaškog kruga</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/05/">
											<span class="icon-text">&#128340;</span>16:43, 14.May 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-3 widget widget">					<h3 style="background: #CC0000;">Najčitanije</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/spavajte-mirno-rata-nece-biti/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/05/brzi-odgovor-21-nato-nelson-59x42.jpg" alt="&#8216;Spavajte mirno, rata neće biti&#8217;" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/spavajte-mirno-rata-nece-biti/">&#8216;Spavajte mirno, rata neće biti&#8217;</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/05/">
											<span class="icon-text">&#128340;</span>20:18, 15.May 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/goldstein-nadasve-je-ruzna-poruka-da-ulice-u-mostaru-i-danas-nose-imena-ustasa-mile-budaka-ante-vokica-i-mladena-lorkovica/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/05/ivo-portret-59x42.jpg" alt="Goldstein: “Nadasve je ružna poruka da ulice u Mostaru i danas nose imena ustaša Mile Budaka, Ante Vokića i Mladena Lorkovića”" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/goldstein-nadasve-je-ruzna-poruka-da-ulice-u-mostaru-i-danas-nose-imena-ustasa-mile-budaka-ante-vokica-i-mladena-lorkovica/">Goldstein: “Nadasve je ružna poruka da ulice u Mostaru i danas nose imena ustaša Mile Budaka, Ante Vokića i Mladena Lorkovića”</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/05/">
											<span class="icon-text">&#128340;</span>13:47, 13.May 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/izrael-zlocin-bez-kazne/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2013/08/zlatko-dizdarevic-59x42.jpg" alt="Izrael: Zločin bez kazne" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/izrael-zlocin-bez-kazne/">Izrael: Zločin bez kazne</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/05/">
											<span class="icon-text">&#128340;</span>14:34, 11.May 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-4 widget widget">					<h3 style="background: #CC0000;">Feljton</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/banja-luka/armija-bih-u-haagu-9-paradoks-haskog-suda-sto-uvjerljivija-istina-to-snazniji-otpor-prema-njoj/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2017/12/haskisud-59x42.jpg" alt="ARMIJA BIH U HAAGU (9):  Paradoks Haškog suda: što uvjerljivija istina, to snažniji otpor prema njoj" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/banja-luka/armija-bih-u-haagu-9-paradoks-haskog-suda-sto-uvjerljivija-istina-to-snazniji-otpor-prema-njoj/">ARMIJA BIH U HAAGU (9):  Paradoks Haškog suda: što uvjerljivija istina, to snažniji otpor prema njoj</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/08/">
											<span class="icon-text">&#128340;</span>09:57, 1.Aug 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-8-presuda-naseru-oricu-jos-je-jedna-optuznica-protiv-srpske-politike-i-vojske/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/07/naseroricsrebrenica3-1-59x42.jpg" alt="ARMIJA BIH U HAAGU (8): Presuda Naseru Oriću još je jedna optužnica protiv srpske politike i vojske" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-8-presuda-naseru-oricu-jos-je-jedna-optuznica-protiv-srpske-politike-i-vojske/">ARMIJA BIH U HAAGU (8): Presuda Naseru Oriću još je jedna optužnica protiv srpske politike i vojske</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/07/">
											<span class="icon-text">&#128340;</span>10:06, 25.Jul 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-7-jebi-se-boze-ako-postojis-sto-me-nisi-od-ovoga-sacuvao/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/07/kasarna-čelebići--59x42.jpg" alt="ARMIJA BIH U HAAGU (7): “Jebi se, Bože, ako postojiš, što me nisi od ovoga sačuvao!?”" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-7-jebi-se-boze-ako-postojis-sto-me-nisi-od-ovoga-sacuvao/">ARMIJA BIH U HAAGU (7): “Jebi se, Bože, ako postojiš, što me nisi od ovoga sačuvao!?”</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/07/">
											<span class="icon-text">&#128340;</span>09:37, 18.Jul 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-5 widget widget">					<h3 style="background: #CC0000;">Dosje</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/dosije/slucaj-dzenan-memic-uhapsen-policajac-koji-je-saslusavao-alisu-mutap/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/02/dženan-memić-59x42.jpg" alt="SLUČAJ DŽENAN MEMIĆ: Uhapšen policajac koji je saslušavao Alisu Mutap" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/dosije/slucaj-dzenan-memic-uhapsen-policajac-koji-je-saslusavao-alisu-mutap/">SLUČAJ DŽENAN MEMIĆ: Uhapšen policajac koji je saslušavao Alisu Mutap</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/04/">
											<span class="icon-text">&#128340;</span>15:48, 22.Apr 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/dosije/tuzilastvo-bih-preuzelo-predmet-davida-dragicevica/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/09/david-2-830x0-800x430-59x42.jpg" alt="Tužilaštvo BiH preuzelo predmet Davida Dragičevića" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/dosije/tuzilastvo-bih-preuzelo-predmet-davida-dragicevica/">Tužilaštvo BiH preuzelo predmet Davida Dragičevića</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/04/">
											<span class="icon-text">&#128340;</span>11:22, 15.Apr 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/dosije/vrhovni-sud-odbio-zahtjev-mirka-graorca-za-obnovom-postupka/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/02/mirko-i-marija-graorac-59x42.jpg" alt="Vrhovni sud odbio zahtjev Mirka Graorca za obnovom postupka" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/dosije/vrhovni-sud-odbio-zahtjev-mirka-graorca-za-obnovom-postupka/">Vrhovni sud odbio zahtjev Mirka Graorca za obnovom postupka</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/03/">
											<span class="icon-text">&#128340;</span>08:49, 15.Mar 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-6 widget widget">					<h3 style="background: #CC0000;">Graditelji mira</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/graditelji-mira/memorijalizacija-zlocina-pocinjenih-u-ratovima-devedesetih/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/05/A2B820DF-F4E8-4041-A63C-F138EBEE5B70-59x42.jpeg" alt="Memorijalizacija zločina počinjenih u ratovima devedesetih" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/graditelji-mira/memorijalizacija-zlocina-pocinjenih-u-ratovima-devedesetih/">Memorijalizacija zločina počinjenih u ratovima devedesetih</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/05/">
											<span class="icon-text">&#128340;</span>10:13, 20.May 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/maja-gasal-vrazalica-visoki-predstavnik-mora-pod-hitno-nametnuti-zakon-o-zabrani-negiranja-genocida/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/04/untitled-1_2-1-59x42.png" alt="Maja Gasal Vražalica: Visoki predstavnik mora pod hitno nametnuti zakon o zabrani negiranja genocida" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/maja-gasal-vrazalica-visoki-predstavnik-mora-pod-hitno-nametnuti-zakon-o-zabrani-negiranja-genocida/">Maja Gasal Vražalica: Visoki predstavnik mora pod hitno nametnuti zakon o zabrani negiranja genocida</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/04/">
											<span class="icon-text">&#128340;</span>13:51, 21.Apr 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/interview/asim-mujkic-zlocin-je-temelj-svake-nacionalisticke-politike/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/04/asimmujkic-59x42.jpg" alt="Asim Mujkić: Zločin je temelj svake nacionalističke politike" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/interview/asim-mujkic-zlocin-je-temelj-svake-nacionalisticke-politike/">Asim Mujkić: Zločin je temelj svake nacionalističke politike</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/04/">
											<span class="icon-text">&#128340;</span>11:07, 19.Apr 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-7 widget widget">					<h3 style="background: #449C00;">Više od sporta</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/konacni-obracun-sa-kriminalom-fudbalskog-saveza-bih-mostarski-rodeni-podnijeli-krivicnu-prijavu-protiv-celnistva-saveza-i-sudijske-organizacije/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/04/2D522431-C33B-4C8A-B071-F9D87254E2DD-59x42.jpeg" alt="Konačni obračun sa kriminalom Fudbalskog saveza BiH: Mostarski rođeni podnijeli krivičnu prijavu protiv čelništva Saveza i sudijske organizacije" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/konacni-obracun-sa-kriminalom-fudbalskog-saveza-bih-mostarski-rodeni-podnijeli-krivicnu-prijavu-protiv-celnistva-saveza-i-sudijske-organizacije/">Konačni obračun sa kriminalom Fudbalskog saveza BiH: Mostarski rođeni podnijeli krivičnu prijavu protiv čelništva Saveza i sudijske organizacije</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/04/">
											<span class="icon-text">&#128340;</span>11:37, 29.Apr 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/mostar/odlazak-sampiona-umro-je-goran-behramovic-legendarni-trener-zrk-galeb/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/04/15265_453594288036053_1294293982_n-59x42.jpg" alt="Odlazak šampiona: Umro je Goran Behramović legendarni trener ŽRK Galeb" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/mostar/odlazak-sampiona-umro-je-goran-behramovic-legendarni-trener-zrk-galeb/">Odlazak šampiona: Umro je Goran Behramović legendarni trener ŽRK Galeb</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/04/">
											<span class="icon-text">&#128340;</span>09:12, 19.Apr 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/beograd/srpskim-timovima-zabraniti-igranje-u-evropi/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/02/ibrahimovic1-1-59x42.jpg" alt="Srpskim timovima zabraniti igranje u Evropi" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/beograd/srpskim-timovima-zabraniti-igranje-u-evropi/">Srpskim timovima zabraniti igranje u Evropi</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/02/">
											<span class="icon-text">&#128340;</span>17:45, 26.Feb 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-8 widget widget">					<h3 style="background: #CC0000;">Riječ mladih</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/mostar/realizovana-akcija-povecanja-knjiznog-fonda-dan-djecje-knjige/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/04/slik-e1617441870893-59x42.jpg" alt="REALIZOVANA AKCIJA POVEĆANJA KNJIŽNOG FONDA &#8211; DAN DJEČJE KNJIGE" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/mostar/realizovana-akcija-povecanja-knjiznog-fonda-dan-djecje-knjige/">REALIZOVANA AKCIJA POVEĆANJA KNJIŽNOG FONDA &#8211; DAN DJEČJE KNJIGE</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/04/">
											<span class="icon-text">&#128340;</span>11:22, 3.Apr 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-9 widget widget">					<h3 style="background: #ff6633;">Dječji kutak</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/01/c16-59x42.jpg" alt="ZIMSKI DEČIJI BAL" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/">ZIMSKI DEČIJI BAL</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>11:21, 13.Jan 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/bosancica-za-djecu-autorice-aleksandre-nine-knezevic-djeca-imaju-zadatak-da-sacuvaju-vlastiti-kulturno-nasljede/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/07/bosancicaaaaaaaa-1-59x42.jpg" alt="‘Bosančica za djecu’ autorice Aleksandre Nine Knežević: Djeca imaju zadatak da sačuvaju vlastiti kulturno nasljeđe" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/bosancica-za-djecu-autorice-aleksandre-nine-knezevic-djeca-imaju-zadatak-da-sacuvaju-vlastiti-kulturno-nasljede/">‘Bosančica za djecu’ autorice Aleksandre Nine Knežević: Djeca imaju zadatak da sačuvaju vlastiti kulturno nasljeđe</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/07/">
											<span class="icon-text">&#128340;</span>12:53, 24.Jul 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-10 widget widget">					<h3 style="background: #CC0000;">Grad</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/zapisi-o-boki/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/boka-kotorska-59x42.jpg" alt="Zapisi o Boki" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/zapisi-o-boki/">Zapisi o Boki</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>12:03, 29.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/ajasofija-59x42.jpg" alt="Hutba u Aja Sofiji" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/">Hutba u Aja Sofiji</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>11:53, 1.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/04/karlovmostfotoflickr-59x42.jpg" alt="Prag i naši ljudi u njemu" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/">Prag i naši ljudi u njemu</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/04/">
											<span class="icon-text">&#128340;</span>14:56, 1.Apr 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-11 last widget widget">					<h3 style="background: #007efa;">Budimo humani</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/potrebna-hitna-novcana-pomoc-za-lijecenje-djecaka-jasmina-jovanovica-iz-mostara/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/04/image_2021-04-15_125321-59x42.png" alt="Potrebna hitna novčana pomoć za liječenje dječaka Jasmina Jovanovića iz Mostara" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/potrebna-hitna-novcana-pomoc-za-lijecenje-djecaka-jasmina-jovanovica-iz-mostara/">Potrebna hitna novčana pomoć za liječenje dječaka Jasmina Jovanovića iz Mostara</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/04/">
											<span class="icon-text">&#128340;</span>12:53, 15.Apr 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/emira-hadziavdic-cof-i-akcije-srca/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/01/emira-59x42.jpg" alt="Akcije srca" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/emira-hadziavdic-cof-i-akcije-srca/">Akcije srca</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/01/">
											<span class="icon-text">&#128340;</span>09:37, 29.Jan 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/donacije-za-banijce-i-banijke-pogodene-potresom/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/01/banijapotreskuća-59x42.jpg" alt="Donacije za Banijce i Banijke pogođene potresom" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/donacije-za-banijce-i-banijke-pogodene-potresom/">Donacije za Banijce i Banijke pogođene potresom</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/01/">
											<span class="icon-text">&#128340;</span>13:43, 18.Jan 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right"><li id="menu-item-74485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74485"><a href="https://www.tacno.net/impressum/">Impressum</a></li>
<li id="menu-item-74489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74489"><a href="https://www.tacno.net/pravila-prenosenja-sadrzaja/">Pravila prenošenja sadržaja</a></li>
<li id="menu-item-74491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74491"><a href="https://www.tacno.net/opci-uvjeti-koristenja/">Opći uvjeti korištenja</a></li>
<li id="menu-item-74487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74487"><a href="https://www.tacno.net/zastita-privatnosti/">Zaštita privatnosti</a></li>
<li id="menu-item-74483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74483"><a href="https://www.tacno.net/marketing/">Marketing</a></li>
<li id="menu-item-460646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460646"><a href="https://www.tacno.net/partneri-i-donatori/">Partneri i donatori</a></li>
</ul>
											<a style="float:left;" href="https://www.tacno.net" class="logo-footer"><img src="https://tacno.net/wp-content/uploads/2014/06/tacno_logo_footer.png" alt="Tacno.net" /></a>
					
					
					<p style="padding-top: 30px;">© Copyright 2016 <b>tacno.net</b>. Sva prava  zadržana.</p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="https://www.tacno.net/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var _ain = {
        id: "2519",
        maincontent: ".ciTrackContent",
        excludecontent: "",
        authors: "tačno.net",
        postid: "488785",
        url: "https://www.tacno.net/nasigradovi/njemacka-donirala-brze-testove-na-koronavirus-ukupne-vrijednosti-od-151-000-eura/",
        title: "Njemačka donirala brze testove na koronavirus ukupne vrijednosti od 151.000 eura",
        pubdate: "2021-05-21T10:19:29Z",
        comments: "0",
        sections: "Naši Gradovi",
        tags: "Donacija,koronavirus,Ministarstvo civilnih poslova BiH,Njemačka,Njemačka ambasada Sarajevo,Petra Kochendörfer",
        article_type: "wp-post-1.2.2",
        access_level: "free",
        reader_type: "anonymous"
    };
        
    (function (d, s) {
    var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
        : 'http://t.contentinsights.com')+'/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
    })(document, 'script');
</script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.tacno.net?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>