<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="hr-HR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Esad Bajtal: Društvo u kome su Religije izdale Vjeru | Tacno.net		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
        
        <script type="text/javascript">
window.setTimeout(function(){ document.location.reload(true); }, 1800000);
</script>
        
        
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://tacno.net/wp-content/uploads/2014/06/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/feed/" title="Tacno.net latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/comments/feed/" title="Tacno.net latest comments" />
		<link rel="pingback" href="https://www.tacno.net/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tacno.net/novosti/esad-bajtal-bih-i-dalje-negiraju-profesionalni-poricatelji/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Esad Bajtal: Društvo u kome su Religije izdale Vjeru - Tacno.net" />
<meta property="og:description" content="Prenosimo intervju koji je za Podgorički tjednik Monitor dao prof.dr. Esad Bajtal. BiH je u stalnoj krizi i to nije nikakva novost. Krizu njeguju opet oni: čuvari vitalnog nacionalnog interesa" />
<meta property="og:url" content="https://www.tacno.net/novosti/esad-bajtal-bih-i-dalje-negiraju-profesionalni-poricatelji/" />
<meta property="og:site_name" content="Tacno.net" />
<meta property="article:publisher" content="https://www.facebook.com/tacno.netportal" />
<meta property="article:section" content="Novosti" />
<meta property="article:published_time" content="2020-06-05T07:40:52+00:00" />
<meta property="article:modified_time" content="2020-06-05T10:15:58+00:00" />
<meta property="og:updated_time" content="2020-06-05T10:15:58+00:00" />
<meta property="og:image" content="https://www.tacno.net/wp-content/uploads/2012/10/090420122146.jpg" />
<meta property="og:image:secure_url" content="https://www.tacno.net/wp-content/uploads/2012/10/090420122146.jpg" />
<meta property="og:image:width" content="785" />
<meta property="og:image:height" content="260" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tacno.net &raquo; Feed" href="https://www.tacno.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tacno.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_current_stylesheet-css'  href='https://www.tacno.net/wp-content/plugins/wp-facebook-fanbox-widget/css/style.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin-ext&#038;ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/reset.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/responsive.css?ver=4.9.14' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.9.14' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/fonts.php?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/style.css?ver=4.9.14' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.tacno.net\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://www.tacno.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tacno.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tacno.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.14" />
<link rel='shortlink' href='https://www.tacno.net/?p=472243' />
<link rel="alternate" type="application/json+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fnovosti%2Fesad-bajtal-bih-i-dalje-negiraju-profesionalni-poricatelji%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fnovosti%2Fesad-bajtal-bih-i-dalje-negiraju-profesionalni-poricatelji%2F&#038;format=xml" />
<!-- Start FaceBook Image Fix <http://www.capn3m0.org> -->
<link rel="image_src" href="" />
<!-- End FaceBook Image Fix Plugin -->
<meta property="og:site_name" content="Tacno.net" />
<meta property="og:title" content="Esad Bajtal: Društvo u kome su Religije izdale Vjeru" />
<meta property="og:url" content="https://www.tacno.net/novosti/esad-bajtal-bih-i-dalje-negiraju-profesionalni-poricatelji/" />
<meta property="og:description" content="Prenosimo intervju koji je za Podgorički tjednik Monitor dao prof.dr. Esad Bajtal. BiH je u stalnoj krizi i to nije nikakva novost. Krizu njeguju opet oni: čuvari vitalnog nacionalnog interesa" />
<meta property="og:type" content="article" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tacno.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4da40ce4-8f8b-4154-9137-f8c8f44d9a71';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tacno.net";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili!";
oneSignal_options['path'] = "https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'želi prikazati obavijesti:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ovo je primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Obavijesti će se prikazivati na vašoj radnoj površini';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Obavijesti će se prikazivati na vašem uređaju';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(možete se odjaviti bilo kada)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NASTAVI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NE HVALA';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tacno.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknite Odobri';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknite kako bi dobivali obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavite se na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Hvala na prijavi!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Prijavljeni ste na obavijesti.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete dobivati obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokiraj obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Pratite ove upute da bi se prijavili na obavijesti';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.tags_custom {
	display: flex;
	margin-top: 30px;
	margin-bottom: 30px;
	font-family: sans-serif;	
  align-items: center;
	width: 100%;
	flex-wrap: wrap;
}

.tags_title {
	padding: 5px 10px;
	background-color: #ccc;
	color: #fff;
	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	
}

.tags_custom a {		
	padding: 5px 10px;
	background-color: #f0f0f0;
	color: #888;	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	transition: background-color .2s ease-in-out;
	text-align: center;
}

.tags_custom a:hover {
	background-color: #e5e5e5;
}
		</style>
		


	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-472243 single-format-standard wpb-js-composer js-comp-ver-4.1 vc_responsive" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
                <div id="Wrapfull" style="background: #151515 !important; width: 100%; padding: 40px 0 25px 0;">
				<div class="wrapper">
<a href="#" class="mobile-menu icon-text">☰</a>
					<div class="header-logo" style="margin-top: -14px;">
													<a href="https://www.tacno.net"><img src="https://www.tacno.net/wp-content/uploads/2014/06/tacno_logo.png" alt="Tacno.net" /></a>
											</div>

					<div class="header-menu">
																	</div>

					<div class="header-addons">
						                        <div style="float: left; padding-right:10px;">            
                           	<a href="https://www.tacno.net/feed/" target="_blank">
								<img src="https://www.gala-design.com/tacno/rss-icon.jpg" alt=""/>
						    </a>
						</div>
												<div class="header-search" style="float:right;">
							<form method="get" action="https://www.tacno.net" name="searchform">
								<input type="text" placeholder="Pretraga..." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
						            			
                	</div>
				</div>	
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu" rel="Main Menu"><li id="menu-item-205838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.tacno.net/">Naslovnica</a></li>
<li id="menu-item-36288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/novosti/"><span>Novosti</span></a>
<ul class="sub-menu">
	<li id="menu-item-36283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/biznis/">Biznis</a></li>
	<li id="menu-item-205854" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/najcitanije/">Najčitanije</a></li>
	<li id="menu-item-36289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/sport/">Sport</a>
	<ul class="sub-menu">
		<li id="menu-item-207242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/brazil2014/">Brazil 2014</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-36290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/svijet/"><span>Svijet</span></a>
<ul class="sub-menu">
	<li id="menu-item-205858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/nasi-u-svijetu/">Naši u svijetu</a></li>
</ul>
</li>
<li id="menu-item-36285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kolumna/"><span>Kolumna</span></a>
<ul class="sub-menu">
	<li id="menu-item-74537" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/vivancic/">Viktor Ivančić</a></li>
	<li id="menu-item-93283" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/oliver-frljic-2/">Oliver Frljić</a></li>
	<li id="menu-item-96661" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marinko-culic-2/">Marinko Čulić</a></li>
	<li id="menu-item-343592" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dbojic/">Drago Bojić</a></li>
	<li id="menu-item-81575" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dragan-markovina-2/">Dragan Markovina</a></li>
	<li id="menu-item-81577" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/smesihovic/">Salmedin Mesihović</a></li>
	<li id="menu-item-81583" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/iserdar/">Igor Serdar</a></li>
	<li id="menu-item-81581" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/zjelisavac/">Zlatko Jelisavac</a></li>
	<li id="menu-item-217288" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/zeljko-pavicevic-2/">Željko Pavićević</a></li>
	<li id="menu-item-217854" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marijan-vogrinec/">Marijan Vogrinec</a></li>
	<li id="menu-item-356562" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/znikolic/">Zvonimir Nikolić</a></li>
	<li id="menu-item-356564" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/ivoa">Ivo Anić</a></li>
	<li id="menu-item-359966" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/SlobodanDukic">Slobodan Dukić</a></li>
	<li id="menu-item-403754" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/elvedin-nezirovic/">Elvedin Nezirović</a></li>
</ul>
</li>
<li id="menu-item-36286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kultura/"><span>Kultura</span></a>
<ul class="sub-menu">
	<li id="menu-item-233998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/iz-biblioteke/">Iz biblioteke</a></li>
	<li id="menu-item-36298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/knjizevnost/">Književnost</a></li>
	<li id="menu-item-36297" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/filozofija/">Filozofija</a></li>
	<li id="menu-item-36300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/teatar/">Teatar</a></li>
	<li id="menu-item-36296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/film/">Film</a></li>
	<li id="menu-item-36299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/muzika/">Muzika</a></li>
</ul>
</li>
<li id="menu-item-36311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/nasigradovi/"><span>Naši Gradovi</span></a>
<ul class="sub-menu">
	<li id="menu-item-74285" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tacno.net/kategorija/sarajevo/">Sarajevo</a></li>
	<li id="menu-item-74273" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/beograd/">Beograd</a></li>
	<li id="menu-item-74291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/zagreb/">Zagreb</a></li>
	<li id="menu-item-74275" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tacno.net/kategorija/mostar/">Mostar</a></li>
	<li id="menu-item-74287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/split/">Split</a></li>
	<li id="menu-item-74277" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/novi-sad/">Novi Sad</a></li>
	<li id="menu-item-74271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tacno.net/kategorija/banja-luka/">Banja Luka</a></li>
	<li id="menu-item-74289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/tuzla/">Tuzla</a></li>
	<li id="menu-item-74283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijeka/">Rijeka</a></li>
	<li id="menu-item-74281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/podgorica/">Podgorica</a></li>
	<li id="menu-item-74279" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/ostaligradovi/">Ostali Gradovi</a></li>
</ul>
</li>
<li id="menu-item-36284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/interview/"><span>Interview</span></a>
<ul class="sub-menu">
	<li id="menu-item-90309" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/polemika">Polemika</a></li>
	<li id="menu-item-205760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/osam-razloga/">Osam Razloga</a></li>
</ul>
</li>
<li id="menu-item-461876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/feljton/"><span>Feljton</span></a>
<ul class="sub-menu">
	<li id="menu-item-131253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/dosije/">Dosje</a></li>
	<li id="menu-item-249532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/humani/">Budimo humani</a></li>
	<li id="menu-item-89729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/diskriminacija/">Diskriminacija</a></li>
	<li id="menu-item-221524" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2014</a></li>
</ul>
</li>
<li id="menu-item-125511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/grad"><span>Grad</span></a>
<ul class="sub-menu">
	<li id="menu-item-98223" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/kategorija/ekologija-2/">Ekologija</a></li>
	<li id="menu-item-114849" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/znanost-lifestyle/">Znanost</a></li>
	<li id="menu-item-91673" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijec-mladih/">Riječ mladih</a></li>
	<li id="menu-item-421262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/djecji-kutak/">Dječji kutak</a></li>
	<li id="menu-item-100633" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/kategorija/prijatelji-zivotinja-2/">Prijatelji životinja</a></li>
	<li id="menu-item-91535" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-115957" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/galerijavideo/">Galerija</a></li>
<li id="menu-item-441994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/graditelji-mira/"><span>Graditelji mira</span></a>
<ul class="sub-menu">
	<li id="menu-item-467722" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-410760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/english/"><img src="https://www.tacno.net/wp-content/uploads/2018/10/uk.png"/>  ENG</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="ad-banner">
														<a href="https://www.tacno.net/iz-biblioteke/podrzite-skolu-kritickog-misljenja-u-mostaru/"><img src="https://www.tacno.net/wp-content/uploads/2017/10/Skola_Kritickog_Misljenja.png" alt="" title="" /></a>						</div>
															
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/novosti/esad-bajtal-bih-i-dalje-negiraju-profesionalni-poricatelji/" data-url="https://www.tacno.net/novosti/esad-bajtal-bih-i-dalje-negiraju-profesionalni-poricatelji/" data-url="https://www.tacno.net/novosti/esad-bajtal-bih-i-dalje-negiraju-profesionalni-poricatelji/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/novosti/esad-bajtal-bih-i-dalje-negiraju-profesionalni-poricatelji/" data-via="" data-text="Esad Bajtal: Društvo u kome su Religije izdale Vjeru" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/novosti/esad-bajtal-bih-i-dalje-negiraju-profesionalni-poricatelji/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/novosti/esad-bajtal-bih-i-dalje-negiraju-profesionalni-poricatelji/&media=https://www.tacno.net/wp-content/uploads/2012/10/090420122146.jpg&description=Esad Bajtal: Društvo u kome su Religije izdale Vjeru" data-url="https://www.tacno.net/novosti/esad-bajtal-bih-i-dalje-negiraju-profesionalni-poricatelji/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/novosti/esad-bajtal-bih-i-dalje-negiraju-profesionalni-poricatelji/&title=Esad Bajtal: Društvo u kome su Religije izdale Vjeru" data-url="https://www.tacno.net/novosti/esad-bajtal-bih-i-dalje-negiraju-profesionalni-poricatelji/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c553c090b060746060d1c4d5a584d5b294d5a582d1b090c4d5a582a09021c09044d5b294d5a582c1a1d4d2b5d4d29591c1e074d5a581d4d5a580307050d4d5a581b1d4d5a583a0d04010f01020d4d5a5801120c09040d4d5a583e020d1a1d4e0a070c11552b000d0b034d5a58071d1c4d5a581c00011b4d5a58091a1c010b040d4d5b294d5a582d1b090c4d5a582a09021c09044d5b294d5a582c1a1d4d2b5d4d29591c1e074d5a581d4d5a580307050d4d5a581b1d4d5a583a0d04010f01020d4d5a5801120c09040d4d5a583e020d1a1d4d5a58454d5a58001c1c181b4d5b294d5a2e4d5a2e1f1f1f461c090b060746060d1c4d5a2e06071e071b1c014d5a2e0d1b090c450a09021c0904450a01004501450c0904020d45060d0f011a09021d45181a070e0d1b010706090406014518071a010b091c0d0402014d5a2e" target="_blank" title="Esad Bajtal: Društvo u kome su Religije izdale Vjeru" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
				<h1>Esad Bajtal: Društvo u kome su Religije izdale Vjeru</h1>
		
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/e685ed07072f759a05e0e01c471f81bc?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Veseljko KOPRIVICA " />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/stefa/" title="Posts by Veseljko KOPRIVICA " rel="author"><span class="icon-text">&#128100;</span>Veseljko KOPRIVICA </a></b></span>
			<span class="meta">
				5.6.2020. u 09:40							</span>
		</div>
	</div>
		
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-472243 post type-post status-publish format-standard has-post-thumbnail hentry category-banja-luka category-interview category-mostar category-novosti category-sarajevo">

							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column3">

																							
	<h3 class="highlight-title">Povezani članci</h3>
	<ul>
					<li>
				<a href="https://www.tacno.net/novosti/josipovicev-i-milanovicev-rat-drvenim-puscicama/">Josipovićev i Milanovićev rat drvenim puščicama</a>
							</li>
						<li>
				<a href="https://www.tacno.net/novosti/anketa-prijedorcani-i-mostarci-traze-hitnu-integraciju-roma-u-drustvo/">Anketa: Prijedorčani i Mostarci traže hitnu integraciju Roma u društvo</a>
							</li>
						<li>
				<a href="https://www.tacno.net/sarajevo/inicijativa-za-stolac-ako-nece-pobijediti-hdz-nema-izbora/">Inicijativa za Stolac: Ako neće pobijediti HDZ, nema izbora</a>
							</li>
						<li>
				<a href="https://www.tacno.net/novosti/ludizam/">LUDIZAM</a>
							</li>
						<li>
				<a href="https://www.tacno.net/interview/slobodan-snajder-tako-nije-moralo-biti/">Slobodan Šnajder: Tako nije moralo biti</a>
							</li>
						<li>
				<a href="https://www.tacno.net/mostar/hennessey-najneodgovornija-opcija-je-bila-do-sada-ne-raditi-nista-i-ostaviti-gradane-mostara-u-konfuznom-stanju/">Hennessey: Najneodgovornija opcija je bila do sada &#8211; ne raditi ništa i ostaviti građane Mostara u konfuznom stanju</a>
							</li>
						</ul>

											</div>
										<div class="column9">
                                                                                								<p>
		<span class="hover-effect">
			<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2012/10/090420122146-635x300.jpg" alt="Esad Bajtal: Društvo u kome su Religije izdale Vjeru" />		</span>
	</p>
									
										
<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fnovosti%2Fesad-bajtal-bih-i-dalje-negiraju-profesionalni-poricatelji%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->
<p style="text-align: justify;"><strong>Prenosimo intervju koji je za Podgorički tjednik <a href="https://www.monitor.co.me/dr-esad-bajtal-filozof-i-sociolog-iz-sarajeva-bih-i-dalje-negiraju-profesionalni-poricatelji/">Monitor</a> dao prof.dr. Esad Bajtal.</strong></p>
<p style="text-align: justify;">BiH je u stalnoj krizi i to nije nikakva novost. Krizu njeguju opet oni: čuvari vitalnog nacionalnog interesa koji se iza nje kriju. Proizvode je masovno. U svoj njenoj prljavštini i nemoralu, istovremeno se ponašajući kao da kriza pada s neba, a da su oni potpuno čisti. Čisti kao suza.</p>
<p style="text-align: justify;"><strong>Kako izgleda aktuelna politička situacija u BiH?</strong></p>
<p style="text-align: justify;">Izgleda difuzno već skoro tri decenije. Sve je u rasulu. Od privrede, ekonomije, a politike i morala posebno. Interesne igre vladajućih etno-struktura odvijaju se u ime naroda, a u suštini protiv njega. Kriminal ne jenjava čak ni u jeku korona virusa. Da apsurd bude kompletan, krimnal je sve veći i sve jači. Zahvaljujući stranačkim uplivima i otvorenoj podršci u slučaju da bude otkriven i procesuiran. Nižu se afere i prevare i sve na očigled prestrašenih građana, antiustavnim odlukama vlastodržaca stjeranih među hladne zidine svojih straćara i stanova. Cijene rastu, plaće se smanjuju, otkazi pljušte, nezaposlenost raste. Podobnost, a ne sposobnosti, ima stvarnu cijenu i prolaznost u društvu. Isto važi i za lažne diplome. Neriješena ubistva na kojima se ne radi ili se zataškavaju. Policija, istražiteljstvo, sudstvo – sve je stranački kontrolisano. Istina relativizirana, a pravda mrtva i nedostižna.</p>
<p style="text-align: justify;"><strong>Jedan od aktuelnih događaja je ostavka Fahrudina Radončića na mjesto ministra bezbjednosti BIH.</strong></p>
<p style="text-align: justify;">Da, i to je samo po sebi vrlo simptomatično. U činu Radončićeve ostavke vidim prešutno priznanje ministra bezbjednosti da je, organizovani i dobro koordinirani haos, poprimio takve razmjere da čak ni bezbjednosne službe nisu u stanju da se s tim nose.</p>
<p style="text-align: justify;"><strong>On je za to naveo tri razloga. Jesu li to zaista pravi razlozi? </strong></p>
<p style="text-align: justify;">Vjerovatno jesu, ali je još vjerovatnije da nisu jedini. Vrijeme će pokazati šta je sve bilo u igri.  Ali, ako je logički suditi i čitajući stenogram razgovora Radončića sa članovima Predsjedništva (<em>Oslobođenje</em>, 02.06.2020.), ostaje utisak da je pored afere „Respirator“ i davanja neprihvatljive SDA podrške osumnjičenom Novaliću, ključni problem migrantske krize. Posebno problem pakistanskih izbjeglica. I ne  baš diplomatski odnos pakistanskog ambasadora prema cijeloj problematici, pa i samom Radončiću.</p>
<p style="text-align: justify;">Naravno, najbolje je o tome razgovarati sa, sada već ex-ministrom Radončićem. Lično, u principu, i uslovno govoreći, utisak je da je njegov otkaz racionalan i opravdan. Da li, osim rečenog, u pozadini same ostavke, ima i nečeg drugog pokazaće vrijeme. Konačno, i neovisno o svemu rečenom, ova zemlja vapi za ostavkama koje su ovdje, uprkos trodecenijskoj teškoj krizi, potpuno nepoznat profesionalni ili moralni gest. Ništa ne štima, a niko se ne osjeća ni krivim ni odgovornim.</p>
<p style="text-align: justify;"><strong>Kakvim je reagovanjima propraćena njegova ostavka. </strong><strong>Mnogi to komentarišu kao lom među Bošnjacima.</strong></p>
<p style="text-align: justify;">Svako to doživljava i reaguje na svoj način, a građani, zauzeti teškom brigom za golo preživljavanje, osjećaju samo to da se i tu, nešto, njima nedokučivo, događa. A što se etno-lomova tiče, stalnim sofisterijama uzajamnog etno-nadmudrivanja, ovdje je svako izlomio svoje podanike. A sve pod egidom svakodnevne medijske kuknjave, kako ih lome – oni drugi. Karikaturalnom logikom brige o vitalnom nacionalnom interesu, ovdje laž postoji i živi kao jedina istina. Laž kao istina. A istina i pravda kao ružan san. Eto najmanjeg, i jasno vidljivog zajedničkog imenitelja na kome se temelji ne samo bosanska, nego i regionalne životno nestvarne, odnosno – falsifikovane stvarnosti.</p>
<p style="text-align: justify;"><strong>Afera respirator uzdrmala je BiH. Uhapšeni premijer Fadil Novalić ipak je pušten da se brani sa slobode. </strong></p>
<p style="text-align: justify;">Ne samo on. Zajedno s njim, puštena su i druga dva sudionika te afere. Da li je to samo uvod u konačno razvodnjavanje i zaborav tog problema ili nešto drugo – vidjećemo. Tek zvanične rekacije, u svom navijačkom šarenilu, ne stišavaju se. Dok sami građani, očito razočarani, i već naviknuti na takve stvari od ranije, rezignirano i apatično, odmahuju rukom.</p>
<p style="text-align: justify;">Naravno, SDA-ovska saga o Novalićevoj nedužnosti, koja rezolutno tvrdi da on nije kriv, ne kaže nam ko jeste – kriv. Jer, bilo bi logično da onaj ko zna ko nije kriv, također mora zanti i ko to jeste. Nama, građanima je sasvim svejedno da li je krivac  X ili Y. Ali, nije nam svejedno da li će još jedno krimi-zamešateljstvo teško deset i po milona maraka, ostati bez krivca i sudskog epiloga.</p>
<p style="text-align: justify;"><strong>Glavna tužiteljica Gordana Tadić, koja je tražila za Novalića jednomjesečni pritvor, dobila je prijetnje. Je li to politički pritisak na pravosudne institucije?</strong></p>
<p style="text-align: justify;">Pa logika svake prijetnje je jasna i paradokslana. Jer, sama po sebi, prijetnja zapravo negira upravo ono zbog čega se javlja. Odnosno, ako osumnjičeni zaista nije kriv, i ako tužilaštvo i sudstvo  rade sve po zakonu – a među donosiocima zakona su i oni koji pritišću i prijete – onda je prijetnja sasvim suvišna i nepotrebna. Tačnije – nelogična. Jer, ako odlučuje zakon, a ne neko i nešto iza zakona, onda su prijetnje i pritisci potpuno nepotrebni. Ukratko, nema potrebe dizati prašinu oko nečega što će zakon prepoznati kao odsutstvo krivice. Onaj ko je čist nema potrebe da se boji zakona i pravde. Još manje da ga neko prijetnjama brani.</p>
<p style="text-align: justify;"><strong>Šta bi mogla da znači Novalićeva izjava da mu ne treba sud nego će sam sebi presuditi.</strong></p>
<p style="text-align: justify;">To treba pitati njega. Ali, psihološki gledano, to je stara pseudo moralizatorska fraza, namijenjena javnosti s potrebom njenog obmanjivanja i pridobijanja za sebe. A može se razumjeti i kao gest kontraoptužbe na račun legislativnih institucija zaduženih za istragu i procesuiranje osumnjičenih.</p>
<p style="text-align: justify;">Zapravo, sokratovski moralan i pošten čovjek, na Novalićevom mjestu, ponašao bi se sasvim suprotno. Evo, rekao bi, ostajem u pritvoru, jer sam siguran da će istraga pokazati da nisam kriv. Naime, kad je Sokratu, već osuđenom na smrt, ponuđeno da pobjegne, i tako spasi glavu, on je to odbio, govoreći da bi, svojim bijegom, samo priznao lažnu optužbu i dao joj za pravo.</p>
<p style="text-align: justify;"><strong>Kako komentarišete izjavu srpskog člana Predsjedništva BIH da nije mjesto RS u BIH i da su Srbi zatočeni u BiH.</strong></p>
<p style="text-align: justify;">Ništa novo, sem jedne male ispravke. Naime, nisu Srbi zatočeni od BiH, nego od srpskog člana Predsjedništva koji ih tom manipulatorskom izjavom sasvim planski-ciljano obmanjuje skrećući njihovu pažnju sa gladi i bijede u koju ih je bacio svojom vladavinom. Odnosno, okruživši se podaničkim strukturama koje njega i njegovu sumnjivo stečenu imovinu štite od zakona, zatočio je on samog sebe, jer ga upravo te strukture drže pod svojom šapom. Toga su svjesni i on i oni. On bi, naravno, najrađe pobjegao iz tog zatočeništva. Ali gdje? Da pobjegne u nedođiju koju on smatra i javno naziva svojom zemljom i maticom, slabo bi se proveo. Jer, tamo ga čekaju upravo njemu slični, bahati i bezakonju skloni krimi tipovi. Vrlo brzo i efikasno oni bi ga pokupili i bacili tamo gdje mu je mjesto. A njega,  strpavši njegovo sumnjivo stečeno bogatstvo u svoje džepove, sasvim bi lijepo i bezbolno raskućili.</p>
<p style="text-align: justify;">Uostalom, govoreći jezikom činjenica, tobožnje zatočeništvo Srba u BiH, potpisano je u Daytonu. A taj Dayton, član srpski Predsjedništva tako zdušno brani. Jer, samo Daytonu zahvaljujući on može da radi ovo šta radi u Bosni. Nije teško zamisliti kako bi s takvim ponašanjem, opstrukcijama i sumnjivim bogaćenjem, prošao u Srbiji ili Rusiji koje javno podanički svojata.</p>
<p style="text-align: justify;"><strong> </strong><strong>Ovih dana obilježena je 30. godišnjica SDA. Kakav je njen dosadašnji rezultat?</strong></p>
<p style="text-align: justify;">Najkraće, i iskustveno govoreći – porazan. Po privredu i ekonomiju. Po zdravstvo i školstvo. Po život, moral i dostojanstvo građana. Uostalom, potpuno je nebitno kako i šta ja mislim o svemu tome. Nepotizam, stranačka podobnost; kriminalizirana politika, politizirani kriminal; brojne afere i njihovo zataškavanje, falsifikovanje i namještanje rezultatata unutar stranačkih izbora i sve učestalije disidentstvo, životna su slika pravog odgovora na Vaše pitanje.</p>
<p style="text-align: justify;">Uprkos svemu tome, nema sankcija, nema odgovornosti ni, makar formalnog, izvinjenja zgroženoj javnosti. Kao da je sve u najboljem radu. A gladni i poniženi građani, sve to šutke gledaju i trpe. A jedan dio ih čak mazohističko-podanički podržava. Dakle, čisti teatar apsurda. ??? Umjesto čuđenja, pada mi napamet Jovan Keser i ona njegova predratna pozorišna predstava – „Da li je moguće drugovi da smo svi mi volovi“.</p>
<p style="text-align: justify;"><strong>Nedavno ste izjavili da etno-demokratija dozvoljava ispade svake vrste uključujući i služenje elementarnim neistinama. Šta pod tim podrazumijevate?</strong></p>
<p style="text-align: justify;">Pa o tome sam već ponešto rekao u odgovoru na neko od gornjih pitanja. Dakle, tamo gdje je laž jedina važeća istina, s njom, i pod njenom dominacijom, pokopana je svaka perspektiva i ljudska budućnost jednog društva.</p>
<p style="text-align: justify;">Ovo je društvo u kome se ne priznaju i ne provode sudske odluke. Ni domaćih ni međunarodnih sudova. Društvo u kome se javno, zagovaraju zločini tipa „Nož, žica, Srebrenica“. Društvo u kome se žrtve pljuju, a njihovi zločinci slave. Čak se organizuju i mise za spas zločinačkih duša. U tom smislu, ovo je društvo religioznih nevjernika. Društvo u kome su Religije izdale Vjeru. Društvo duhovne i akademske prostitucije. Ukratko i taksativno govoreći: Vjera je skliznula u Religiju. Religija u Politiku. Politika u Politikantstvo. Politikantstvo u Nemoral. Nemoral u Kriminal.</p>
<p style="text-align: justify;">I zato nam je ovako kako nam je. Nikako!</p>
<p style="text-align: justify;">I konačno, društvo enormne materijalne bijede i siromaštva, sa najmanjom kupovnom moći u Evropi. I prvi na indeksu mita i korupcije na  svijetu, kako je to prije par godina pokazalo neko međunarodno istraživanje. I društvo stotinjak etno-multimilionera teških oko destak milijardi dolara. Naravno, kao društvo tobožnje (etno)demokratije ne znamo ni ko su oni, ni kako se zovu, ni kako su stekli to silno bogatstvo dok građani stenju u bijedi i neimaštini. Upravo zbog njih, već godinama, predlog Zakona o ispitivanju porijekla imovine, „narodni poslanici“ (???), odbijaju da stave na dnevni red državnog parlamenta. Baš kao što se uporno sprečava elektronska kontrola glasanja i time osigurava nesmetana praksa izbornog inžinjeringa uz pomoć koga se nacionalisti održavaju na vlasti. Priča o nacionalnom interesu, svela se u praksi na interesni nacionalizam. Isplati se biti nacionalista.</p>
<p style="text-align: justify;"><strong>Ko su u BiH glavni kreatori i čuvari vitalnog nacionalnog interesa?</strong></p>
<p style="text-align: justify;">A o tome govorim već godinama.</p>
<p style="text-align: justify;">Ali, ponoviću, jer u „čuvarima“ leži suština svih naših problema. Prije svega, to su, samozvani čuvari vitalnog nacionalnog interesa. Kao društvo ispalo iz ideologije, umjesto idejnim borbama, ovdje smo podložni nekim drugim, etno-interesnim borbama. Vode ih upravo čuvari vitalnog nacionalnog interesa. Tačnije, interesne krimi etno-grupe koje se javnosti lažno predstavljaju kao političke stranke i partije.</p>
<p style="text-align: justify;">Upravo zato, BiH je u stalnoj krizi i to nije nikakva novost. Krizu njeguju opet oni: čuvari vitalnog nacionalnog interesa koji se iza nje kriju. Proizvode je masovno. U svoj njenoj prljavštini i nemoralu, istovremeno se ponašajući kao da kriza pada s neba, a da su oni potpuno čisti. Čisti kao suza.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">

<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fnovosti%2Fesad-bajtal-bih-i-dalje-negiraju-profesionalni-poricatelji%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->
										
																				
										
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/novosti/esad-bajtal-bih-i-dalje-negiraju-profesionalni-poricatelji/" data-url="https://www.tacno.net/novosti/esad-bajtal-bih-i-dalje-negiraju-profesionalni-poricatelji/" data-url="https://www.tacno.net/novosti/esad-bajtal-bih-i-dalje-negiraju-profesionalni-poricatelji/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/novosti/esad-bajtal-bih-i-dalje-negiraju-profesionalni-poricatelji/" data-via="" data-text="Esad Bajtal: Društvo u kome su Religije izdale Vjeru" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/novosti/esad-bajtal-bih-i-dalje-negiraju-profesionalni-poricatelji/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/novosti/esad-bajtal-bih-i-dalje-negiraju-profesionalni-poricatelji/&media=https://www.tacno.net/wp-content/uploads/2012/10/090420122146.jpg&description=Esad Bajtal: Društvo u kome su Religije izdale Vjeru" data-url="https://www.tacno.net/novosti/esad-bajtal-bih-i-dalje-negiraju-profesionalni-poricatelji/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/novosti/esad-bajtal-bih-i-dalje-negiraju-profesionalni-poricatelji/&title=Esad Bajtal: Društvo u kome su Religije izdale Vjeru" data-url="https://www.tacno.net/novosti/esad-bajtal-bih-i-dalje-negiraju-profesionalni-poricatelji/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5acc5f0f2fffebffff4e5b4a3a1b4a2d0b4a3a1d4e2f0f5b4a3a1d3f0fbe5f0fdb4a2d0b4a3a1d5e3e4b4d2a4b4d0a0e5e7feb4a3a1e4b4a3a1fafefcf4b4a3a1e2e4b4a3a1c3f4fdf8f6f8fbf4b4a3a1f8ebf5f0fdf4b4a3a1c7fbf4e3e4b7f3fef5e8acd2f9f4f2fab4a3a1fee4e5b4a3a1e5f9f8e2b4a3a1f0e3e5f8f2fdf4b4a2d0b4a3a1d4e2f0f5b4a3a1d3f0fbe5f0fdb4a2d0b4a3a1d5e3e4b4d2a4b4d0a0e5e7feb4a3a1e4b4a3a1fafefcf4b4a3a1e2e4b4a3a1c3f4fdf8f6f8fbf4b4a3a1f8ebf5f0fdf4b4a3a1c7fbf4e3e4b4a3a1bcb4a3a1f9e5e5e1e2b4a2d0b4a3d7b4a3d7e6e6e6bfe5f0f2fffebffff4e5b4a3d7fffee7fee2e5f8b4a3d7f4e2f0f5bcf3f0fbe5f0fdbcf3f8f9bcf8bcf5f0fdfbf4bcfff4f6f8e3f0fbe4bce1e3fef7f4e2f8fefff0fdfff8bce1fee3f8f2f0e5f4fdfbf8b4a3d7" target="_blank" title="Esad Bajtal: Društvo u kome su Religije izdale Vjeru" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
											
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/e685ed07072f759a05e0e01c471f81bc?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="Veseljko KOPRIVICA " />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/stefa/" title="Posts by Veseljko KOPRIVICA " rel="author"><span class="icon-text">&#128100;</span>Veseljko KOPRIVICA </a></b></span>
			<span class="meta">
				5.6.2020. u 09:40							</span>
		</div>
	</div>
																		
									

								</div>

							</div>

						</div>

												
						
							
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget_text widget-1 first widget"><h3>Tacno.net Aplikacija</h3><div class="textwidget custom-html-widget"><a href="https://play.google.com/store/apps/details?id=com.net.tacno"><img src="https://www.tacno.net/wp-content/uploads/2019/04/app.png" alt="Aplikacija" style="display:block; width:100%;"></a></div></div>	
	<div class="widget-2 widget">					<h3 style="background: #CC0000;">Izbor urednice</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura/%d0%b8%d0%bb%d0%b8%d1%98%d0%b0-%d1%98%d0%b0%d0%ba%d0%be%d0%b2%d1%99%d0%b5%d0%b2%d0%b8%d1%9b-%d0%b7%d0%b0%d1%82%d0%be%d1%87%d0%b5%d0%bd%d0%b8%d0%ba-%d0%bf%d0%b8%d1%88%d0%b5-%d0%b6%d0%b5%d0%bd%d0%b8/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/letter-1-59x42.jpg" alt="Илија Јаковљевић: ЗАТОЧЕНИК ПИШЕ ЖЕНИ ИЗ САБИРНОГ ЛОГОРА" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura/%d0%b8%d0%bb%d0%b8%d1%98%d0%b0-%d1%98%d0%b0%d0%ba%d0%be%d0%b2%d1%99%d0%b5%d0%b2%d0%b8%d1%9b-%d0%b7%d0%b0%d1%82%d0%be%d1%87%d0%b5%d0%bd%d0%b8%d0%ba-%d0%bf%d0%b8%d1%88%d0%b5-%d0%b6%d0%b5%d0%bd%d0%b8/">Илија Јаковљевић: ЗАТОЧЕНИК ПИШЕ ЖЕНИ ИЗ САБИРНОГ ЛОГОРА</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>16:48, 3.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/mostar/dunja-hrnjicic-zar-tako-malo-vrijedi-ljudski-zivot/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/dunja-hrnjicic-59x42.jpg" alt="Dunja Hrnjičić: Zar tako malo vrijedi ljudski život?" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/mostar/dunja-hrnjicic-zar-tako-malo-vrijedi-ljudski-zivot/">Dunja Hrnjičić: Zar tako malo vrijedi ljudski život?</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>14:53, 2.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/fasizam-i-revizionizam-danas/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2018/03/zoranpusic-59x42.jpg" alt="FAŠIZAM I REVIZIONIZAM DANAS*" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/fasizam-i-revizionizam-danas/">FAŠIZAM I REVIZIONIZAM DANAS*</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>09:13, 2.Jun 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-3 widget">					<h3 style="background: #CC0000;">Najčitanije</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/mostar/ne-idiotizam/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2015/06/viktor1-59x42.jpg" alt="NE-IDIOTIZAM" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/mostar/ne-idiotizam/">NE-IDIOTIZAM</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>10:10, 1.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/mostar/svetlana-broz-ubijanje-cestitosti/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/05/nikola-1-59x42.jpg" alt="Svetlana Broz: UBIJANJE ČESTITOSTI" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/mostar/svetlana-broz-ubijanje-cestitosti/">Svetlana Broz: UBIJANJE ČESTITOSTI</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/05/">
											<span class="icon-text">&#128340;</span>22:37, 31.May 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/da-se-ne-zaboravi-da-se-ne-ponovi/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/05/prijedor-bijel-etrake-635x300-59x42.jpg" alt="Da se ne zaboravi, da se ne ponovi!" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/da-se-ne-zaboravi-da-se-ne-ponovi/">Da se ne zaboravi, da se ne ponovi!</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/05/">
											<span class="icon-text">&#128340;</span>09:26, 31.May 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-4 widget">					<h3 style="background: #CC0000;">Feljton</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-1-i-obrambene-armije-pocinile-su-teske-zlocine/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/05/čelebicilogor-59x42.jpg" alt="ARMIJA BIH U HAAGU (1): I obrambene armije počinile su teške zločine" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-1-i-obrambene-armije-pocinile-su-teske-zlocine/">ARMIJA BIH U HAAGU (1): I obrambene armije počinile su teške zločine</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/05/">
											<span class="icon-text">&#128340;</span>08:54, 30.May 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/herceg-bosna-u-haagu-30-cetvrtstoljetni-tabu-hercegbosanskih-zlocina/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/05/tuđmanišušaknabrionima-1-59x42.jpg" alt="HERCEG-BOSNA U HAAGU (30): Četvrtstoljetni tabu hercegbosanskih zločina" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/herceg-bosna-u-haagu-30-cetvrtstoljetni-tabu-hercegbosanskih-zlocina/">HERCEG-BOSNA U HAAGU (30): Četvrtstoljetni tabu hercegbosanskih zločina</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/05/">
											<span class="icon-text">&#128340;</span>15:04, 9.May 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/herceg-bosna-u-haagu-29-praljak-mladicu-neka-muslimani-dobiju-kanton-da-imaju-kamo-odseliti/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/05/praljakuhaagu-59x42.jpeg" alt="HERCEG-BOSNA U HAAGU (29) &#8211; Praljak Mladiću: Neka muslimani dobiju kanton, da imaju kamo odseliti" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/herceg-bosna-u-haagu-29-praljak-mladicu-neka-muslimani-dobiju-kanton-da-imaju-kamo-odseliti/">HERCEG-BOSNA U HAAGU (29) &#8211; Praljak Mladiću: Neka muslimani dobiju kanton, da imaju kamo odseliti</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/05/">
											<span class="icon-text">&#128340;</span>10:03, 2.May 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-5 widget">					<h3 style="background: #CC0000;">Dosje</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/mostar/dunja-hrnjicic-zar-tako-malo-vrijedi-ljudski-zivot/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/dunja-hrnjicic-59x42.jpg" alt="Dunja Hrnjičić: Zar tako malo vrijedi ljudski život?" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/mostar/dunja-hrnjicic-zar-tako-malo-vrijedi-ljudski-zivot/">Dunja Hrnjičić: Zar tako malo vrijedi ljudski život?</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>14:53, 2.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/dosije/u-slovackoj-uhapseno-13-sudija-zbog-ubistva-novinara/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/03/jankuciakimartina-59x42.jpg" alt="U Slovačkoj uhapšeno 13 sudija zbog ubistva novinara" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/dosije/u-slovackoj-uhapseno-13-sudija-zbog-ubistva-novinara/">U Slovačkoj uhapšeno 13 sudija zbog ubistva novinara</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/03/">
											<span class="icon-text">&#128340;</span>17:42, 13.Mar 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/dosije/indira-novic-kako-je-radovan-karadzic-postao-arhitekta-genocida/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2016/03/1981205601_Serbia_Karadzicx-large-foto-usatoday-59x42.jpg" alt="Indira Nović: KAKO JE RADOVAN KARADŽIĆ POSTAO ARHITEKTA GENOCIDA?  " />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/dosije/indira-novic-kako-je-radovan-karadzic-postao-arhitekta-genocida/">Indira Nović: KAKO JE RADOVAN KARADŽIĆ POSTAO ARHITEKTA GENOCIDA?  </a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/03/">
											<span class="icon-text">&#128340;</span>13:23, 9.Mar 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-6 widget">					<h3 style="background: #CC0000;">Graditelji mira</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/naslovnica/nihad-kresevljakovic/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/04/Nihad_Kresevljakovic-59x42.jpg" alt="Nihad Kreševljaković: Vjerujem kako će ovaj mračni ciklus historije završiti porazom desničara i mrzitelja" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/naslovnica/nihad-kresevljakovic/">Nihad Kreševljaković: Vjerujem kako će ovaj mračni ciklus historije završiti porazom desničara i mrzitelja</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/04/">
											<span class="icon-text">&#128340;</span>16:03, 17.Apr 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/kultura-sjecanja-od-vjecnog-rata-k-vjecnom-miru/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/01/mostarrat5-59x42.jpg" alt="KULTURA SJEĆANJA &#8211; OD VJEČNOG RATA K VJEČNOM MIRU" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/kultura-sjecanja-od-vjecnog-rata-k-vjecnom-miru/">KULTURA SJEĆANJA &#8211; OD VJEČNOG RATA K VJEČNOM MIRU</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/04/">
											<span class="icon-text">&#128340;</span>14:01, 15.Apr 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/naslovnica/amila-buturovic-brine-me-totalitarizam-baziran-na-biotehnoloskim-dostignucima/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/04/88281216_1084986355174691_6038264997841207296_n-3-59x42.jpg" alt="Amila Buturović: Veza između svjetovnog i sakralnog domena treba biti dijaloška, ne antagonistička" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/naslovnica/amila-buturovic-brine-me-totalitarizam-baziran-na-biotehnoloskim-dostignucima/">Amila Buturović: Veza između svjetovnog i sakralnog domena treba biti dijaloška, ne antagonistička</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/04/">
											<span class="icon-text">&#128340;</span>16:54, 9.Apr 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-7 widget">					<h3 style="background: #449C00;">Više od sporta</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura/vjekoslav-perica-jedna-bolja-proslost-u-kuci-kosarkaske-slave/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/05/mdelibašić-59x42.jpg" alt="Vjekoslav Perica: Jedna bolja prošlost u Kući košarkaške slave" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura/vjekoslav-perica-jedna-bolja-proslost-u-kuci-kosarkaske-slave/">Vjekoslav Perica: Jedna bolja prošlost u Kući košarkaške slave</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/05/">
											<span class="icon-text">&#128340;</span>13:34, 18.May 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/beograd/100-godina-sportskog-drustva-radnicki/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/04/radnički-59x42.jpg" alt="100 GODINA SPORTSKOG DRUŠTVA RADNIČKI" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/beograd/100-godina-sportskog-drustva-radnicki/">100 GODINA SPORTSKOG DRUŠTVA RADNIČKI</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/04/">
											<span class="icon-text">&#128340;</span>15:43, 25.Apr 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/sport/kapiten-liverpoola-podigao-premiership-na-noge-milioni-za-medicinske-radnike/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/04/jordan-henderson_1-59x42.jpg" alt="Kapiten Liverpoola podigao Premiership na noge: Milioni za medicinske radnike" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/sport/kapiten-liverpoola-podigao-premiership-na-noge-milioni-za-medicinske-radnike/">Kapiten Liverpoola podigao Premiership na noge: Milioni za medicinske radnike</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/04/">
											<span class="icon-text">&#128340;</span>09:55, 4.Apr 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-8 widget">					<h3 style="background: #CC0000;">Riječ mladih</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/rijec-mladih/nikolija-bjelica-novinarstvo-se-pretvorilo-u-pr-sluzbe-odredenih-politickih-opcija/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/02/16804127_1577211665641636_7003676075854482873_o-1-59x42.jpg" alt="Nikolija Bjelica: Novinarstvo se pretvorilo u PR službe određenih političkih opcija" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/rijec-mladih/nikolija-bjelica-novinarstvo-se-pretvorilo-u-pr-sluzbe-odredenih-politickih-opcija/">Nikolija Bjelica: Novinarstvo se pretvorilo u PR službe određenih političkih opcija</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/02/">
											<span class="icon-text">&#128340;</span>12:13, 24.Feb 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-9 widget">					<h3 style="background: #ff6633;">Dječji kutak</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/01/c16-59x42.jpg" alt="ZIMSKI DEČIJI BAL" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/">ZIMSKI DEČIJI BAL</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>11:21, 13.Jan 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/bosancica-za-djecu-autorice-aleksandre-nine-knezevic-djeca-imaju-zadatak-da-sacuvaju-vlastiti-kulturno-nasljede/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/07/bosancicaaaaaaaa-1-59x42.jpg" alt="‘Bosančica za djecu’ autorice Aleksandre Nine Knežević: Djeca imaju zadatak da sačuvaju vlastiti kulturno nasljeđe" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/bosancica-za-djecu-autorice-aleksandre-nine-knezevic-djeca-imaju-zadatak-da-sacuvaju-vlastiti-kulturno-nasljede/">‘Bosančica za djecu’ autorice Aleksandre Nine Knežević: Djeca imaju zadatak da sačuvaju vlastiti kulturno nasljeđe</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/07/">
											<span class="icon-text">&#128340;</span>12:53, 24.Jul 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-10 widget">					<h3 style="background: #CC0000;">Grad</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/ajasofija-59x42.jpg" alt="Hutba u Aja Sofiji" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/">Hutba u Aja Sofiji</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>11:53, 1.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/04/karlovmostfotoflickr-59x42.jpg" alt="Prag i naši ljudi u njemu" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/">Prag i naši ljudi u njemu</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/04/">
											<span class="icon-text">&#128340;</span>14:56, 1.Apr 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/unistavanje-gradskog-identiteta/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/01/starigradgradnja-59x42.jpeg" alt="Uništavanje gradskog identiteta" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/unistavanje-gradskog-identiteta/">Uništavanje gradskog identiteta</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>18:59, 15.Jan 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-11 last widget">					<h3 style="background: #007efa;">Budimo humani</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/u2-donirao-milijune-medicinskom-osoblju-u-irskoj/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/04/bono-vox-59x42.jpg" alt="U2 donirao milijune medicinskom osoblju u Irskoj" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/u2-donirao-milijune-medicinskom-osoblju-u-irskoj/">U2 donirao milijune medicinskom osoblju u Irskoj</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/04/">
											<span class="icon-text">&#128340;</span>10:37, 9.Apr 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/mostar/humanitarna-utakmica-za-ramizu/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/02/pomozimoramizamostar-59x42.jpg" alt="Humanitarna utakmica za Ramizu" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/mostar/humanitarna-utakmica-za-ramizu/">Humanitarna utakmica za Ramizu</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/02/">
											<span class="icon-text">&#128340;</span>11:43, 11.Feb 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/banja-luka/banjalucki-novinar-miso-vidovic-treba-pomoc-u-lijecenju-teske-bolesti/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/01/miso_vidovic-59x42.jpg" alt="Banjalučki novinar Mišo Vidović treba pomoć u liječenju teške bolesti" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/banja-luka/banjalucki-novinar-miso-vidovic-treba-pomoc-u-lijecenju-teske-bolesti/">Banjalučki novinar Mišo Vidović treba pomoć u liječenju teške bolesti</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>10:57, 24.Jan 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right"><li id="menu-item-74485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74485"><a href="https://www.tacno.net/impressum/">Impressum</a></li>
<li id="menu-item-74489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74489"><a href="https://www.tacno.net/pravila-prenosenja-sadrzaja/">Pravila prenošenja sadržaja</a></li>
<li id="menu-item-74491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74491"><a href="https://www.tacno.net/opci-uvjeti-koristenja/">Opći uvjeti korištenja</a></li>
<li id="menu-item-74487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74487"><a href="https://www.tacno.net/zastita-privatnosti/">Zaštita privatnosti</a></li>
<li id="menu-item-74483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74483"><a href="https://www.tacno.net/marketing/">Marketing</a></li>
<li id="menu-item-460646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460646"><a href="https://www.tacno.net/partneri-i-donatori/">Partneri i donatori</a></li>
</ul>
											<a style="float:left;" href="https://www.tacno.net" class="logo-footer"><img src="https://tacno.net/wp-content/uploads/2014/06/tacno_logo_footer.png" alt="Tacno.net" /></a>
					
					
					<p style="padding-top: 30px;">© Copyright 2016 <b>tacno.net</b>. Sva prava  zadržana.</p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="https://www.tacno.net/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.tacno.net?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>