<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="hr-HR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Demokrate zadržavaju kontrolu nad Senatom nakon ključne pobjede u Nevadi | Tacno.net		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
        
        <script type="text/javascript">
window.setTimeout(function(){ document.location.reload(true); }, 1800000);
</script>
        
        
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://tacno.net/wp-content/uploads/2014/06/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/feed/" title="Tacno.net latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/comments/feed/" title="Tacno.net latest comments" />
		<link rel="pingback" href="https://www.tacno.net/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tacno.net/svijet/demokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Demokrate zadržavaju kontrolu nad Senatom nakon ključne pobjede u Nevadi - Tacno.net" />
<meta property="og:description" content="Foto: Reuters Demokrate će zadržati većinsku kontrolu nad američkim Senatom nakon pobjede u ključnoj utrci u državi Nevada. Predviđa se da će senatorka Catherine Cortez Masto pobijediti republikanskog izazivača Adama" />
<meta property="og:url" content="https://www.tacno.net/svijet/demokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi/" />
<meta property="og:site_name" content="Tacno.net" />
<meta property="article:publisher" content="https://www.facebook.com/tacno.netportal" />
<meta property="article:tag" content="demokrate" />
<meta property="article:tag" content="predstavnicki dom" />
<meta property="article:tag" content="senat" />
<meta property="article:tag" content="Sjedinjene Americke Drzave" />
<meta property="article:section" content="Svijet" />
<meta property="article:published_time" content="2022-11-13T08:29:41+00:00" />
<meta property="og:image" content="https://www.tacno.net/wp-content/uploads/2022/11/A6F28EFA-A50B-4399-8A36-236FB47F6CFF.jpeg" />
<meta property="og:image:secure_url" content="https://www.tacno.net/wp-content/uploads/2022/11/A6F28EFA-A50B-4399-8A36-236FB47F6CFF.jpeg" />
<meta property="og:image:width" content="799" />
<meta property="og:image:height" content="435" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tacno.net &raquo; Feed" href="https://www.tacno.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tacno.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.22"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.tacno.net/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='fb_current_stylesheet-css'  href='https://www.tacno.net/wp-content/plugins/wp-facebook-fanbox-widget/css/style.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin-ext&#038;ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/reset.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/responsive.css?ver=4.9.22' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.9.22' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/fonts.php?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/style.css?ver=4.9.22' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.tacno.net\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=60929d3c30ef9700113f7034'></script>
<link rel='https://api.w.org/' href='https://www.tacno.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tacno.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tacno.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.22" />
<link rel='shortlink' href='https://www.tacno.net/?p=516903' />
<link rel="alternate" type="application/json+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fsvijet%2Fdemokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fsvijet%2Fdemokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi%2F&#038;format=xml" />
<!-- Start FaceBook Image Fix <http://www.capn3m0.org> -->
<link rel="image_src" href="" />
<!-- End FaceBook Image Fix Plugin -->
<meta property="og:site_name" content="Tacno.net" />
<meta property="og:title" content="Demokrate zadržavaju kontrolu nad Senatom nakon ključne pobjede u Nevadi" />
<meta property="og:url" content="https://www.tacno.net/svijet/demokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi/" />
<meta property="og:description" content="Foto: Reuters Demokrate će zadržati većinsku kontrolu nad američkim Senatom nakon pobjede u ključnoj utrci u državi Nevada. Predviđa se da će senatorka Catherine Cortez Masto pobijediti republikanskog izazivača Adama" />
<meta property="og:type" content="article" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tacno.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4da40ce4-8f8b-4154-9137-f8c8f44d9a71';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tacno.net";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili!";
oneSignal_options['path'] = "https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'želi prikazati obavijesti:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ovo je primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Obavijesti će se prikazivati na vašoj radnoj površini';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Obavijesti će se prikazivati na vašem uređaju';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(možete se odjaviti bilo kada)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NASTAVI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NE HVALA';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tacno.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknite Odobri';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknite kako bi dobivali obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavite se na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Hvala na prijavi!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Prijavljeni ste na obavijesti.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete dobivati obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokiraj obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Pratite ove upute da bi se prijavili na obavijesti';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.red-background h3 {
	background: #dc0000!important;
}

.velez_link a{ padding: 8px 10px!important;
	
}

.nadnaslov {
	line-height: 130%;
	font-size: 1.2em;
	color: #666;
	margin-right: 300px;
}

.web-shop-banner .textwidget {
	border-bottom: none!important;
	padding-bottom: 0!important;
	
}

@media only screen and (max-width: 900px) {
	.nadnaslov {
		margin-right: 0px;
	}	

}


h2 {
	line-height: 120%;
}

.tags_custom {
	display: flex;
	margin-top: 30px;
	margin-bottom: 30px;
	font-family: sans-serif;	
  align-items: center;
	width: 100%;
	flex-wrap: wrap;
}

.tags_title {
	padding: 5px 10px;
	background-color: #ccc;
	color: #fff;
	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	
}

.tags_custom a {		
	padding: 5px 10px;
	background-color: #f0f0f0;
	color: #888;	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	transition: background-color .2s ease-in-out;
	text-align: center;
}

.tags_custom a:hover {
	background-color: #e5e5e5;
}

.izbori2020 {
	background-color: #000!important;	
	
}

.izbori2020 {
margin-top: -1px;
	border-bottom: solid 1px #000;
}

.content-block .block .block:nth-child(3) .block-content {
	padding: 0;	
	margin-top: 20px;
}

.content-block .block .block:nth-child(3) .block-content p {
	margin-bottom: 0;
}
.content-block .block .block:nth-child(3) .block-content p img {
	width: 100%;
}

iframe.wp-embedded-content {
	width: 100%;
}

@media only screen and (max-width: 1200px)

{
	
	.content {
		background-color: #fff;
	}
	
	.block-content {
		padding: 10px 0;
		background-color: #fff;
		border: none;
	}
	
	[title='YouTube video player']
	
	{
		width: 100%;
		
	}
		
	}		</style>
		


	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-516903 single-format-standard wpb-js-composer js-comp-ver-4.1 vc_responsive" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
                <div id="Wrapfull" style="background: #151515 !important; width: 100%; padding: 40px 0 25px 0;">
				<div class="wrapper">
<a href="#" class="mobile-menu icon-text">☰</a>
					<div class="header-logo" style="margin-top: -14px;">
													<a href="https://www.tacno.net"><img src="https://www.tacno.net/wp-content/uploads/2014/06/tacno_logo.png" alt="Tacno.net" /></a>
											</div>

					<div class="header-menu">
																	</div>

					<div class="header-addons">
						                        <div style="float: left; padding-right:10px;">            
                           	<a href="https://www.tacno.net/feed/" target="_blank">
								<img src="https://www.gala-design.com/tacno/rss-icon.jpg" alt=""/>
						    </a>
						</div>
												<div class="header-search" style="float:right;">
							<form method="get" action="https://www.tacno.net" name="searchform">
								<input type="text" placeholder="Pretraga..." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
						            			
                	</div>
				</div>	
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu" rel="Main Menu"><li id="menu-item-205838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.tacno.net/">Naslovnica</a></li>
<li id="menu-item-36288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/novosti/"><span>Novosti</span></a>
<ul class="sub-menu">
	<li id="menu-item-205854" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/najcitanije/">Najčitanije</a></li>
	<li id="menu-item-36311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/nasigradovi/">Naši Gradovi</a>
	<ul class="sub-menu">
		<li id="menu-item-74285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/sarajevo/">Sarajevo</a></li>
		<li id="menu-item-74273" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/beograd/">Beograd</a></li>
		<li id="menu-item-74291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/zagreb/">Zagreb</a></li>
		<li id="menu-item-74275" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/mostar/">Mostar</a></li>
		<li id="menu-item-74287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/split/">Split</a></li>
		<li id="menu-item-74277" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/novi-sad/">Novi Sad</a></li>
		<li id="menu-item-74271" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/banja-luka/">Banja Luka</a></li>
		<li id="menu-item-74289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/tuzla/">Tuzla</a></li>
		<li id="menu-item-74283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijeka/">Rijeka</a></li>
		<li id="menu-item-74281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/podgorica/">Podgorica</a></li>
		<li id="menu-item-74279" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/ostaligradovi/">Ostali Gradovi</a></li>
	</ul>
</li>
	<li id="menu-item-36290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/svijet/">Svijet</a>
	<ul class="sub-menu">
		<li id="menu-item-205858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/nasi-u-svijetu/">Naši u svijetu</a></li>
	</ul>
</li>
	<li id="menu-item-36283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/biznis/">Biznis</a></li>
	<li id="menu-item-36289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-36285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kolumna/"><span>Kolumna</span></a>
<ul class="sub-menu">
	<li id="menu-item-74537" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/vivancic/">Viktor Ivančić</a></li>
	<li id="menu-item-343592" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dbojic/">Drago Bojić</a></li>
	<li id="menu-item-81583" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/iserdar/">Igor Serdar</a></li>
	<li id="menu-item-217288" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/zeljko-pavicevic-2/">Željko Pavićević</a></li>
	<li id="menu-item-217854" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marijan-vogrinec/">Marijan Vogrinec</a></li>
	<li id="menu-item-359966" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/SlobodanDukic">Slobodan Dukić</a></li>
	<li id="menu-item-403754" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/nerzuk-curak-2/">Nerzuk Ćurak</a></li>
	<li id="menu-item-507874" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dinom/">Dino Mustafić</a></li>
</ul>
</li>
<li id="menu-item-36286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kultura/"><span>Kultura</span></a>
<ul class="sub-menu">
	<li id="menu-item-115957" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/galerijavideo/">Galerija</a></li>
	<li id="menu-item-233998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/iz-biblioteke/">Iz biblioteke</a></li>
	<li id="menu-item-36298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/knjizevnost/">Književnost</a></li>
	<li id="menu-item-36297" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/filozofija/">Filozofija</a></li>
	<li id="menu-item-36300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/teatar/">Teatar</a></li>
	<li id="menu-item-36296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/film/">Film</a></li>
	<li id="menu-item-36299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/muzika/">Muzika</a></li>
</ul>
</li>
<li id="menu-item-36284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/interview/"><span>Interview</span></a>
<ul class="sub-menu">
	<li id="menu-item-90309" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/polemika">Polemika</a></li>
</ul>
</li>
<li id="menu-item-461876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/feljton/"><span>Feljton</span></a>
<ul class="sub-menu">
	<li id="menu-item-131253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/dosije/">Dosje</a></li>
	<li id="menu-item-249532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/humani/">Budimo humani</a></li>
	<li id="menu-item-89729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/diskriminacija/">Diskriminacija</a></li>
	<li id="menu-item-221524" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2014</a></li>
	<li id="menu-item-478325" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2020</a></li>
</ul>
</li>
<li id="menu-item-508666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori</a></li>
<li id="menu-item-507876" class="velez_link menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/kategorija/rodjeni-za-vjecnost/"><img class="velez_link_2" src="https://www.tacno.net/wp-content/uploads/2022/05/velez_link_2.png"/></a></li>
<li id="menu-item-410760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/english/"><img src="https://www.tacno.net/wp-content/uploads/2018/10/uk.png"/>  ENG</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="ad-banner">
														<a href="https://www.tacno.net/iz-biblioteke/podrzite-skolu-kritickog-misljenja-u-mostaru/"><img src="https://www.tacno.net/wp-content/uploads/2017/10/Skola_Kritickog_Misljenja.png" alt="" title="" /></a>						</div>
															

<div class="main-content">
	<div class="full-width">

	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/svijet/demokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi/" data-url="https://www.tacno.net/svijet/demokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi/" data-url="https://www.tacno.net/svijet/demokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/svijet/demokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi/" data-via="" data-text="Demokrate zadržavaju kontrolu nad Senatom nakon ključne pobjede u Nevadi" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/svijet/demokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/svijet/demokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi/&media=https://www.tacno.net/wp-content/uploads/2022/11/A6F28EFA-A50B-4399-8A36-236FB47F6CFF.jpeg&description=Demokrate zadržavaju kontrolu nad Senatom nakon ključne pobjede u Nevadi" data-url="https://www.tacno.net/svijet/demokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/svijet/demokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi/&title=Demokrate zadržavaju kontrolu nad Senatom nakon ključne pobjede u Nevadi" data-url="https://www.tacno.net/svijet/demokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c355c696b666726666d7c2d3a382d3b492d3a384c6d6567637a697c6d2d3a3872696c7a2d4b3d2d4a4d697e69627d2d3a386367667c7a67647d2d3a3866696c2d3a385b6d66697c67652d3a3866696367662d3a386364627d2d4b3c2d304c666d2d3a3878676a626d6c6d2d3a387d2d3a38466d7e696c612e6a676c71354b606d6b632d3a38677d7c2d3a387c60617b2d3a38697a7c616b646d2d3b492d3a384c6d6567637a697c6d2d3a3872696c7a2d4b3d2d4a4d697e69627d2d3a386367667c7a67647d2d3a3866696c2d3a385b6d66697c67652d3a3866696367662d3a386364627d2d4b3c2d304c666d2d3a3878676a626d6c6d2d3a387d2d3a38466d7e696c612d3a38252d3a38607c7c787b2d3b492d3a4e2d3a4e7f7f7f267c696b666726666d7c2d3a4e7b7e61626d7c2d3a4e6c6d6567637a697c6d2572696c7a72697e69627d256367667c7a67647d2566696c257b6d66697c6765256669636766256364627d6b666d2578676a626d6c6d257d25666d7e696c612d3a4e" target="_blank" title="Demokrate zadržavaju kontrolu nad Senatom nakon ključne pobjede u Nevadi" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
				<h2 class="nadnaslov"></h2>
		<h1>Demokrate zadržavaju kontrolu nad Senatom nakon ključne pobjede u Nevadi</h1>
		
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/e685ed07072f759a05e0e01c471f81bc?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="RSE" />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/stefa/" title="Posts by RSE" rel="author"><span class="icon-text">&#128100;</span>RSE</a></b></span>
			<span class="meta">
				13.11.2022. u 09:29							</span>
		</div>
	</div>

	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
	<div class="block-content post-516903 post type-post status-publish format-standard has-post-thumbnail hentry category-svijet tag-demokrate tag-predstavnicki-dom tag-senat tag-sjedinjene-americke-drzave ciTrackContent">

		<div class="shortcode-content">
			<div class="paragraph-row">
									<div class="column3">
							
						
	<h3 class="highlight-title">Povezani članci</h3>
	
<ul>
					<li>
				<a href="https://www.tacno.net/svijet/izvjestaj-un-a-sjevernokorejski-nuklearni-program-ostao-netaknut/">Izvještaj UN-a: Sjevernokorejski nuklearni program ostao netaknut</a>
							</li>
						<li>
				<a href="https://www.tacno.net/svijet/hofer-projekat-eu-jos-nije-izgubljen/">Hofer: Projekat EU još nije izgubljen</a>
							</li>
						<li>
				<a href="https://www.tacno.net/prijevodi/globalni-corona-izvjestaj-gubitak-od-deset-biliona-dolara/">Globalni Corona izvještaj: „Gubitak od deset biliona dolara“</a>
							</li>
						<li>
				<a href="https://www.tacno.net/svijet/zaostrava-se-rat-kine-i-sad/">Zaoštrava se rat Kine i SAD</a>
							</li>
						<li>
				<a href="https://www.tacno.net/svijet/sad-iranu-odobrio-transfer-novca-za-vakcine/">SAD Iranu odobrio transfer novca za vakcine</a>
							</li>
						<li>
				<a href="https://www.tacno.net/svijet/pelosi-najavila-povjerenstvo-za-istragu-napada-na-capitol/">Pelosi najavila povjerenstvo za istragu napada na Capitol</a>
							</li>
						</ul>

			
						
						
					</div>
					<div class="column9">
							<p>
		<span class="hover-effect">
			<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/11/A6F28EFA-A50B-4399-8A36-236FB47F6CFF-635x300.jpeg" alt="Demokrate zadržavaju kontrolu nad Senatom nakon ključne pobjede u Nevadi" />		</span>
	</p>
					
						
<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fsvijet%2Fdemokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->
<p style="text-align: justify;"><span style="color: #808080;"><i>Foto: Reuters</i></span></p>
<p style="text-align: justify;"><strong>Demokrate će zadržati većinsku kontrolu nad američkim Senatom nakon pobjede u ključnoj utrci u državi Nevada.</strong></p>
<p style="text-align: justify;">Predviđa se da će senatorka Catherine Cortez Masto pobijediti republikanskog izazivača Adama Laxalta, kojeg je podržao bivši predsjednik Donald Trump.</p>
<p style="text-align: justify;">Rezultati predstavljaju najbolji uspjeh na izborima na sredini mandata za demokrate u Senatu u posljednjih 20 godina.</p>
<p style="text-align: justify;">Američki predsjednik Joe Biden rekao je da je nevjerovatno zadovoljan i da je vrijeme da republikanci odluče &#8220;ko su&#8221;.</p>
<p style="text-align: justify;">&#8220;Nisam iznenađen odzivom. Nevjerovatno sam zadovoljan. I mislim da je to odraz kvaliteta naših kandidata&#8221;, rekao je Biden u Kambodži, gdje prisustvuje samitu.</p>
<p style="text-align: justify;">Lider demokratske većine u Senatu Chuck Schumer rekao je da rezultati pokazuju da je američki narod odbacio, kako je rekao, &#8220;nasilnu retoriku&#8221; Republikanske stranke.</p>
<p style="text-align: justify;">Demokrate će sada imati 50 mjesta u Senatu, a republikanci trenutno imaju 49.</p>
<p style="text-align: justify;">Preostalo mjesto koje nosi Džordžija ide u drugi krug u decembru. U slučaju da Senat bude ravnopravno podijeljen između dvije stranke, potpredsjednica Kamala Harris ima odlučujući glas.</p>
<p class="wsw__h2" style="text-align: justify;"><b>Čekaju se rezultati za Zastupnički dom</b></p>
<p style="text-align: justify;">Međutim, ako republikanci osvoje Zastupnički dom američkog Kongresa, još uvijek bi mogli osujetiti veliki dio Bidenovih planova.</p>
<p style="text-align: justify;">Kako sada izgleda, oni bi i dalje mogli preuzeti kontrolu nad Zastupničkim domom jer se glasovi i dalje bilježe iz nekoliko okruga nakon izbora u utorak. Trenutno republikanci imaju prednost.</p>
<p style="text-align: justify;">Moglo bi proći još barem nekoliko dana prije nego što bude poznato koja će stranka imati kontrolu nad tijelom koje ima 435 mandata.</p>
<p style="text-align: justify;">Demokrate su inače za Senat dobile značajno pojačanje kasno u petak kada je senator Mark Kelly <strong><a class="wsw__a" href="https://www.slobodnaevropa.org/a/sjedinjene-drzave-izbori-senat-predstavnicki-dom-kongres-arizona/32127661.html" target="_blank" rel="noopener">zadržao svoje mjesto </a></strong>u Arizoni, pobijedivši republikanca Blakea Mastersa, koji još nije priznao poraz.</p>
<p style="text-align: justify;">Na izborima na sredini mandata koji su održani u utorak, mnogi republikanski kandidati uključujući i Mastersa, ponavljali su lažnu tvrdnju bivšeg predsjednika Donalda Trumpa da je izgubio izbore 2020. godine od Bidena zbog velike prevare birača.</p>
<p style="text-align: justify;">Trump je bio prisutna figura na izborima na sredini mandata, te je koristio svoju popularnost među tvrdokornom desnicom kako bi uticao na kandidate koje je nominovala Republikanska stranka za guvernere, Kongres kao i lokalne izbore.</p>
<p style="text-align: justify;">Sa lošim učinkom republikanaca na ovim izborima, čak i ako osvoje tijesnu većinu u Zastupničkom domu, Trumpa se okrivljuje za jačanje kandidata koji nisu bili u stanju da se dopadnu širokom biračkom tijelu.</p>
<p style="text-align: justify;">I Laxalt, kandidat u Nevadi, kao i Herschel Walker, republikanac koji se kandidirao da smijeni senatora Raphaela Warnocka u Georgiji, imaju Trumpovu podršku.</p>
<p style="text-align: justify;">Ukoliko bi republikanci izgubili u bilo kojoj od dvije utrke, to bi dodatno moglo umanjiti Trumpovu popularnost, dok savjetnici kažu da razmišlja o najavi trećeg izbora za predsjednika 2024. godine.</p>
<p style="text-align: justify;">Republikanci u Zastupničkom domu su obećali, ako uspiju da pobjede, da će pokušati poništiti uspjehe Bidena u borbi protiv klimatskih promjena i žele da učine trajnim niz smanjenja poreza u 2017. koji će isteći. Oni također planiraju istrage o aktivnostima Bidenove administracije i pokretanje istrage o njegovom sinu koji je imao poslovne odnose s Ukrajinom i Kinom.</p>
<p style="text-align: justify;">Izbori na sredini mandata u SAD-u održavaju se za Kongres koji se sastoji od dva dijela, Zastupničkog doma i Senata.</p>
<p style="text-align: justify;">Kongres donosi zakone širom zemlje. Dom odlučuje o kojim se zakonima glasa, a Senat ih može blokirati ili odobriti, potvrditi imenovanja predsjednika i, mada rijetko, voditi istrage protiv njega.</p>
<p style="text-align: justify;">Svaka država ima dva senatora, koji imaju mandat od šest godina. Predstavnici služe dvije godine i predstavljaju manje okruge.</p>
<p style="text-align: justify;">Na ovogodišnjim izborima glasalo se za sva mjesta u Zastupničkom domu, zajedno sa jednom trećinom Senata. Nekoliko velikih država također ima izbore za guvernera i lokalne zvaničnike.</p>
<p style="text-align: justify;"><a href="https://www.slobodnaevropa.org/a/izbori-amerika-demokrate-nevada-senat-pobjeda/32128541.html" target="_blank" rel="noopener">RSE</a></p>

<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fsvijet%2Fdemokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->

						<div class="tags_custom"><span class="tags_title">Tagovi: </span> <a href="https://www.tacno.net/tag/demokrate/" rel="tag">demokrate</a><a href="https://www.tacno.net/tag/predstavnicki-dom/" rel="tag">predstavnicki dom</a><a href="https://www.tacno.net/tag/senat/" rel="tag">senat</a><a href="https://www.tacno.net/tag/sjedinjene-americke-drzave/" rel="tag">Sjedinjene Americke Drzave</a></div>

												</div>
					</div>

					<div class="article-title">
						
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/svijet/demokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi/" data-url="https://www.tacno.net/svijet/demokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi/" data-url="https://www.tacno.net/svijet/demokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/svijet/demokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi/" data-via="" data-text="Demokrate zadržavaju kontrolu nad Senatom nakon ključne pobjede u Nevadi" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/svijet/demokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/svijet/demokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi/&media=https://www.tacno.net/wp-content/uploads/2022/11/A6F28EFA-A50B-4399-8A36-236FB47F6CFF.jpeg&description=Demokrate zadržavaju kontrolu nad Senatom nakon ključne pobjede u Nevadi" data-url="https://www.tacno.net/svijet/demokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/svijet/demokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi/&title=Demokrate zadržavaju kontrolu nad Senatom nakon ključne pobjede u Nevadi" data-url="https://www.tacno.net/svijet/demokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#112e6264737b7472652c4570727f7e3f7f746534232134225034232155747c7e7a637065743423216b7075633452243453547067707b643423217a7e7f65637e7d643423217f707534232142747f70657e7c3423217f707a7e7f3423217a7d7b643452253429557f74342321617e737b747574342321643423215f746770757837737e75682c527974727a3423217e64653423216579786234232170636578727d7434225034232155747c7e7a637065743423216b7075633452243453547067707b643423217a7e7f65637e7d643423217f707534232142747f70657e7c3423217f707a7e7f3423217a7d7b643452253429557f74342321617e737b747574342321643423215f74677075783423213c34232179656561623422503423573423576666663f6570727f7e3f7f74653423576267787b746534235775747c7e7a637065743c6b7075636b7067707b643c7a7e7f65637e7d643c7f70753c62747f70657e7c3c7f707a7e7f3c7a7d7b64727f743c617e737b7475743c643c7f7467707578342357" target="_blank" title="Demokrate zadržavaju kontrolu nad Senatom nakon ključne pobjede u Nevadi" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
								
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/e685ed07072f759a05e0e01c471f81bc?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="RSE" />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/stefa/" title="Posts by RSE" rel="author"><span class="icon-text">&#128100;</span>RSE</a></b></span>
			<span class="meta">
				13.11.2022. u 09:29							</span>
		</div>
	</div>
						  	




					</div>

			</div>

		</div>

		


		
		

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget_text widget-1 first widget widget"><div class="textwidget custom-html-widget"><a href="https://www.tacno.shop" target="_blank">
<img src="https://www.tacno.net/wp-content/uploads/2022/02/banner-min-1.jpg" alt="Tacno.net Web Shop"></a></div></div>	
	<div class="widget-2 widget widget">					<h3 style="background: #CC0000;">Izbor urednice</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/na-danasnji-dan-1993-godine-srusen-je-stari-most-u-mostaru/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/11/28050_4240575367234_1717704447_n-59x42.jpg" alt="Na današnji dan 1993. godine srušen je Stari most u Mostaru" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/na-danasnji-dan-1993-godine-srusen-je-stari-most-u-mostaru/">Na današnji dan 1993. godine srušen je Stari most u Mostaru</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/11/">
											<span class="icon-text">&#128340;</span>08:58, 9.Nov 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/biljeznica-robija-k-nema-mira-medu-maslinama/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2015/01/robi_k_viktor_ivancic-59x42.jpg" alt="Bilježnica Robija K.: Nema mira među maslinama" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/biljeznica-robija-k-nema-mira-medu-maslinama/">Bilježnica Robija K.: Nema mira među maslinama</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/11/">
											<span class="icon-text">&#128340;</span>16:08, 7.Nov 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/donatella-di-cesare-mi-izbjeglice/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/03/Donatella-Di-Cesare-59x42.jpg" alt="Donatella Di Cesare: Mi izbjeglice" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/donatella-di-cesare-mi-izbjeglice/">Donatella Di Cesare: Mi izbjeglice</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/11/">
											<span class="icon-text">&#128340;</span>10:53, 7.Nov 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-3 widget widget">					<h3 style="background: #CC0000;">Najčitanije</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/muzika/esad-bajtal-nije-safet-bosanski-pavarotti-nego-je-pavarotti-samo-italijanski-safet/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/10/bajtal-59x42.jpg" alt="Esad Bajtal: Nije Safet, bosanski Pavarotti nego je Pavarotti samo italijanski Safet" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/muzika/esad-bajtal-nije-safet-bosanski-pavarotti-nego-je-pavarotti-samo-italijanski-safet/">Esad Bajtal: Nije Safet, bosanski Pavarotti nego je Pavarotti samo italijanski Safet</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/10/">
											<span class="icon-text">&#128340;</span>10:10, 28.Oct 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/naslovnica/sta-da-se-radi/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/07/ćurak-635x300-635x300-1-59x42.jpg" alt="Šta da se radi?" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/naslovnica/sta-da-se-radi/">Šta da se radi?</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/10/">
											<span class="icon-text">&#128340;</span>23:00, 25.Oct 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/podgorica/andrej-nikolaidis-ima-li-nade-da-crna-gora-ne-potone-u-fasizam/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2018/02/andrejnikolaidis-59x42.jpg" alt="Andrej Nikolaidis: Ima li nade da Crna Gora ne potone u fašizam?" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/podgorica/andrej-nikolaidis-ima-li-nade-da-crna-gora-ne-potone-u-fasizam/">Andrej Nikolaidis: Ima li nade da Crna Gora ne potone u fašizam?</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/10/">
											<span class="icon-text">&#128340;</span>14:15, 25.Oct 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-4 widget widget">					<h3 style="background: #CC0000;">Feljton</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/pravda-povrh-prava-zenski-sud-za-bivsu-jugoslaviju/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/07/maxresdefault-11-59x42.jpg" alt="Pravda povrh prava: Ženski sud za bivšu Jugoslaviju" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/pravda-povrh-prava-zenski-sud-za-bivsu-jugoslaviju/">Pravda povrh prava: Ženski sud za bivšu Jugoslaviju</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/07/">
											<span class="icon-text">&#128340;</span>09:01, 23.Jul 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/potraga-za-suosjecanjem-u-carstvu-bescutnosti/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/07/Midheta-Kaloper-Oruli-59x42.jpg" alt="Potraga za suosjećanjem u carstvu bešćutnosti" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/potraga-za-suosjecanjem-u-carstvu-bescutnosti/">Potraga za suosjećanjem u carstvu bešćutnosti</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/07/">
											<span class="icon-text">&#128340;</span>10:56, 16.Jul 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/hrabra-kcer-najhrabrije-majke/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/07/ajna-jusic1-59x42.jpg" alt="Hrabra kćer najhrabrije majke" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/hrabra-kcer-najhrabrije-majke/">Hrabra kćer najhrabrije majke</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/07/">
											<span class="icon-text">&#128340;</span>08:54, 9.Jul 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-5 widget widget">					<h3 style="background: #CC0000;">Dosje</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/dosije/hifa-oil-tesanj-prvi-manipulator-trzistem-elektricne-energije-u-bih/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/09/4.png-e1664430365192-59x42.jpg" alt="HIFA OIL Tešanj: Prvi manipulator tržištem električne energije u BIH" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/dosije/hifa-oil-tesanj-prvi-manipulator-trzistem-elektricne-energije-u-bih/">HIFA OIL Tešanj: Prvi manipulator tržištem električne energije u BIH</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/09/">
											<span class="icon-text">&#128340;</span>09:02, 29.Sep 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/iz-kabineta-stase-kosarca-kako-je-nosbih-postao-stranacka-platforma-za-milionsku-trgovinu-elektricnom-energijom/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/09/20220708_153750-1-59x42.jpg" alt="Iz kabineta Staše Košarca: Kako je NOSBIH postao stranačka platforma za milionsku trgovinu električnom energijom" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/iz-kabineta-stase-kosarca-kako-je-nosbih-postao-stranacka-platforma-za-milionsku-trgovinu-elektricnom-energijom/">Iz kabineta Staše Košarca: Kako je NOSBIH postao stranačka platforma za milionsku trgovinu električnom energijom</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/09/">
											<span class="icon-text">&#128340;</span>10:28, 6.Sep 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/korupcija/pod-vodstvom-svetislava-bulatovica-kako-su-nestale-balkanske-rezerve-elektricne-energije/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/09/unnamed-1-e1662361379729-59x42.jpg" alt="Pod vodstvom Svetislava Bulatovića: Kako su nestale balkanske rezerve električne energije" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/korupcija/pod-vodstvom-svetislava-bulatovica-kako-su-nestale-balkanske-rezerve-elektricne-energije/">Pod vodstvom Svetislava Bulatovića: Kako su nestale balkanske rezerve električne energije</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/09/">
											<span class="icon-text">&#128340;</span>09:45, 5.Sep 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-6 red-background widget widget">					<h3 style="background: #CC0000;">Kultura sjećanja</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura-sjecanja/514865/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/09/Susic-1024x623-59x42.png" alt="TRIDESETA GODIŠNJICA ZATVARANJA LOGORA SUŠICA" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura-sjecanja/514865/">TRIDESETA GODIŠNJICA ZATVARANJA LOGORA SUŠICA</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/09/">
											<span class="icon-text">&#128340;</span>08:43, 26.Sep 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/rijec-mladih/medunarodni-dan-mira-mir-se-ne-moze-stvoriti-na-terenu-treba-ga-najprije-probuditi-u-ljudima/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/09/int.-day-of-peace-59x42.jpg" alt="Međunarodni dan mira: Mir se ne može stvoriti &#8220;na terenu&#8221;, treba ga najprije probuditi u ljudima" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/rijec-mladih/medunarodni-dan-mira-mir-se-ne-moze-stvoriti-na-terenu-treba-ga-najprije-probuditi-u-ljudima/">Međunarodni dan mira: Mir se ne može stvoriti &#8220;na terenu&#8221;, treba ga najprije probuditi u ljudima</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/09/">
											<span class="icon-text">&#128340;</span>16:09, 21.Sep 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura-sjecanja/511802/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/07/16403219_10154337152951314_5319598183393730670_o-635x300-635x300-1-59x42.jpg" alt="Nedim Ajanić: Zakon o zabrani negiranja genocida smanjio je horsko pljuvanje žrtava" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura-sjecanja/511802/">Nedim Ajanić: Zakon o zabrani negiranja genocida smanjio je horsko pljuvanje žrtava</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/07/">
											<span class="icon-text">&#128340;</span>14:21, 26.Jul 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-7 widget widget">					<h3 style="background: #449C00;">Više od sporta</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura/rodeni/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/11/mdrasko1-59x42.jpg" alt="Rođeni" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura/rodeni/">Rođeni</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/11/">
											<span class="icon-text">&#128340;</span>11:20, 2.Nov 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/balada-o-rogeru-federeru-heroj-gospodske-ulice/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/10/490FEF70-EF7D-4D21-8470-632484770078-59x42.jpeg" alt="Balada o Rogeru Federeru: Heroj Gospodske ulice" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/balada-o-rogeru-federeru-heroj-gospodske-ulice/">Balada o Rogeru Federeru: Heroj Gospodske ulice</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/10/">
											<span class="icon-text">&#128340;</span>09:00, 24.Oct 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/ekskluzivno-josip-broz-tito-i-mate-parlov/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/09/tito-i-parlov-59x42.jpg" alt="Ekskluzivno: JOSIP BROZ TITO I MATE PARLOV" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/ekskluzivno-josip-broz-tito-i-mate-parlov/">Ekskluzivno: JOSIP BROZ TITO I MATE PARLOV</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/09/">
											<span class="icon-text">&#128340;</span>11:24, 13.Sep 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-8 widget widget">					<h3 style="background: #CC0000;">Riječ mladih</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/rijec-mladih/medunarodni-dan-mira-mir-se-ne-moze-stvoriti-na-terenu-treba-ga-najprije-probuditi-u-ljudima/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/09/int.-day-of-peace-59x42.jpg" alt="Međunarodni dan mira: Mir se ne može stvoriti &#8220;na terenu&#8221;, treba ga najprije probuditi u ljudima" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/rijec-mladih/medunarodni-dan-mira-mir-se-ne-moze-stvoriti-na-terenu-treba-ga-najprije-probuditi-u-ljudima/">Međunarodni dan mira: Mir se ne može stvoriti &#8220;na terenu&#8221;, treba ga najprije probuditi u ljudima</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/09/">
											<span class="icon-text">&#128340;</span>16:09, 21.Sep 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-9 widget widget">					<h3 style="background: #ff6633;">Dječji kutak</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/djecji-kutak/carobna-noc-harry-pottera-odrzat-ce-se-u-sarajevu-3-februara-u-organizaciji-biblioteka-sarajevo/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/02/IMG-8515-e1643795856930-59x42.jpg" alt="Čarobna &#8220;Noć Harry Pottera&#8221; održat će se u Sarajevu 3. februara u organizaciji Biblioteka Sarajevo" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/djecji-kutak/carobna-noc-harry-pottera-odrzat-ce-se-u-sarajevu-3-februara-u-organizaciji-biblioteka-sarajevo/">Čarobna &#8220;Noć Harry Pottera&#8221; održat će se u Sarajevu 3. februara u organizaciji Biblioteka Sarajevo</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/02/">
											<span class="icon-text">&#128340;</span>11:05, 2.Feb 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/01/c16-59x42.jpg" alt="ZIMSKI DEČIJI BAL" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/">ZIMSKI DEČIJI BAL</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>11:21, 13.Jan 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-10 widget widget">					<h3 style="background: #CC0000;">Grad</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/zapisi-o-boki/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/boka-kotorska-59x42.jpg" alt="Zapisi o Boki" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/zapisi-o-boki/">Zapisi o Boki</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>12:03, 29.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/ajasofija-59x42.jpg" alt="Hutba u Aja Sofiji" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/">Hutba u Aja Sofiji</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>11:53, 1.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/04/karlovmostfotoflickr-59x42.jpg" alt="Prag i naši ljudi u njemu" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/">Prag i naši ljudi u njemu</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/04/">
											<span class="icon-text">&#128340;</span>14:56, 1.Apr 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-11 last widget widget">					<h3 style="background: #007efa;">Budimo humani</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/travnicanka-jakuta-boluje-od-karcinoma-jajnika-za-operaciju-u-turskoj-potrebno-13-250-eura/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/05/jakuta-59x42.jpeg" alt="Travničanka Jakuta boluje od karcinoma jajnika, za operaciju u Turskoj potrebno 13.250 eura" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/travnicanka-jakuta-boluje-od-karcinoma-jajnika-za-operaciju-u-turskoj-potrebno-13-250-eura/">Travničanka Jakuta boluje od karcinoma jajnika, za operaciju u Turskoj potrebno 13.250 eura</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/05/">
											<span class="icon-text">&#128340;</span>12:03, 26.May 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/pomozimo-malom-daninu-karadzi-iz-sarajeva-za-operaciju-u-turskoj-potrebno-8-700-eura/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/05/danink-59x42.jpg" alt="Pomozimo malom Daninu Karadži iz Sarajeva, za operaciju u Turskoj potrebno 8.700 eura" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/pomozimo-malom-daninu-karadzi-iz-sarajeva-za-operaciju-u-turskoj-potrebno-8-700-eura/">Pomozimo malom Daninu Karadži iz Sarajeva, za operaciju u Turskoj potrebno 8.700 eura</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/05/">
											<span class="icon-text">&#128340;</span>11:35, 23.May 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/pomozimo-osigurati-dom-za-amru-i-njezinu-obitelj/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/03/tancica1-59x42.jpg" alt="Pomozimo osigurati dom za Amru i njezinu obitelj" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/pomozimo-osigurati-dom-za-amru-i-njezinu-obitelj/">Pomozimo osigurati dom za Amru i njezinu obitelj</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/03/">
											<span class="icon-text">&#128340;</span>16:13, 25.Mar 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right"><li id="menu-item-74485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74485"><a href="https://www.tacno.net/impressum/">Impressum</a></li>
<li id="menu-item-74489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74489"><a href="https://www.tacno.net/pravila-prenosenja-sadrzaja/">Pravila prenošenja sadržaja</a></li>
<li id="menu-item-74491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74491"><a href="https://www.tacno.net/opci-uvjeti-koristenja/">Opći uvjeti korištenja</a></li>
<li id="menu-item-74487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74487"><a href="https://www.tacno.net/zastita-privatnosti/">Zaštita privatnosti</a></li>
<li id="menu-item-74483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74483"><a href="https://www.tacno.net/marketing/">Marketing</a></li>
<li id="menu-item-460646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460646"><a href="https://www.tacno.net/partneri-i-donatori/">Partneri i donatori</a></li>
</ul>
											<a style="float:left;" href="https://www.tacno.net" class="logo-footer"><img src="https://tacno.net/wp-content/uploads/2014/06/tacno_logo_footer.png" alt="Tacno.net" /></a>
					
					
					<p style="padding-top: 30px;">© Copyright 2016 <b>tacno.net</b>. Sva prava  zadržana.</p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="https://www.tacno.net/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var _ain = {
        id: "2519",
        maincontent: ".ciTrackContent",
        excludecontent: "",
        authors: "RSE",
        postid: "516903",
        url: "https://www.tacno.net/svijet/demokrate-zadrzavaju-kontrolu-nad-senatom-nakon-kljucne-pobjede-u-nevadi/",
        title: "Demokrate zadržavaju kontrolu nad Senatom nakon ključne pobjede u Nevadi",
        pubdate: "2022-11-13T08:29:41Z",
        comments: "0",
        sections: "Svijet",
        tags: "demokrate,predstavnicki dom,senat,Sjedinjene Americke Drzave",
        article_type: "wp-post-1.2.2",
        access_level: "free",
        reader_type: "anonymous"
    };
        
    (function (d, s) {
    var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
        : 'http://t.contentinsights.com')+'/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
    })(document, 'script');
</script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.tacno.net?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/wp-embed.min.js?ver=4.9.22'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>