<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="hr-HR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Kanadski konzervativci izabrali novog lidera za suočavanje s Trudoom | Tacno.net		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
        
        <script type="text/javascript">
window.setTimeout(function(){ document.location.reload(true); }, 1800000);
</script>
        
        
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://tacno.net/wp-content/uploads/2014/06/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/feed/" title="Tacno.net latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/comments/feed/" title="Tacno.net latest comments" />
		<link rel="pingback" href="https://www.tacno.net/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tacno.net/svijet/kanadski-konzervativci-izabrali-novog-lidera-za-suocavanje-s-trudoom/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kanadski konzervativci izabrali novog lidera za suočavanje s Trudoom - Tacno.net" />
<meta property="og:description" content="Kanadska Konzervativna partija izabrala je novog lidera Erina O&#8217;Tula (Erin O&#8217;Toole) da pokuša da povrati vlast od liberala Džastina Trudoa (Justin Trudeau) čiji je kredibilitet narušen nizom skandala, premda će" />
<meta property="og:url" content="https://www.tacno.net/svijet/kanadski-konzervativci-izabrali-novog-lidera-za-suocavanje-s-trudoom/" />
<meta property="og:site_name" content="Tacno.net" />
<meta property="article:publisher" content="https://www.facebook.com/tacno.netportal" />
<meta property="article:tag" content="Erina O&#039;Tula" />
<meta property="article:tag" content="Justin Trudeau" />
<meta property="article:section" content="Svijet" />
<meta property="article:published_time" content="2020-08-25T06:45:40+00:00" />
<meta property="article:modified_time" content="2020-08-25T06:47:16+00:00" />
<meta property="og:updated_time" content="2020-08-25T06:47:16+00:00" />
<meta property="og:image" content="https://www.tacno.net/wp-content/uploads/2020/08/595c492f-67bf-4724-9c8f-2e0539f17b7d_cx0_cy11_cw0_w1023_r1_s.jpg" />
<meta property="og:image:secure_url" content="https://www.tacno.net/wp-content/uploads/2020/08/595c492f-67bf-4724-9c8f-2e0539f17b7d_cx0_cy11_cw0_w1023_r1_s.jpg" />
<meta property="og:image:width" content="1023" />
<meta property="og:image:height" content="575" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tacno.net &raquo; Feed" href="https://www.tacno.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tacno.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_current_stylesheet-css'  href='https://www.tacno.net/wp-content/plugins/wp-facebook-fanbox-widget/css/style.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin-ext&#038;ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/reset.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/responsive.css?ver=4.9.15' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.9.15' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/fonts.php?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/style.css?ver=4.9.15' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.tacno.net\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://www.tacno.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tacno.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tacno.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://www.tacno.net/?p=475422' />
<link rel="alternate" type="application/json+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fsvijet%2Fkanadski-konzervativci-izabrali-novog-lidera-za-suocavanje-s-trudoom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fsvijet%2Fkanadski-konzervativci-izabrali-novog-lidera-za-suocavanje-s-trudoom%2F&#038;format=xml" />
<!-- Start FaceBook Image Fix <http://www.capn3m0.org> -->
<link rel="image_src" href="" />
<!-- End FaceBook Image Fix Plugin -->
<meta property="og:site_name" content="Tacno.net" />
<meta property="og:title" content="Kanadski konzervativci izabrali novog lidera za suočavanje s Trudoom" />
<meta property="og:url" content="https://www.tacno.net/svijet/kanadski-konzervativci-izabrali-novog-lidera-za-suocavanje-s-trudoom/" />
<meta property="og:description" content="Kanadska Konzervativna partija izabrala je novog lidera Erina O&amp;#8217;Tula (Erin O&amp;#8217;Toole) da pokuša da povrati vlast od liberala Džastina Trudoa (Justin Trudeau) čiji je kredibilitet narušen nizom skandala, premda će" />
<meta property="og:type" content="article" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tacno.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4da40ce4-8f8b-4154-9137-f8c8f44d9a71';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tacno.net";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili!";
oneSignal_options['path'] = "https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'želi prikazati obavijesti:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ovo je primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Obavijesti će se prikazivati na vašoj radnoj površini';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Obavijesti će se prikazivati na vašem uređaju';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(možete se odjaviti bilo kada)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NASTAVI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NE HVALA';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tacno.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknite Odobri';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknite kako bi dobivali obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavite se na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Hvala na prijavi!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Prijavljeni ste na obavijesti.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete dobivati obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokiraj obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Pratite ove upute da bi se prijavili na obavijesti';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.tags_custom {
	display: flex;
	margin-top: 30px;
	margin-bottom: 30px;
	font-family: sans-serif;	
  align-items: center;
	width: 100%;
	flex-wrap: wrap;
}

.tags_title {
	padding: 5px 10px;
	background-color: #ccc;
	color: #fff;
	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	
}

.tags_custom a {		
	padding: 5px 10px;
	background-color: #f0f0f0;
	color: #888;	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	transition: background-color .2s ease-in-out;
	text-align: center;
}

.tags_custom a:hover {
	background-color: #e5e5e5;
}
		</style>
		


	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-475422 single-format-standard wpb-js-composer js-comp-ver-4.1 vc_responsive" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
                <div id="Wrapfull" style="background: #151515 !important; width: 100%; padding: 40px 0 25px 0;">
				<div class="wrapper">
<a href="#" class="mobile-menu icon-text">☰</a>
					<div class="header-logo" style="margin-top: -14px;">
													<a href="https://www.tacno.net"><img src="https://www.tacno.net/wp-content/uploads/2014/06/tacno_logo.png" alt="Tacno.net" /></a>
											</div>

					<div class="header-menu">
																	</div>

					<div class="header-addons">
						                        <div style="float: left; padding-right:10px;">            
                           	<a href="https://www.tacno.net/feed/" target="_blank">
								<img src="https://www.gala-design.com/tacno/rss-icon.jpg" alt=""/>
						    </a>
						</div>
												<div class="header-search" style="float:right;">
							<form method="get" action="https://www.tacno.net" name="searchform">
								<input type="text" placeholder="Pretraga..." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
						            			
                	</div>
				</div>	
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu" rel="Main Menu"><li id="menu-item-205838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.tacno.net/">Naslovnica</a></li>
<li id="menu-item-36288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/novosti/"><span>Novosti</span></a>
<ul class="sub-menu">
	<li id="menu-item-36283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/biznis/">Biznis</a></li>
	<li id="menu-item-205854" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/najcitanije/">Najčitanije</a></li>
	<li id="menu-item-36289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/sport/">Sport</a>
	<ul class="sub-menu">
		<li id="menu-item-207242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/brazil2014/">Brazil 2014</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-36290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/svijet/"><span>Svijet</span></a>
<ul class="sub-menu">
	<li id="menu-item-205858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/nasi-u-svijetu/">Naši u svijetu</a></li>
</ul>
</li>
<li id="menu-item-36285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kolumna/"><span>Kolumna</span></a>
<ul class="sub-menu">
	<li id="menu-item-74537" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/vivancic/">Viktor Ivančić</a></li>
	<li id="menu-item-93283" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/oliver-frljic-2/">Oliver Frljić</a></li>
	<li id="menu-item-96661" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marinko-culic-2/">Marinko Čulić</a></li>
	<li id="menu-item-343592" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dbojic/">Drago Bojić</a></li>
	<li id="menu-item-81575" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dragan-markovina-2/">Dragan Markovina</a></li>
	<li id="menu-item-81577" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/smesihovic/">Salmedin Mesihović</a></li>
	<li id="menu-item-81583" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/iserdar/">Igor Serdar</a></li>
	<li id="menu-item-81581" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/zjelisavac/">Zlatko Jelisavac</a></li>
	<li id="menu-item-217288" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/zeljko-pavicevic-2/">Željko Pavićević</a></li>
	<li id="menu-item-217854" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marijan-vogrinec/">Marijan Vogrinec</a></li>
	<li id="menu-item-356562" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/znikolic/">Zvonimir Nikolić</a></li>
	<li id="menu-item-356564" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/ivoa">Ivo Anić</a></li>
	<li id="menu-item-359966" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/SlobodanDukic">Slobodan Dukić</a></li>
	<li id="menu-item-403754" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/elvedin-nezirovic/">Elvedin Nezirović</a></li>
</ul>
</li>
<li id="menu-item-36286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kultura/"><span>Kultura</span></a>
<ul class="sub-menu">
	<li id="menu-item-233998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/iz-biblioteke/">Iz biblioteke</a></li>
	<li id="menu-item-36298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/knjizevnost/">Književnost</a></li>
	<li id="menu-item-36297" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/filozofija/">Filozofija</a></li>
	<li id="menu-item-36300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/teatar/">Teatar</a></li>
	<li id="menu-item-36296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/film/">Film</a></li>
	<li id="menu-item-36299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/muzika/">Muzika</a></li>
</ul>
</li>
<li id="menu-item-36311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/nasigradovi/"><span>Naši Gradovi</span></a>
<ul class="sub-menu">
	<li id="menu-item-74285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/sarajevo/">Sarajevo</a></li>
	<li id="menu-item-74273" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/beograd/">Beograd</a></li>
	<li id="menu-item-74291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/zagreb/">Zagreb</a></li>
	<li id="menu-item-74275" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/mostar/">Mostar</a></li>
	<li id="menu-item-74287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/split/">Split</a></li>
	<li id="menu-item-74277" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/novi-sad/">Novi Sad</a></li>
	<li id="menu-item-74271" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/banja-luka/">Banja Luka</a></li>
	<li id="menu-item-74289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/tuzla/">Tuzla</a></li>
	<li id="menu-item-74283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijeka/">Rijeka</a></li>
	<li id="menu-item-74281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/podgorica/">Podgorica</a></li>
	<li id="menu-item-74279" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/ostaligradovi/">Ostali Gradovi</a></li>
</ul>
</li>
<li id="menu-item-36284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/interview/"><span>Interview</span></a>
<ul class="sub-menu">
	<li id="menu-item-90309" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/polemika">Polemika</a></li>
	<li id="menu-item-205760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/osam-razloga/">Osam Razloga</a></li>
</ul>
</li>
<li id="menu-item-461876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/feljton/"><span>Feljton</span></a>
<ul class="sub-menu">
	<li id="menu-item-131253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/dosije/">Dosje</a></li>
	<li id="menu-item-249532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/humani/">Budimo humani</a></li>
	<li id="menu-item-89729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/diskriminacija/">Diskriminacija</a></li>
	<li id="menu-item-221524" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2014</a></li>
</ul>
</li>
<li id="menu-item-125511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/grad"><span>Grad</span></a>
<ul class="sub-menu">
	<li id="menu-item-98223" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/kategorija/ekologija-2/">Ekologija</a></li>
	<li id="menu-item-114849" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/znanost-lifestyle/">Znanost</a></li>
	<li id="menu-item-91673" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijec-mladih/">Riječ mladih</a></li>
	<li id="menu-item-421262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/djecji-kutak/">Dječji kutak</a></li>
	<li id="menu-item-100633" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/kategorija/prijatelji-zivotinja-2/">Prijatelji životinja</a></li>
	<li id="menu-item-91535" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-115957" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/galerijavideo/">Galerija</a></li>
<li id="menu-item-441994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/graditelji-mira/"><span>Graditelji mira</span></a>
<ul class="sub-menu">
	<li id="menu-item-467722" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-410760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/english/"><img src="https://www.tacno.net/wp-content/uploads/2018/10/uk.png"/>  ENG</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="ad-banner">
														<a href="https://www.tacno.net/iz-biblioteke/podrzite-skolu-kritickog-misljenja-u-mostaru/"><img src="https://www.tacno.net/wp-content/uploads/2017/10/Skola_Kritickog_Misljenja.png" alt="" title="" /></a>						</div>
															
				
<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/svijet/kanadski-konzervativci-izabrali-novog-lidera-za-suocavanje-s-trudoom/" data-url="https://www.tacno.net/svijet/kanadski-konzervativci-izabrali-novog-lidera-za-suocavanje-s-trudoom/" data-url="https://www.tacno.net/svijet/kanadski-konzervativci-izabrali-novog-lidera-za-suocavanje-s-trudoom/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/svijet/kanadski-konzervativci-izabrali-novog-lidera-za-suocavanje-s-trudoom/" data-via="" data-text="Kanadski konzervativci izabrali novog lidera za suočavanje s Trudoom" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/svijet/kanadski-konzervativci-izabrali-novog-lidera-za-suocavanje-s-trudoom/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/svijet/kanadski-konzervativci-izabrali-novog-lidera-za-suocavanje-s-trudoom/&media=https://www.tacno.net/wp-content/uploads/2020/08/595c492f-67bf-4724-9c8f-2e0539f17b7d_cx0_cy11_cw0_w1023_r1_s.jpg&description=Kanadski konzervativci izabrali novog lidera za suočavanje s Trudoom" data-url="https://www.tacno.net/svijet/kanadski-konzervativci-izabrali-novog-lidera-za-suocavanje-s-trudoom/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/svijet/kanadski-konzervativci-izabrali-novog-lidera-za-suocavanje-s-trudoom/&title=Kanadski konzervativci izabrali novog lidera za suočavanje s Trudoom" data-url="https://www.tacno.net/svijet/kanadski-konzervativci-izabrali-novog-lidera-za-suocavanje-s-trudoom/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#b38cc0c6d1d9d6d0c78ee7d2d0dddc9dddd6c79681839680f2968183f8d2ddd2d7c0d8da968183d8dcddc9d6c1c5d2c7dac5d0da968183dac9d2d1c1d2dfda968183dddcc5dcd4968183dfdad7d6c1d2968183c9d2968183c0c6dc96f087968bf7d2c5d2ddd9d6968183c0968183e7c1c6d7dcdcde95d1dcd7ca8ef0dbd6d0d8968183dcc6c7968183c7dbdac0968183d2c1c7dad0dfd69680f2968183f8d2ddd2d7c0d8da968183d8dcddc9d6c1c5d2c7dac5d0da968183dac9d2d1c1d2dfda968183dddcc5dcd4968183dfdad7d6c1d2968183c9d2968183c0c6dc96f087968bf7d2c5d2ddd9d6968183c0968183e7c1c6d7dcdcde9681839e968183dbc7c7c3c09680f29681f59681f5c4c4c49dc7d2d0dddc9dddd6c79681f5c0c5dad9d6c79681f5d8d2ddd2d7c0d8da9ed8dcddc9d6c1c5d2c7dac5d0da9edac9d2d1c1d2dfda9edddcc5dcd49edfdad7d6c1d29ec9d29ec0c6dcd0d2c5d2ddd9d69ec09ec7c1c6d7dcdcde9681f5" target="_blank" title="Kanadski konzervativci izabrali novog lidera za suočavanje s Trudoom" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
				<h1>Kanadski konzervativci izabrali novog lidera za suočavanje s Trudoom</h1>
		
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/e685ed07072f759a05e0e01c471f81bc?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="RSE" />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/stefa/" title="Posts by RSE" rel="author"><span class="icon-text">&#128100;</span>RSE</a></b></span>
			<span class="meta">
				25.8.2020. u 08:45							</span>
		</div>
	</div>
		
	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
											<div class="block-content post-475422 post type-post status-publish format-standard has-post-thumbnail hentry category-svijet tag-erina-otula tag-justin-trudeau">

							<div class="shortcode-content">
								<div class="paragraph-row">
																			<div class="column3">

																							
	<h3 class="highlight-title">Povezani članci</h3>
	<ul>
					<li>
				<a href="https://www.tacno.net/uncategorized/bahami-u-naletu-uragana-dorijan-poginulo-najmanje-pet-ljudi/">Bahami: U naletu uragana Dorijan poginulo najmanje pet ljudi</a>
							</li>
						<li>
				<a href="https://www.tacno.net/svijet/eu-preti-izraelu-diplomatskom-izolacijom-netanyahu-zaostrava-retoriku/">EU preti Izraelu diplomatskom izolacijom, Netanyahu zaoštrava retoriku</a>
							</li>
						<li>
				<a href="https://www.tacno.net/svijet/zasto-radnicka-klasa-glasa-za-desnicu-a-ne-za-levicu/">Zašto radnička klasa glasa za desnicu, a ne za levicu?</a>
							</li>
						<li>
				<a href="https://www.tacno.net/svijet/ceska-vaclava-klausa-ceka-sudenje-zbog-veleizdaje/">Češka: Vaclava Klausa čeka suđenje zbog veleizdaje</a>
							</li>
						<li>
				<a href="https://www.tacno.net/svijet/potres-jacine-57-stupnjeva-pogodio-tajvan/">Potres jačine 5,7 stupnjeva pogodio Tajvan</a>
							</li>
						<li>
				<a href="https://www.tacno.net/svijet/legende-o-padu/">Legende o padu</a>
							</li>
						</ul>

											</div>
										<div class="column9">
                                                                                								<p>
		<span class="hover-effect">
			<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/08/595c492f-67bf-4724-9c8f-2e0539f17b7d_cx0_cy11_cw0_w1023_r1_s-635x300.jpg" alt="Kanadski konzervativci izabrali novog lidera za suočavanje s Trudoom" />		</span>
	</p>
									
										
<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fsvijet%2Fkanadski-konzervativci-izabrali-novog-lidera-za-suocavanje-s-trudoom%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->
<p style="text-align: justify;">Kanadska Konzervativna partija izabrala je novog lidera Erina O&#8217;Tula (Erin O&#8217;Toole) da pokuša da povrati vlast od liberala Džastina Trudoa (Justin Trudeau) čiji je kredibilitet narušen nizom skandala, premda će za pobedu i privlačenje mlađih glasača na izborima biti potrebna šira vizija od kritike popularnog premijera, pišu svetski mediji.</p>
<p class="wsw__h2" style="text-align: justify;"><strong>Bivši oficir</strong></p>
<p style="text-align: justify;">Članovi Konzervativne partije izabrali su bivšeg vojnog oficira i ministra za pitanje veterana da ih predvodi na putu povratka na vlast naspram skandalima opterećene liberalne vlade, piše <strong><a class="wsw__a" href="https://www.wsj.com/articles/canadas-conservative-party-selects-former-military-officer-as-new-leader-11598251236">Volstrit džurnal</a></strong> (The Wall Street Journal).</p>
<p style="text-align: justify;">Novi izbori bi mogli biti raspisani već na jesen, pošto Trudo mora da obezbedi podršku parlamenta za plan za postpandemijski oporavak privrede, ukazuje američki list. Ipak, iako je podrška premijeru i vladi pala ovog leta uglavnom zbog skandala, većina anketa liberalima i Trudou daje malu prednost u odnosu na konzervativce.</p>
<p style="text-align: justify;">Poslednji etički problem Trudoove administracije usledio je pošto je otkriveno da je vlada potpisala ugovor s humanitarnom organizacijom povezanom s premijerovom porodicom i drugim članovima administracije, ističe Volstrit džurnal i dodaje da je prošle nedelje ostavku podneo ministar finansija Bil Morno (Bill Morneau) kao najveća politička žrtva afere.</p>
<p style="text-align: justify;">O&#8217;Tul (47), koji je u kanadskim vazdušnim snagama stigao do čina kapetana, posle čega je imao advokatsku karijeru, na stranačkim izborima je vodio kampanju s obećanjem da će se boriti za obične radnike, zastupati agresivniju spoljnu politiku, posebno u pogledu Kine i štititi kanadske institucije i istoriju od političke korektnosti.</p>
<p style="text-align: justify;">Konzervativna partija je na izborima prošle godine osvojila najviše glasova, ali je raspodela glasova išla u prilog Trudoa i liberala, koji su, kako ukazuje Volstrit džurnal, zahvaljujući dominaciji u najnaseljenijim delovima zemlje, dobili najviše glasova, ali nedovoljno za apsolutnu većinu u parlamentu, pa su obrazovali manjinsku vladu.</p>
<p class="wsw__h2" style="text-align: justify;"><strong>Loš trenutak za izbore</strong></p>
<p style="text-align: justify;">O&#8217;Tul će se uskori suočiti s teškom odlukom da li da pokuša da iznudi prevremene izbore za duel s Trudoovim liberalima, što neće lako opravdati u jeku najgore ekonomske krize od Drugog svetskog rata, ocenjuje agencija <strong><a class="wsw__a" href="https://news.yahoo.com/canada-conservatives-electing-leader-trudeau-071815521.html">Frans pres</a></strong> (Agence France-Presse).</p>
<p style="text-align: justify;">Prva prilika za izazivanje izbora biće, ukazuje AFP, krajem septembra kada Trudo bude tražio odobrenje parlamenta za masovan plan potrošnje za socijalna izdavanja i životnu sredinu koji bi pomogao oporavku Kanade posle ekonomskog pada.</p>
<p style="text-align: justify;">Konzervativci moraju da dobiju podršku najmanje još dve partije da obore liberale koji imaju 155 od 338 mesta u parlamentu.</p>
<p style="text-align: justify;">Iako je Trudoova popularnost pala proteklih nedelja usled novih etičkih skandala, liberali čija je vlada potrošila milijarde dolara da pomognu Kanađanima da prebrode pandemiju, po anketama i dalje imaju pet do šest odsto prednosti.</p>
<p style="text-align: justify;">S druge strane, podvlači AFP, politički analitičari ocenjuju da konzervativci mogu sačekati do proleća da pokušaju da iznude prevremene izbore.</p>
<p class="wsw__h2" style="text-align: justify;"><strong>U senci pandemije</strong></p>
<p style="text-align: justify;">O&#8217;Tul preuzima Konzervativnu partiju u kritično vreme za Kanadu, pošto je više od 9.000 ljudi umrlo od posledica korona virusa i dok zemlja pokušava da preokrene nagli ekonomski pad, a i Trudoova vlada posrće pod etičkim kontroverzama, ističe <strong><a class="wsw__a" href="https://www.washingtonpost.com/world/the_americas/canadian-conservatives-choose-erin-otoole-to-lead-fight-against-trudeau/2020/08/24/150615e4-e1ae-11ea-82d8-5e55d47e90ca_story.html">Vašington post</a></strong> (The Washington Post).</p>
<p style="text-align: justify;">Kao i skoro sve drugo, i stranački izbori konzervativaca su bili u senci pandemije, ukazuje američki list. Novi lider je trebalo da bude izabran na stranačkoj konvenciji u junu, ali je glasanje odloženo i rezultati su objavljeni u noći između nedelje i ponedeljka u uglavnom praznoj prostoriji kongresnog centra u Otavi. I samo objavljivanje je kasnilo pošto su svi glasovi stigli poštom, a pokvarila se mašina za otvaranje koverata, pa su volonteri morali to da rade.</p>
<p style="text-align: justify;">Dosadašnji lider konzervativaca Endru Šir (Andrew Scheer) kritikovan je što prošle godine nije uspeo da proširi podršku stranci mimo njene baze, navodi Vašington post, ocenjujući da su njegovo protivljenje abortusu i istopolnim brakovima oterali neke glasači. O&#8217;Tulov glavni rival na stranačkim izborima, Piter Mekej (Peter MacKay) rekao je da su Širovi stavovi o društvenim pitanjima visili oko njegovog vrata &#8220;kao smrdljivi albatros&#8221;.</p>
<p style="text-align: justify;">O&#8217;Tul, koji je osvojio je 57 odsto glasova na izborima, kritikovao je Mekeja kao &#8220;blagog liberala&#8221; a sebe predstavljao kao nepokolebljivog konzervativca koji se protivi &#8220;kulturi otkazivanja&#8221;. Ipak, i on je rekao da podržava LGBT prava i pravo žene da biraju da li će imati abortus, ali i pokušao da privuče socijalno konzervativne glasove, rekavši da u toj debati treba poštovati sve.</p>
<p style="text-align: justify;">Analitičari, kako navodi Vašington post, kažu da će O&#8217;Tul morati da se fokusira na jedinstvo partije i da artikuliše sveobuhvatnu viziju za postpandemijsku Kanadu, kako bi proširio privlačnost stranke povrh njene tradicionalne baze u ruralnoj Kanadi i uporištima u Alberti i Saskačevanu da dopre do mlađih glasača i ljudi iz urbanih centara.</p>
<p class="wsw__h2" style="text-align: justify;"><strong>Nova vizija ili kritika Trudoa</strong></p>
<p style="text-align: justify;">Premda su se konzervativci od gubitka vlasti 2015. mučili da efikasno odgovore na Trudoovu popularnost, analitičari kažu da bi novi lider mogao da izazove liberalnu platformu, posebno dok premijer nastavlja da se bori sa skandalima, piše <strong><a class="wsw__a" href="https://www.nytimes.com/2020/08/23/world/canada/canada-conservatives-trudeau-leader.html">Njujork tajms</a></strong> (The New York Times), dodajući da je četvoro kandidata za novog lidera Konzervativne partije bilo ujedinjeno u stavu da je Trudo izneverio Kanadu.</p>
<p style="text-align: justify;">Nekoliko istaknutih članova Konzervativne partije je tvrdilo, da bez obzira ko pobedi, glavni prioritet treba da bude nuđenje alternativne vizije budućnosti Kanade umesto fokusiranja na slabosti sadašnje vlade i Trudoa, koji je pre poslednjeg skandala s humanitarnom organizacijom bio upleten i u druge, kao kada su se pojavile njegove fotografije iz mladosti s obojenim licem.</p>
<p style="text-align: justify;">O&#8217;Tul je odrazio to raspoloženje, mada je uputio oštre reči na Trudoov račun, dodaje list. On je naglasio potrebu da se predstavi kredibilna alternativna politika i pozvao glasače, uključujući članove sindikata i starosedelačke narode, da promene tradicionalne obrasce glasanja i razmotre da podrže konzervativce.</p>
<p style="text-align: justify;">Trudo je prošle nedelje izneo opsežne viziju za postpandemijsku Kanadu i imenovao novu ministarku finansija Kristiju Friland (Chrystia Freeland), uz najavu da će suspendovati parlament da bi se pokrenuo plan vlade za ekonomski oporavak, što je, kako piše Njujork tajms, naišlo na kritike da pokušava da ućutka parlamentarne odbore koji ispituju njegove veze s humanitarnom organizacijom koja je dobila državne ugovore, ali i plaćala stotine hiljada dolara naknada za govore Trudoove majke i brata.</p>
<p style="text-align: justify;">Te optužbe su oštetile Trudoov kredibilitet, mada, dodaje Njujork tajms, prema ocenama analitičara pa čak i konzervativnih, liberalna vlada je u očima Kanađana prvu fazu pandemije prošla prilično dobro, dok je pozitivno ocenjeno i imenovanje nove ministarke finansija koja se, za razliku od njenog prethodnika, više slaže s premijerom po pitanju potrebe za većom potrošnjom.</p>
<p style="text-align: justify;"><a href="https://www.slobodnaevropa.org/a/kanadski-konzervativci-izabrali-novog-lidera-za-suo%C4%8Davanje-s-trudoom/30800251.html?ltflags=mailer">RSE</a></p>

<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fsvijet%2Fkanadski-konzervativci-izabrali-novog-lidera-za-suocavanje-s-trudoom%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->
										
										<div class="tags_custom"><span class="tags_title">Tagovi: </span> <a href="https://www.tacno.net/tag/erina-otula/" rel="tag">Erina O'Tula</a><a href="https://www.tacno.net/tag/justin-trudeau/" rel="tag">Justin Trudeau</a></div>										
										
																	
									</div>
								</div>

								<div class="article-title">
									
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/svijet/kanadski-konzervativci-izabrali-novog-lidera-za-suocavanje-s-trudoom/" data-url="https://www.tacno.net/svijet/kanadski-konzervativci-izabrali-novog-lidera-za-suocavanje-s-trudoom/" data-url="https://www.tacno.net/svijet/kanadski-konzervativci-izabrali-novog-lidera-za-suocavanje-s-trudoom/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/svijet/kanadski-konzervativci-izabrali-novog-lidera-za-suocavanje-s-trudoom/" data-via="" data-text="Kanadski konzervativci izabrali novog lidera za suočavanje s Trudoom" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/svijet/kanadski-konzervativci-izabrali-novog-lidera-za-suocavanje-s-trudoom/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/svijet/kanadski-konzervativci-izabrali-novog-lidera-za-suocavanje-s-trudoom/&media=https://www.tacno.net/wp-content/uploads/2020/08/595c492f-67bf-4724-9c8f-2e0539f17b7d_cx0_cy11_cw0_w1023_r1_s.jpg&description=Kanadski konzervativci izabrali novog lidera za suočavanje s Trudoom" data-url="https://www.tacno.net/svijet/kanadski-konzervativci-izabrali-novog-lidera-za-suocavanje-s-trudoom/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/svijet/kanadski-konzervativci-izabrali-novog-lidera-za-suocavanje-s-trudoom/&title=Kanadski konzervativci izabrali novog lidera za suočavanje s Trudoom" data-url="https://www.tacno.net/svijet/kanadski-konzervativci-izabrali-novog-lidera-za-suocavanje-s-trudoom/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#053a7670676f606671385164666b6a2b6b60712037352036442037354e646b6461766e6c2037356e6a6b7f60777364716c73666c2037356c7f64677764696c2037356b6a736a62203735696c616077642037357f6420373576706a204631203d416473646b6f6020373576203735517770616a6a6823676a617c38466d60666e2037356a7071203735716d6c762037356477716c6669602036442037354e646b6461766e6c2037356e6a6b7f60777364716c73666c2037356c7f64677764696c2037356b6a736a62203735696c616077642037357f6420373576706a204631203d416473646b6f6020373576203735517770616a6a68203735282037356d717175762036442037432037437272722b7164666b6a2b6b607120374376736c6f60712037436e646b6461766e6c286e6a6b7f60777364716c73666c286c7f64677764696c286b6a736a6228696c61607764287f642876706a666473646b6f60287628717770616a6a68203743" target="_blank" title="Kanadski konzervativci izabrali novog lidera za suočavanje s Trudoom" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
											
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/e685ed07072f759a05e0e01c471f81bc?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="RSE" />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/stefa/" title="Posts by RSE" rel="author"><span class="icon-text">&#128100;</span>RSE</a></b></span>
			<span class="meta">
				25.8.2020. u 08:45							</span>
		</div>
	</div>
									  	

									
									

								</div>

							</div>

						</div>

												
						
							
						
									

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget_text widget-1 first widget"><h3>Tacno.net Aplikacija</h3><div class="textwidget custom-html-widget"><a href="https://play.google.com/store/apps/details?id=com.net.tacno"><img src="https://www.tacno.net/wp-content/uploads/2019/04/app.png" alt="Aplikacija" style="display:block; width:100%;"></a></div></div>	
	<div class="widget-2 widget">					<h3 style="background: #CC0000;">Izbor urednice</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/naslovnica/ivana-kekin-nema-opravdanja-za-milanovicevo-pruzanje-ruku-covjeku-koga-terete-da-je-mucio-civile/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/08/IMG_3534-59x42.jpg" alt="Ivana Kekin: Nema opravdanja za Milanovićevo pružanje ruku čovjeku koga terete da je mučio civile " />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/naslovnica/ivana-kekin-nema-opravdanja-za-milanovicevo-pruzanje-ruku-covjeku-koga-terete-da-je-mucio-civile/">Ivana Kekin: Nema opravdanja za Milanovićevo pružanje ruku čovjeku koga terete da je mučio civile </a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/08/">
											<span class="icon-text">&#128340;</span>09:40, 23.Aug 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/sarajevo/hadzibajric-sa-parkinga-ugovorima-o-najmu-budzet-opstine-ostecen-za-stotine-hiljada-km/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/08/ibrahim-hadzibajric-59x42.jpg" alt="Hadžibajrić sa parkinga: Ugovorima o najmu budžet opštine oštećen za stotine hiljada KM" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/sarajevo/hadzibajric-sa-parkinga-ugovorima-o-najmu-budzet-opstine-ostecen-za-stotine-hiljada-km/">Hadžibajrić sa parkinga: Ugovorima o najmu budžet opštine oštećen za stotine hiljada KM</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/08/">
											<span class="icon-text">&#128340;</span>10:54, 21.Aug 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/beograd/vjekoslav-perica-emigracija-iz-druge-galaksije/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/08/yugoslav-pioneers-59x42.jpg" alt="Vjekoslav Perica: EMIGRACIJA IZ DRUGE GALAKSIJE" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/beograd/vjekoslav-perica-emigracija-iz-druge-galaksije/">Vjekoslav Perica: EMIGRACIJA IZ DRUGE GALAKSIJE</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/08/">
											<span class="icon-text">&#128340;</span>12:13, 18.Aug 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-3 widget">					<h3 style="background: #CC0000;">Najčitanije</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/deblokada-uma/drago-bojic-pravda-uvijek-bjezi-iz-pobjednickog-tabora/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/08/jelicmilanovicn1-59x42.jpg" alt="Drago Bojić: Pravda uvijek bježi iz pobjedničkog tabora" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/deblokada-uma/drago-bojic-pravda-uvijek-bjezi-iz-pobjednickog-tabora/">Drago Bojić: Pravda uvijek bježi iz pobjedničkog tabora</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/08/">
											<span class="icon-text">&#128340;</span>09:38, 17.Aug 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/naslovnica/paradigma-casti/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2016/01/henie1-59x42.jpg" alt="Paradigma časti" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/naslovnica/paradigma-casti/">Paradigma časti</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/08/">
											<span class="icon-text">&#128340;</span>14:10, 13.Aug 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/kako-krenuti-u-novu-skolsku-godinu/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/08/image01-1-59x42.jpeg" alt="Kako krenuti u novu školsku godinu?" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/kako-krenuti-u-novu-skolsku-godinu/">Kako krenuti u novu školsku godinu?</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/08/">
											<span class="icon-text">&#128340;</span>17:49, 11.Aug 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-4 widget">					<h3 style="background: #CC0000;">Feljton</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/banja-luka/armija-bih-u-haagu-9-paradoks-haskog-suda-sto-uvjerljivija-istina-to-snazniji-otpor-prema-njoj/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2017/12/haskisud-59x42.jpg" alt="ARMIJA BIH U HAAGU (9):  Paradoks Haškog suda: što uvjerljivija istina, to snažniji otpor prema njoj" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/banja-luka/armija-bih-u-haagu-9-paradoks-haskog-suda-sto-uvjerljivija-istina-to-snazniji-otpor-prema-njoj/">ARMIJA BIH U HAAGU (9):  Paradoks Haškog suda: što uvjerljivija istina, to snažniji otpor prema njoj</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/08/">
											<span class="icon-text">&#128340;</span>09:57, 1.Aug 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-8-presuda-naseru-oricu-jos-je-jedna-optuznica-protiv-srpske-politike-i-vojske/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/07/naseroricsrebrenica3-1-59x42.jpg" alt="ARMIJA BIH U HAAGU (8): Presuda Naseru Oriću još je jedna optužnica protiv srpske politike i vojske" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-8-presuda-naseru-oricu-jos-je-jedna-optuznica-protiv-srpske-politike-i-vojske/">ARMIJA BIH U HAAGU (8): Presuda Naseru Oriću još je jedna optužnica protiv srpske politike i vojske</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/07/">
											<span class="icon-text">&#128340;</span>10:06, 25.Jul 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-7-jebi-se-boze-ako-postojis-sto-me-nisi-od-ovoga-sacuvao/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/07/kasarna-čelebići--59x42.jpg" alt="ARMIJA BIH U HAAGU (7): “Jebi se, Bože, ako postojiš, što me nisi od ovoga sačuvao!?”" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-7-jebi-se-boze-ako-postojis-sto-me-nisi-od-ovoga-sacuvao/">ARMIJA BIH U HAAGU (7): “Jebi se, Bože, ako postojiš, što me nisi od ovoga sačuvao!?”</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/07/">
											<span class="icon-text">&#128340;</span>09:37, 18.Jul 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-5 widget">					<h3 style="background: #CC0000;">Dosje</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/mostar/tuzi-drzavu-zbog-artukovica/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/08/artukovic-andrija-59x42.jpeg" alt="Tuži državu zbog Artukovića" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/mostar/tuzi-drzavu-zbog-artukovica/">Tuži državu zbog Artukovića</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/08/">
											<span class="icon-text">&#128340;</span>14:14, 11.Aug 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/slovenski-sud-potvrdio-hrvatska-sudjelovala-u-lancanom-nezakonitom-protjerivanju-migranata/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/07/policija-slovenija-59x42.jpg" alt="Slovenski sud potvrdio – Hrvatska sudjelovala u lančanom nezakonitom protjerivanju migranata" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/slovenski-sud-potvrdio-hrvatska-sudjelovala-u-lancanom-nezakonitom-protjerivanju-migranata/">Slovenski sud potvrdio – Hrvatska sudjelovala u lančanom nezakonitom protjerivanju migranata</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/07/">
											<span class="icon-text">&#128340;</span>15:42, 20.Jul 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/beograd/slucaj-curuvija-danas-pred-apelacionim-sudom/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/07/ćuruvija-EPA-SASA-STANKOVIC-59x42.jpg" alt="Slučaj Ćuruvija danas pred Apelacionim sudom" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/beograd/slucaj-curuvija-danas-pred-apelacionim-sudom/">Slučaj Ćuruvija danas pred Apelacionim sudom</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/07/">
											<span class="icon-text">&#128340;</span>11:55, 7.Jul 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-6 widget">					<h3 style="background: #CC0000;">Graditelji mira</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/graditelji-mira/nijemci-protiv-fasizma/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/08/gobmtcrgflcu1d7ilqwi3ivji2x-59x42.jpg" alt="Nijemci protiv fašizma" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/graditelji-mira/nijemci-protiv-fasizma/">Nijemci protiv fašizma</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/08/">
											<span class="icon-text">&#128340;</span>09:35, 22.Aug 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/banja-luka/gdje-smo-zapeli-kod-suocavanja-s-prosloscu-svi-nasi-heroji-i-njihovi-zlocinc/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/08/praljak-naslovna2-59x42.jpg" alt="GDJE SMO ZAPELI KOD SUOČAVANJA S PROŠLOŠĆU: Svi naši heroji i njihovi zločinc" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/banja-luka/gdje-smo-zapeli-kod-suocavanja-s-prosloscu-svi-nasi-heroji-i-njihovi-zlocinc/">GDJE SMO ZAPELI KOD SUOČAVANJA S PROŠLOŠĆU: Svi naši heroji i njihovi zločinc</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/08/">
											<span class="icon-text">&#128340;</span>13:23, 12.Aug 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/graditelji-mira/najgrozomorniji-rekord-na-danasnji-dan-1993-na-sarajevo-je-palo-3-777-granata/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/04/sarajevo19921.jpg.688x388_q85_crop_upscale-59x42.jpg" alt="Najgrozomorniji rekord: Na današnji dan 1993. na Sarajevo je palo 3.777 granata" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/graditelji-mira/najgrozomorniji-rekord-na-danasnji-dan-1993-na-sarajevo-je-palo-3-777-granata/">Najgrozomorniji rekord: Na današnji dan 1993. na Sarajevo je palo 3.777 granata</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/07/">
											<span class="icon-text">&#128340;</span>11:35, 22.Jul 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-7 widget">					<h3 style="background: #449C00;">Više od sporta</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/sport/veliki-povratak-jusufa-nurkica-svjetski-a-nas/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/08/juka-majice2A-59x42.jpg" alt="VELIKI POVRATAK JUSUFA NURKIĆA: Svjetski, a naš!" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/sport/veliki-povratak-jusufa-nurkica-svjetski-a-nas/">VELIKI POVRATAK JUSUFA NURKIĆA: Svjetski, a naš!</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/08/">
											<span class="icon-text">&#128340;</span>13:28, 7.Aug 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/svijet/manuel-neuer-i-pjesma-ultranacionalistickog-benda-u-okruzenju-desnicarskih-simbola/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/07/manuelneuer-59x42.jpg" alt="Manuel Neuer i pjesma ultranacionalističkog benda: U okruženju desničarskih simbola" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/svijet/manuel-neuer-i-pjesma-ultranacionalistickog-benda-u-okruzenju-desnicarskih-simbola/">Manuel Neuer i pjesma ultranacionalističkog benda: U okruženju desničarskih simbola</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/07/">
											<span class="icon-text">&#128340;</span>09:00, 15.Jul 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/sport/michael-jordan-donirao-100-miliona-necemo-stati-dok-ne-iskorijenimo-rasizam/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/GettyImages-245168-59x42.jpg" alt="Michael Jordan donirao 100 miliona: Nećemo stati dok ne iskorijenimo rasizam" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/sport/michael-jordan-donirao-100-miliona-necemo-stati-dok-ne-iskorijenimo-rasizam/">Michael Jordan donirao 100 miliona: Nećemo stati dok ne iskorijenimo rasizam</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>09:44, 6.Jun 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-8 widget">					<h3 style="background: #CC0000;">Riječ mladih</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/rijec-mladih/inkluzivna-kultura-sjecanja-temelj-nezavisnog-novinarstva/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/07/Gedenkfeier_in_Srebrenica-Gedenktag-Story-73286_476x250px_1_tdP_FhgqByiUQ-635x300-59x42.jpg" alt="Inkluzivna kultura sjećanja, temelj nezavisnog novinarstva" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/rijec-mladih/inkluzivna-kultura-sjecanja-temelj-nezavisnog-novinarstva/">Inkluzivna kultura sjećanja, temelj nezavisnog novinarstva</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/07/">
											<span class="icon-text">&#128340;</span>11:21, 13.Jul 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-9 widget">					<h3 style="background: #ff6633;">Dječji kutak</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/01/c16-59x42.jpg" alt="ZIMSKI DEČIJI BAL" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/">ZIMSKI DEČIJI BAL</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>11:21, 13.Jan 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/bosancica-za-djecu-autorice-aleksandre-nine-knezevic-djeca-imaju-zadatak-da-sacuvaju-vlastiti-kulturno-nasljede/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/07/bosancicaaaaaaaa-1-59x42.jpg" alt="‘Bosančica za djecu’ autorice Aleksandre Nine Knežević: Djeca imaju zadatak da sačuvaju vlastiti kulturno nasljeđe" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/bosancica-za-djecu-autorice-aleksandre-nine-knezevic-djeca-imaju-zadatak-da-sacuvaju-vlastiti-kulturno-nasljede/">‘Bosančica za djecu’ autorice Aleksandre Nine Knežević: Djeca imaju zadatak da sačuvaju vlastiti kulturno nasljeđe</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/07/">
											<span class="icon-text">&#128340;</span>12:53, 24.Jul 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-10 widget">					<h3 style="background: #CC0000;">Grad</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/zapisi-o-boki/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/boka-kotorska-59x42.jpg" alt="Zapisi o Boki" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/zapisi-o-boki/">Zapisi o Boki</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>12:03, 29.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/ajasofija-59x42.jpg" alt="Hutba u Aja Sofiji" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/">Hutba u Aja Sofiji</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>11:53, 1.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/04/karlovmostfotoflickr-59x42.jpg" alt="Prag i naši ljudi u njemu" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/">Prag i naši ljudi u njemu</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/04/">
											<span class="icon-text">&#128340;</span>14:56, 1.Apr 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-11 last widget">					<h3 style="background: #007efa;">Budimo humani</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/u2-donirao-milijune-medicinskom-osoblju-u-irskoj/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/04/bono-vox-59x42.jpg" alt="U2 donirao milijune medicinskom osoblju u Irskoj" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/u2-donirao-milijune-medicinskom-osoblju-u-irskoj/">U2 donirao milijune medicinskom osoblju u Irskoj</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/04/">
											<span class="icon-text">&#128340;</span>10:37, 9.Apr 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/mostar/humanitarna-utakmica-za-ramizu/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/02/pomozimoramizamostar-59x42.jpg" alt="Humanitarna utakmica za Ramizu" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/mostar/humanitarna-utakmica-za-ramizu/">Humanitarna utakmica za Ramizu</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/02/">
											<span class="icon-text">&#128340;</span>11:43, 11.Feb 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/banja-luka/banjalucki-novinar-miso-vidovic-treba-pomoc-u-lijecenju-teske-bolesti/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/01/miso_vidovic-59x42.jpg" alt="Banjalučki novinar Mišo Vidović treba pomoć u liječenju teške bolesti" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/banja-luka/banjalucki-novinar-miso-vidovic-treba-pomoc-u-lijecenju-teske-bolesti/">Banjalučki novinar Mišo Vidović treba pomoć u liječenju teške bolesti</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>10:57, 24.Jan 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right"><li id="menu-item-74485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74485"><a href="https://www.tacno.net/impressum/">Impressum</a></li>
<li id="menu-item-74489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74489"><a href="https://www.tacno.net/pravila-prenosenja-sadrzaja/">Pravila prenošenja sadržaja</a></li>
<li id="menu-item-74491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74491"><a href="https://www.tacno.net/opci-uvjeti-koristenja/">Opći uvjeti korištenja</a></li>
<li id="menu-item-74487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74487"><a href="https://www.tacno.net/zastita-privatnosti/">Zaštita privatnosti</a></li>
<li id="menu-item-74483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74483"><a href="https://www.tacno.net/marketing/">Marketing</a></li>
<li id="menu-item-460646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460646"><a href="https://www.tacno.net/partneri-i-donatori/">Partneri i donatori</a></li>
</ul>
											<a style="float:left;" href="https://www.tacno.net" class="logo-footer"><img src="https://tacno.net/wp-content/uploads/2014/06/tacno_logo_footer.png" alt="Tacno.net" /></a>
					
					
					<p style="padding-top: 30px;">© Copyright 2016 <b>tacno.net</b>. Sva prava  zadržana.</p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="https://www.tacno.net/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.tacno.net?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>