<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="hr-HR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Merkel: &#8220;Moramo pronaći način da koegzistiramo uprkos svim našim razlikama&#8221; | Tacno.net		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
        
        <script type="text/javascript">
window.setTimeout(function(){ document.location.reload(true); }, 1800000);
</script>
        
        
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://tacno.net/wp-content/uploads/2014/06/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/feed/" title="Tacno.net latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/comments/feed/" title="Tacno.net latest comments" />
		<link rel="pingback" href="https://www.tacno.net/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tacno.net/svijet/merkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Merkel: &quot;Moramo pronaći način da koegzistiramo uprkos svim našim razlikama&quot; - Tacno.net" />
<meta property="og:description" content="Foto: tagesschau.de Bivša njemačka kancelarka Angela Merkel je, u svom prvom velikom intervjuu nakon napuštanja funkcije, govorila o ratu u Ukrajini i ponašanju Rusije opravdavajući svoje stare stavove. Merkel je" />
<meta property="og:url" content="https://www.tacno.net/svijet/merkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama/" />
<meta property="og:site_name" content="Tacno.net" />
<meta property="article:publisher" content="https://www.facebook.com/tacno.netportal" />
<meta property="article:tag" content="Angela Merkel" />
<meta property="article:tag" content="rusija" />
<meta property="article:tag" content="Ukrajina" />
<meta property="article:section" content="Svijet" />
<meta property="article:published_time" content="2022-06-08T06:46:48+00:00" />
<meta property="og:image" content="https://www.tacno.net/wp-content/uploads/2022/06/merkel.jpg" />
<meta property="og:image:secure_url" content="https://www.tacno.net/wp-content/uploads/2022/06/merkel.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="460" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tacno.net &raquo; Feed" href="https://www.tacno.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tacno.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.tacno.net/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='fb_current_stylesheet-css'  href='https://www.tacno.net/wp-content/plugins/wp-facebook-fanbox-widget/css/style.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin-ext&#038;ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/reset.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/responsive.css?ver=4.9.20' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.9.20' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/fonts.php?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/style.css?ver=4.9.20' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.tacno.net\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=60929d3c30ef9700113f7034'></script>
<link rel='https://api.w.org/' href='https://www.tacno.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tacno.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tacno.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.20" />
<link rel='shortlink' href='https://www.tacno.net/?p=509064' />
<link rel="alternate" type="application/json+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fsvijet%2Fmerkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fsvijet%2Fmerkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama%2F&#038;format=xml" />
<!-- Start FaceBook Image Fix <http://www.capn3m0.org> -->
<link rel="image_src" href="" />
<!-- End FaceBook Image Fix Plugin -->
<meta property="og:site_name" content="Tacno.net" />
<meta property="og:title" content="Merkel: “Moramo pronaći način da koegzistiramo uprkos svim našim razlikama”" />
<meta property="og:url" content="https://www.tacno.net/svijet/merkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama/" />
<meta property="og:description" content="Foto: tagesschau.de Bivša njemačka kancelarka Angela Merkel je, u svom prvom velikom intervjuu nakon napuštanja funkcije, govorila o ratu u Ukrajini i ponašanju Rusije opravdavajući svoje stare stavove. Merkel je" />
<meta property="og:type" content="article" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tacno.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4da40ce4-8f8b-4154-9137-f8c8f44d9a71';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tacno.net";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili!";
oneSignal_options['path'] = "https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'želi prikazati obavijesti:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ovo je primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Obavijesti će se prikazivati na vašoj radnoj površini';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Obavijesti će se prikazivati na vašem uređaju';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(možete se odjaviti bilo kada)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NASTAVI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NE HVALA';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tacno.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknite Odobri';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknite kako bi dobivali obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavite se na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Hvala na prijavi!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Prijavljeni ste na obavijesti.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete dobivati obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokiraj obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Pratite ove upute da bi se prijavili na obavijesti';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.velez_link a{ padding: 8px 10px!important;
	
}

.nadnaslov {
	line-height: 130%;
	font-size: 1.2em;
	color: #666;
	margin-right: 300px;
}

.web-shop-banner .textwidget {
	border-bottom: none!important;
	padding-bottom: 0!important;
	
}

@media only screen and (max-width: 900px) {
	.nadnaslov {
		margin-right: 0px;
	}	

}


h2 {
	line-height: 120%;
}

.tags_custom {
	display: flex;
	margin-top: 30px;
	margin-bottom: 30px;
	font-family: sans-serif;	
  align-items: center;
	width: 100%;
	flex-wrap: wrap;
}

.tags_title {
	padding: 5px 10px;
	background-color: #ccc;
	color: #fff;
	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	
}

.tags_custom a {		
	padding: 5px 10px;
	background-color: #f0f0f0;
	color: #888;	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	transition: background-color .2s ease-in-out;
	text-align: center;
}

.tags_custom a:hover {
	background-color: #e5e5e5;
}

.izbori2020 {
	background-color: #000!important;	
	
}

.izbori2020 {
margin-top: -1px;
	border-bottom: solid 1px #000;
}

.content-block .block .block:nth-child(3) .block-content {
	padding: 0;	
	margin-top: 20px;
}

.content-block .block .block:nth-child(3) .block-content p {
	margin-bottom: 0;
}
.content-block .block .block:nth-child(3) .block-content p img {
	width: 100%;
}

iframe.wp-embedded-content {
	width: 100%;
}

@media only screen and (max-width: 1200px)

{
	
	.content {
		background-color: #fff;
	}
	
	.block-content {
		padding: 10px 0;
		background-color: #fff;
		border: none;
	}
	
	[title='YouTube video player']
	
	{
		width: 100%;
		
	}
		
	}		</style>
		


	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-509064 single-format-standard wpb-js-composer js-comp-ver-4.1 vc_responsive" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
                <div id="Wrapfull" style="background: #151515 !important; width: 100%; padding: 40px 0 25px 0;">
				<div class="wrapper">
<a href="#" class="mobile-menu icon-text">☰</a>
					<div class="header-logo" style="margin-top: -14px;">
													<a href="https://www.tacno.net"><img src="https://www.tacno.net/wp-content/uploads/2014/06/tacno_logo.png" alt="Tacno.net" /></a>
											</div>

					<div class="header-menu">
																	</div>

					<div class="header-addons">
						                        <div style="float: left; padding-right:10px;">            
                           	<a href="https://www.tacno.net/feed/" target="_blank">
								<img src="https://www.gala-design.com/tacno/rss-icon.jpg" alt=""/>
						    </a>
						</div>
												<div class="header-search" style="float:right;">
							<form method="get" action="https://www.tacno.net" name="searchform">
								<input type="text" placeholder="Pretraga..." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
						            			
                	</div>
				</div>	
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu" rel="Main Menu"><li id="menu-item-205838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.tacno.net/">Naslovnica</a></li>
<li id="menu-item-36288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/novosti/"><span>Novosti</span></a>
<ul class="sub-menu">
	<li id="menu-item-205854" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/najcitanije/">Najčitanije</a></li>
	<li id="menu-item-36311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/nasigradovi/">Naši Gradovi</a>
	<ul class="sub-menu">
		<li id="menu-item-74285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/sarajevo/">Sarajevo</a></li>
		<li id="menu-item-74273" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/beograd/">Beograd</a></li>
		<li id="menu-item-74291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/zagreb/">Zagreb</a></li>
		<li id="menu-item-74275" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/mostar/">Mostar</a></li>
		<li id="menu-item-74287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/split/">Split</a></li>
		<li id="menu-item-74277" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/novi-sad/">Novi Sad</a></li>
		<li id="menu-item-74271" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/banja-luka/">Banja Luka</a></li>
		<li id="menu-item-74289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/tuzla/">Tuzla</a></li>
		<li id="menu-item-74283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijeka/">Rijeka</a></li>
		<li id="menu-item-74281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/podgorica/">Podgorica</a></li>
		<li id="menu-item-74279" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/ostaligradovi/">Ostali Gradovi</a></li>
	</ul>
</li>
	<li id="menu-item-36290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/svijet/">Svijet</a>
	<ul class="sub-menu">
		<li id="menu-item-205858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/nasi-u-svijetu/">Naši u svijetu</a></li>
	</ul>
</li>
	<li id="menu-item-36283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/biznis/">Biznis</a></li>
	<li id="menu-item-36289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-36285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kolumna/"><span>Kolumna</span></a>
<ul class="sub-menu">
	<li id="menu-item-74537" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/vivancic/">Viktor Ivančić</a></li>
	<li id="menu-item-343592" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dbojic/">Drago Bojić</a></li>
	<li id="menu-item-81583" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/iserdar/">Igor Serdar</a></li>
	<li id="menu-item-217288" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/zeljko-pavicevic-2/">Željko Pavićević</a></li>
	<li id="menu-item-217854" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marijan-vogrinec/">Marijan Vogrinec</a></li>
	<li id="menu-item-359966" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/SlobodanDukic">Slobodan Dukić</a></li>
	<li id="menu-item-403754" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/nerzuk-curak-2/">Nerzuk Ćurak</a></li>
	<li id="menu-item-507874" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dinom/">Dino Mustafić</a></li>
</ul>
</li>
<li id="menu-item-36286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kultura/"><span>Kultura</span></a>
<ul class="sub-menu">
	<li id="menu-item-115957" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/galerijavideo/">Galerija</a></li>
	<li id="menu-item-233998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/iz-biblioteke/">Iz biblioteke</a></li>
	<li id="menu-item-36298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/knjizevnost/">Književnost</a></li>
	<li id="menu-item-36297" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/filozofija/">Filozofija</a></li>
	<li id="menu-item-36300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/teatar/">Teatar</a></li>
	<li id="menu-item-36296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/film/">Film</a></li>
	<li id="menu-item-36299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/muzika/">Muzika</a></li>
</ul>
</li>
<li id="menu-item-36284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/interview/"><span>Interview</span></a>
<ul class="sub-menu">
	<li id="menu-item-90309" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/polemika">Polemika</a></li>
</ul>
</li>
<li id="menu-item-461876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/feljton/"><span>Feljton</span></a>
<ul class="sub-menu">
	<li id="menu-item-131253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/dosije/">Dosje</a></li>
	<li id="menu-item-249532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/humani/">Budimo humani</a></li>
	<li id="menu-item-89729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/diskriminacija/">Diskriminacija</a></li>
	<li id="menu-item-221524" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2014</a></li>
	<li id="menu-item-478325" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2020</a></li>
</ul>
</li>
<li id="menu-item-508666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori</a></li>
<li id="menu-item-507876" class="velez_link menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/kategorija/rodjeni-za-vjecnost/"><img class="velez_link_2" src="https://www.tacno.net/wp-content/uploads/2022/05/velez_link_2.png"/></a></li>
<li id="menu-item-410760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/english/"><img src="https://www.tacno.net/wp-content/uploads/2018/10/uk.png"/>  ENG</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="ad-banner">
														<a href="https://www.tacno.net/iz-biblioteke/podrzite-skolu-kritickog-misljenja-u-mostaru/"><img src="https://www.tacno.net/wp-content/uploads/2017/10/Skola_Kritickog_Misljenja.png" alt="" title="" /></a>						</div>
															

<div class="main-content">
	<div class="full-width">

	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/svijet/merkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama/" data-url="https://www.tacno.net/svijet/merkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama/" data-url="https://www.tacno.net/svijet/merkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/svijet/merkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama/" data-via="" data-text="Merkel: &#8220;Moramo pronaći način da koegzistiramo uprkos svim našim razlikama&#8221;" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/svijet/merkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/svijet/merkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama/&media=https://www.tacno.net/wp-content/uploads/2022/06/merkel.jpg&description=Merkel: &#8220;Moramo pronaći način da koegzistiramo uprkos svim našim razlikama&#8221;" data-url="https://www.tacno.net/svijet/merkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/svijet/merkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama/&title=Merkel: &#8220;Moramo pronaći način da koegzistiramo uprkos svim našim razlikama&#8221;" data-url="https://www.tacno.net/svijet/merkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#39064a4c5b535c5a4d046d585a575617575c4d1c0b091c0a781c0b09745c4b525c551c0a781c0b091c0b0f484c564d1c0a7b74564b5854561c0b09494b5657581c7a0d1c010e501c0b0957581c7a0d1c017d50571c0b095d581c0b0952565c5e43504a4d504b5854561c0b094c494b52564a1c0b094a4f50541c0b0957581c7a0c1c780850541c0b094b58435550525854581c0b0f484c564d1c0a7b1f5b565d40047a515c5a521c0b09564c4d1c0b094d51504a1c0b09584b4d505a555c1c0a781c0b09745c4b525c551c0a781c0b091c0b0f484c564d1c0a7b74564b5854561c0b09494b5657581c7a0d1c010e501c0b0957581c7a0d1c017d50571c0b095d581c0b0952565c5e43504a4d504b5854561c0b094c494b52564a1c0b094a4f50541c0b0957581c7a0c1c780850541c0b094b58435550525854581c0b0f484c564d1c0a7b1c0b09141c0b09514d4d494a1c0a781c0b7f1c0b7f4e4e4e174d585a575617575c4d1c0b7f4a4f50535c4d1c0b7f545c4b525c551454564b58545614494b5657585a501457585a5057145d581452565c5e43504a4d504b585456144c494b52564a144a4f50541457584a5054144b58435550525854581c0b7f" target="_blank" title="Merkel: &quot;Moramo pronaći način da koegzistiramo uprkos svim našim razlikama&quot;" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
				<h2 class="nadnaslov"></h2>
		<h1>Merkel: &#8220;Moramo pronaći način da koegzistiramo uprkos svim našim razlikama&#8221;</h1>
		
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/e685ed07072f759a05e0e01c471f81bc?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="N.V." />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/stefa/" title="Posts by N.V." rel="author"><span class="icon-text">&#128100;</span>N.V.</a></b></span>
			<span class="meta">
				8.6.2022. u 08:46							</span>
		</div>
	</div>

	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
	<div class="block-content post-509064 post type-post status-publish format-standard has-post-thumbnail hentry category-svijet tag-angela-merkel tag-rusija tag-ukrajina ciTrackContent">

		<div class="shortcode-content">
			<div class="paragraph-row">
									<div class="column3">
							
						
	<h3 class="highlight-title">Povezani članci</h3>
	
<ul>
					<li>
				<a href="https://www.tacno.net/svijet/sad-prosiruju-vojnu-misiju-u-ukrajini/">SAD proširuju vojnu misiju u Ukrajini</a>
							</li>
						<li>
				<a href="https://www.tacno.net/svijet/ucenik-ubio-jednu-i-ranio-jos-cetiri-osobe-u-srednjoj-skoli-u-washingtonu/">Učenik ubio jednu i ranio još četiri osobe u srednjoj školi u Washingtonu</a>
							</li>
						<li>
				<a href="https://www.tacno.net/svijet/hiljade-ljudi-demonstrira-u-francuskoj-u-cast-zrtava-teroristickog-napada/">Hiljade ljudi demonstrira u Francuskoj u čast žrtava terorističkog napada</a>
							</li>
						<li>
				<a href="https://www.tacno.net/prijevodi/kraj-ambicija/">Kraj ambicija</a>
							</li>
						<li>
				<a href="https://www.tacno.net/svijet/500817/">YANIS VAROUFAKIS: Zuckerbergov prsten moći</a>
							</li>
						<li>
				<a href="https://www.tacno.net/svijet/merkel-u-poljskoj-za-jace-evropsko-jedinstvo/">Merkel u Poljskoj za jače evropsko jedinstvo</a>
							</li>
						</ul>

			
						
						
					</div>
					<div class="column9">
							<p>
		<span class="hover-effect">
			<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/06/merkel-635x300.jpg" alt="Merkel: &#8220;Moramo pronaći način da koegzistiramo uprkos svim našim razlikama&#8221;" />		</span>
	</p>
					
						
<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fsvijet%2Fmerkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->
<div id="excerpt" class="mt-5 md:mt-2 xl:mt-3 mb-5 font-sans font-semibold text-lg lg:text-xl leading-6 md:leading-7">
<p><span style="color: #999999;">Foto: tagesschau.de</span></p>
<p class="lead" style="text-align: justify;"><strong>Bivša njemačka kancelarka Angela Merkel je, u svom prvom velikom intervjuu nakon napuštanja funkcije, govorila o ratu u Ukrajini i ponašanju Rusije opravdavajući svoje stare stavove.</strong></p>
</div>
<div class="bg-gray-100" style="text-align: justify;"></div>
<div id="text" class="break-words mt-3 prose prose-md prose-indigo text-lg lg:text-xl space-y-4 mb-3 leading-6 md:leading-7">
<p style="text-align: justify;">Merkel je rekla da nema &#8220;za šta da se izvinjava&#8221; govoreći o svom odgovoru na rusku aneksiju Krima od Ukrajine 2014. godine, kada je podržala sankcije koji je doveo do sklapanja mira.</p>
<p style="text-align: justify;">Taj mirovni proces je, tvrdi Merkel, dao Ukrajini vremena da se razvije kao nacija i ojača svoju vojsku.</p>
<p style="text-align: justify;">&#8220;Ne moram da krivim sebe što se nisam dovoljno trudila&#8221;, rekla je. &#8220;Ne vidim da moram da kažem &#8216;to je bilo pogrešno&#8217; i zato nemam za šta da se izvinjavam&#8221;, riječi su Merkel.</p>
<p style="text-align: justify;">Ona se protivila članstvu Ukrajine u NATO-u 2008. godine jer je, kako je kazala u intervjuu, željela spriječiti eskalaciju s Rusijom, a i sama Ukrajina nije bila spremna.</p>
<p style="text-align: justify;">&#8220;To nije bila Ukrajina kakvu danas poznajemo&#8221;, rekla je: &#8220;Zemlja nije bila stabilna, bila je prožeta korupcijom&#8221;.</p>
<p style="text-align: justify;">Ukrajinski predsjednik Volodimir Zelenski, čija zemlja ostaje izvan NATO saveza uprkos velikoj pomoći Zapada u odbrani od invazije, opisao je odluku Njemačke iz 2008. godine kao &#8220;pogrešnu procjenu&#8221;.</p>
<p style="text-align: justify;">Pod pritiskom da uvedu nove stroge sankcije zbog invazije, Njemačka se bori da smanji svoju ovisnost o ruskoj energiji bez štete za vlastitu ekonomiju.</p>
<div class="bg-gray-100" style="text-align: justify;"></div>
<p style="text-align: justify;">Ali gospođa Merkel je rekla da su Evropa i Rusija susjedi koji ne mogu ignorisati jedni druge.</p>
<p style="text-align: justify;">&#8220;Moramo pronaći način da koegzistiramo uprkos svim našim razlikama&#8221;, rekla je.</p>
<p style="text-align: justify;">Invazija je bila &#8220;ne samo neprihvatljiva već i velika greška Rusije&#8221;, rekla je ona njemačkom novinaru i piscu Alexanderu Osangu u intervjuu koji je prenosila televizija ARD.</p>
<p style="text-align: justify;">&#8220;Ako počnemo da se vraćamo kroz vijekove i da se raspravljamo o tome koji dio teritorije kome treba da pripada, onda ćemo imati samo rat&#8221;, rekla je ona. &#8220;To uopće nije opcija.&#8221;</p>
<p style="text-align: justify;"><a href="https://www.klix.ba/vijesti/merkel-branila-svoje-stavove-o-ukrajini-i-rusiji-susjedi-smo-moramo-koegzistirati/220608001" target="_blank" rel="noopener">Klix.ba</a></p>
</div>

<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fsvijet%2Fmerkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->

						<div class="tags_custom"><span class="tags_title">Tagovi: </span> <a href="https://www.tacno.net/tag/angela-merkel/" rel="tag">Angela Merkel</a><a href="https://www.tacno.net/tag/rusija/" rel="tag">rusija</a><a href="https://www.tacno.net/tag/ukrajina/" rel="tag">Ukrajina</a></div>

												</div>
					</div>

					<div class="article-title">
						
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/svijet/merkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama/" data-url="https://www.tacno.net/svijet/merkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama/" data-url="https://www.tacno.net/svijet/merkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/svijet/merkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama/" data-via="" data-text="Merkel: &#8220;Moramo pronaći način da koegzistiramo uprkos svim našim razlikama&#8221;" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/svijet/merkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/svijet/merkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama/&media=https://www.tacno.net/wp-content/uploads/2022/06/merkel.jpg&description=Merkel: &#8220;Moramo pronaći način da koegzistiramo uprkos svim našim razlikama&#8221;" data-url="https://www.tacno.net/svijet/merkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/svijet/merkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama/&title=Merkel: &#8220;Moramo pronaći način da koegzistiramo uprkos svim našim razlikama&#8221;" data-url="https://www.tacno.net/svijet/merkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#80bff3f5e2eae5e3f4bdd4e1e3eeefaeeee5f4a5b2b0a5b3c1a5b2b0cde5f2ebe5eca5b3c1a5b2b0a5b2b6f1f5eff4a5b3c2cdeff2e1edefa5b2b0f0f2efeee1a5c3b4a5b8b7e9a5b2b0eee1a5c3b4a5b8c4e9eea5b2b0e4e1a5b2b0ebefe5e7fae9f3f4e9f2e1edefa5b2b0f5f0f2ebeff3a5b2b0f3f6e9eda5b2b0eee1a5c3b5a5c1b1e9eda5b2b0f2e1faece9ebe1ede1a5b2b6f1f5eff4a5b3c2a6e2efe4f9bdc3e8e5e3eba5b2b0eff5f4a5b2b0f4e8e9f3a5b2b0e1f2f4e9e3ece5a5b3c1a5b2b0cde5f2ebe5eca5b3c1a5b2b0a5b2b6f1f5eff4a5b3c2cdeff2e1edefa5b2b0f0f2efeee1a5c3b4a5b8b7e9a5b2b0eee1a5c3b4a5b8c4e9eea5b2b0e4e1a5b2b0ebefe5e7fae9f3f4e9f2e1edefa5b2b0f5f0f2ebeff3a5b2b0f3f6e9eda5b2b0eee1a5c3b5a5c1b1e9eda5b2b0f2e1faece9ebe1ede1a5b2b6f1f5eff4a5b3c2a5b2b0ada5b2b0e8f4f4f0f3a5b3c1a5b2c6a5b2c6f7f7f7aef4e1e3eeefaeeee5f4a5b2c6f3f6e9eae5f4a5b2c6ede5f2ebe5ecadedeff2e1edefadf0f2efeee1e3e9adeee1e3e9eeade4e1adebefe5e7fae9f3f4e9f2e1edefadf5f0f2ebeff3adf3f6e9edadeee1f3e9edadf2e1faece9ebe1ede1a5b2c6" target="_blank" title="Merkel: &quot;Moramo pronaći način da koegzistiramo uprkos svim našim razlikama&quot;" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
								
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/e685ed07072f759a05e0e01c471f81bc?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="N.V." />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/stefa/" title="Posts by N.V." rel="author"><span class="icon-text">&#128100;</span>N.V.</a></b></span>
			<span class="meta">
				8.6.2022. u 08:46							</span>
		</div>
	</div>
						  	




					</div>

			</div>

		</div>

		


		
		

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget_text widget-1 first web-shop-banner widget widget"><div class="textwidget custom-html-widget"><a href="https://tacno.shop" target="_blank"><img src="https://www.tacno.net/wp-content/uploads/2022/02/banner-min-1.jpg"/></a></div></div>	
	<div class="widget-2 widget widget">					<h3 style="background: #CC0000;">Izbor urednice</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/interview/bozica-jelusic-neka-o-meni-mojim-osjecajima-i-uspomenama-govori-moja-poezija/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/05/božica-59x42.jpg" alt="Božica Jelušić: Neka o meni, mojim osjećajima i uspomenama govori moja poezija" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/interview/bozica-jelusic-neka-o-meni-mojim-osjecajima-i-uspomenama-govori-moja-poezija/">Božica Jelušić: Neka o meni, mojim osjećajima i uspomenama govori moja poezija</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/06/">
											<span class="icon-text">&#128340;</span>10:57, 6.Jun 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/demokracija-zaogrnuta-plastem-diktature/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2017/03/tomislav-Jakić-59x42.jpg" alt="Demokracija zaogrnuta plaštem diktature" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/demokracija-zaogrnuta-plastem-diktature/">Demokracija zaogrnuta plaštem diktature</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/06/">
											<span class="icon-text">&#128340;</span>17:30, 4.Jun 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/ko-je-muskarac-koji-place/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/06/ajna-i-boris-59x42.jpg" alt="Ko je muškarac koji plače?" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/ko-je-muskarac-koji-place/">Ko je muškarac koji plače?</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/06/">
											<span class="icon-text">&#128340;</span>17:58, 2.Jun 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-3 widget widget">					<h3 style="background: #CC0000;">Najčitanije</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/novosti/lov-na-vjestice/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2016/01/henie1-59x42.jpg" alt="Lov na vještice" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/novosti/lov-na-vjestice/">Lov na vještice</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/06/">
											<span class="icon-text">&#128340;</span>11:11, 2.Jun 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/beograd/kako-je-u-bavanistu-vojvodanskom-selu-proslavljen-svejugoslovenski-praznik-i-poslata-poruka-ljubavi/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/05/25majavanistepidikovcinaokupu1-59x42.jpg" alt="Kako je u Bavaništu, vojvođanskom selu, proslavljen svejugoslovenski praznik i poslata poruka ljubavi" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/beograd/kako-je-u-bavanistu-vojvodanskom-selu-proslavljen-svejugoslovenski-praznik-i-poslata-poruka-ljubavi/">Kako je u Bavaništu, vojvođanskom selu, proslavljen svejugoslovenski praznik i poslata poruka ljubavi</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/05/">
											<span class="icon-text">&#128340;</span>15:06, 31.May 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura/bele-trake-2/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2013/05/bijele-trake001-59x42.jpg" alt="Bele trake" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura/bele-trake-2/">Bele trake</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/05/">
											<span class="icon-text">&#128340;</span>09:05, 31.May 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-4 widget widget">					<h3 style="background: #CC0000;">Feljton</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/banja-luka/armija-bih-u-haagu-9-paradoks-haskog-suda-sto-uvjerljivija-istina-to-snazniji-otpor-prema-njoj/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2017/12/haskisud-59x42.jpg" alt="ARMIJA BIH U HAAGU (9):  Paradoks Haškog suda: što uvjerljivija istina, to snažniji otpor prema njoj" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/banja-luka/armija-bih-u-haagu-9-paradoks-haskog-suda-sto-uvjerljivija-istina-to-snazniji-otpor-prema-njoj/">ARMIJA BIH U HAAGU (9):  Paradoks Haškog suda: što uvjerljivija istina, to snažniji otpor prema njoj</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/08/">
											<span class="icon-text">&#128340;</span>09:57, 1.Aug 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-8-presuda-naseru-oricu-jos-je-jedna-optuznica-protiv-srpske-politike-i-vojske/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/07/naseroricsrebrenica3-1-59x42.jpg" alt="ARMIJA BIH U HAAGU (8): Presuda Naseru Oriću još je jedna optužnica protiv srpske politike i vojske" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-8-presuda-naseru-oricu-jos-je-jedna-optuznica-protiv-srpske-politike-i-vojske/">ARMIJA BIH U HAAGU (8): Presuda Naseru Oriću još je jedna optužnica protiv srpske politike i vojske</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/07/">
											<span class="icon-text">&#128340;</span>10:06, 25.Jul 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-7-jebi-se-boze-ako-postojis-sto-me-nisi-od-ovoga-sacuvao/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/07/kasarna-čelebići--59x42.jpg" alt="ARMIJA BIH U HAAGU (7): “Jebi se, Bože, ako postojiš, što me nisi od ovoga sačuvao!?”" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-7-jebi-se-boze-ako-postojis-sto-me-nisi-od-ovoga-sacuvao/">ARMIJA BIH U HAAGU (7): “Jebi se, Bože, ako postojiš, što me nisi od ovoga sačuvao!?”</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/07/">
											<span class="icon-text">&#128340;</span>09:37, 18.Jul 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-5 widget widget">					<h3 style="background: #CC0000;">Dosje</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/naslovnica/kinesko-ruski-baypass-za-evropske-sankcije-aluminij-industries-mostar/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/06/Slika_003-1-59x42.jpg" alt="Kinesko-ruski baypass za evropske sankcije: Aluminij Industries Mostar" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/naslovnica/kinesko-ruski-baypass-za-evropske-sankcije-aluminij-industries-mostar/">Kinesko-ruski baypass za evropske sankcije: Aluminij Industries Mostar</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/06/">
											<span class="icon-text">&#128340;</span>09:32, 8.Jun 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/tuzilastvo-bih-otvorilo-istragu-za-ubistva-dzenana-memica-i-davida-dragicevica/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/05/Muriz-Memić-Ifet-Feraget-i-Davor-Dragičević-59x42.jpg" alt="Tužilaštvo BiH otvorilo istragu za ubistva Dženana Memića i Davida Dragičevića" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/tuzilastvo-bih-otvorilo-istragu-za-ubistva-dzenana-memica-i-davida-dragicevica/">Tužilaštvo BiH otvorilo istragu za ubistva Dženana Memića i Davida Dragičevića</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/05/">
											<span class="icon-text">&#128340;</span>09:28, 27.May 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/krvavi-tragovi-istog-rukopisa/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/04/curuvija-59x42.jpg" alt="Krvavi tragovi istog rukopisa" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/krvavi-tragovi-istog-rukopisa/">Krvavi tragovi istog rukopisa</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/04/">
											<span class="icon-text">&#128340;</span>13:20, 12.Apr 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-6 widget widget">					<h3 style="background: #CC0000;">Graditelji mira</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/graditelji-mira/negiranje-genocida-u-srebrenici-ponosni-na-zlocine/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/05/1005x635-1-59x42.jpg" alt="Negiranje genocida u Srebrenici: Ponosni na zločine" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/graditelji-mira/negiranje-genocida-u-srebrenici-ponosni-na-zlocine/">Negiranje genocida u Srebrenici: Ponosni na zločine</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/05/">
											<span class="icon-text">&#128340;</span>13:22, 29.May 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/graditelji-mira/nastavak-negiranje-genocida-anonimni-pojedinci-i-velike-drzave-protiv-argumenata/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/07/musala_potocari_fabrika_akumulatora_musala_srebrenica_10juli21_AA01-59x42.jpg" alt="Nastavak negiranja genocida: Anonimni pojedinci i velike države protiv argumenata" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/graditelji-mira/nastavak-negiranje-genocida-anonimni-pojedinci-i-velike-drzave-protiv-argumenata/">Nastavak negiranja genocida: Anonimni pojedinci i velike države protiv argumenata</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/04/">
											<span class="icon-text">&#128340;</span>12:07, 29.Apr 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/graditelji-mira/kad-nema-opsade-sarajeva-dobri-su-i-pokolji-po-ukrajini/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/04/Milomir-Kovacevic-Strasni-Sarajevo3-59x42.png" alt="Kad nema opsade Sarajeva, dobri su i pokolji po Ukrajini" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/graditelji-mira/kad-nema-opsade-sarajeva-dobri-su-i-pokolji-po-ukrajini/">Kad nema opsade Sarajeva, dobri su i pokolji po Ukrajini</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/04/">
											<span class="icon-text">&#128340;</span>09:32, 6.Apr 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-7 widget widget">					<h3 style="background: #449C00;">Više od sporta</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/nermin-bise-dobro-dosao-sampione-san-o-tituli-konacno-postaje-realnost/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/06/8395b4b1950b48eb8ec29d452dac9f0e-59x42.jpg" alt="Nermin Bise: Dobro došao šampione, san o tituli  konačno postaje realnost" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/nermin-bise-dobro-dosao-sampione-san-o-tituli-konacno-postaje-realnost/">Nermin Bise: Dobro došao šampione, san o tituli  konačno postaje realnost</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/06/">
											<span class="icon-text">&#128340;</span>18:17, 6.Jun 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/ostaje-li-dudic-u-velezu-put-ka-dnu-ili-nastavak-evropskog-puta/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/05/IMG_7943-59x42.jpg" alt="Ostaje li Dudić u Veležu? Put ka dnu ili nastavak evropskog puta" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/ostaje-li-dudic-u-velezu-put-ka-dnu-ili-nastavak-evropskog-puta/">Ostaje li Dudić u Veležu? Put ka dnu ili nastavak evropskog puta</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/05/">
											<span class="icon-text">&#128340;</span>11:29, 28.May 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/hiljade-su-se-oprostile-od-ivice-osima-fudbal-je-bio-njegova-religija/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/05/sahranaiviceosima-59x42.jpg" alt="Hiljade su se oprostile od Ivice Osima: „Fudbal je bio njegova religija“" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/hiljade-su-se-oprostile-od-ivice-osima-fudbal-je-bio-njegova-religija/">Hiljade su se oprostile od Ivice Osima: „Fudbal je bio njegova religija“</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/05/">
											<span class="icon-text">&#128340;</span>09:40, 5.May 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-8 widget widget">					<h3 style="background: #CC0000;">Riječ mladih</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/504017/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/05/harisjasarevic1-635x300-59x42.jpg" alt="O jalabubama i nezavisnosti" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/504017/">O jalabubama i nezavisnosti</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/03/">
											<span class="icon-text">&#128340;</span>07:40, 6.Mar 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-9 widget widget">					<h3 style="background: #ff6633;">Dječji kutak</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/djecji-kutak/carobna-noc-harry-pottera-odrzat-ce-se-u-sarajevu-3-februara-u-organizaciji-biblioteka-sarajevo/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/02/IMG-8515-e1643795856930-59x42.jpg" alt="Čarobna &#8220;Noć Harry Pottera&#8221; održat će se u Sarajevu 3. februara u organizaciji Biblioteka Sarajevo" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/djecji-kutak/carobna-noc-harry-pottera-odrzat-ce-se-u-sarajevu-3-februara-u-organizaciji-biblioteka-sarajevo/">Čarobna &#8220;Noć Harry Pottera&#8221; održat će se u Sarajevu 3. februara u organizaciji Biblioteka Sarajevo</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/02/">
											<span class="icon-text">&#128340;</span>11:05, 2.Feb 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/01/c16-59x42.jpg" alt="ZIMSKI DEČIJI BAL" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/">ZIMSKI DEČIJI BAL</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>11:21, 13.Jan 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-10 widget widget">					<h3 style="background: #CC0000;">Grad</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/zapisi-o-boki/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/boka-kotorska-59x42.jpg" alt="Zapisi o Boki" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/zapisi-o-boki/">Zapisi o Boki</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>12:03, 29.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/ajasofija-59x42.jpg" alt="Hutba u Aja Sofiji" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/">Hutba u Aja Sofiji</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>11:53, 1.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/04/karlovmostfotoflickr-59x42.jpg" alt="Prag i naši ljudi u njemu" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/">Prag i naši ljudi u njemu</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/04/">
											<span class="icon-text">&#128340;</span>14:56, 1.Apr 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-11 last widget widget">					<h3 style="background: #007efa;">Budimo humani</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/travnicanka-jakuta-boluje-od-karcinoma-jajnika-za-operaciju-u-turskoj-potrebno-13-250-eura/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/05/jakuta-59x42.jpeg" alt="Travničanka Jakuta boluje od karcinoma jajnika, za operaciju u Turskoj potrebno 13.250 eura" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/travnicanka-jakuta-boluje-od-karcinoma-jajnika-za-operaciju-u-turskoj-potrebno-13-250-eura/">Travničanka Jakuta boluje od karcinoma jajnika, za operaciju u Turskoj potrebno 13.250 eura</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/05/">
											<span class="icon-text">&#128340;</span>12:03, 26.May 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/pomozimo-malom-daninu-karadzi-iz-sarajeva-za-operaciju-u-turskoj-potrebno-8-700-eura/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/05/danink-59x42.jpg" alt="Pomozimo malom Daninu Karadži iz Sarajeva, za operaciju u Turskoj potrebno 8.700 eura" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/pomozimo-malom-daninu-karadzi-iz-sarajeva-za-operaciju-u-turskoj-potrebno-8-700-eura/">Pomozimo malom Daninu Karadži iz Sarajeva, za operaciju u Turskoj potrebno 8.700 eura</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/05/">
											<span class="icon-text">&#128340;</span>11:35, 23.May 2022										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/pomozimo-osigurati-dom-za-amru-i-njezinu-obitelj/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2022/03/tancica1-59x42.jpg" alt="Pomozimo osigurati dom za Amru i njezinu obitelj" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/pomozimo-osigurati-dom-za-amru-i-njezinu-obitelj/">Pomozimo osigurati dom za Amru i njezinu obitelj</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2022/03/">
											<span class="icon-text">&#128340;</span>16:13, 25.Mar 2022										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right"><li id="menu-item-74485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74485"><a href="https://www.tacno.net/impressum/">Impressum</a></li>
<li id="menu-item-74489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74489"><a href="https://www.tacno.net/pravila-prenosenja-sadrzaja/">Pravila prenošenja sadržaja</a></li>
<li id="menu-item-74491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74491"><a href="https://www.tacno.net/opci-uvjeti-koristenja/">Opći uvjeti korištenja</a></li>
<li id="menu-item-74487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74487"><a href="https://www.tacno.net/zastita-privatnosti/">Zaštita privatnosti</a></li>
<li id="menu-item-74483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74483"><a href="https://www.tacno.net/marketing/">Marketing</a></li>
<li id="menu-item-460646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460646"><a href="https://www.tacno.net/partneri-i-donatori/">Partneri i donatori</a></li>
</ul>
											<a style="float:left;" href="https://www.tacno.net" class="logo-footer"><img src="https://tacno.net/wp-content/uploads/2014/06/tacno_logo_footer.png" alt="Tacno.net" /></a>
					
					
					<p style="padding-top: 30px;">© Copyright 2016 <b>tacno.net</b>. Sva prava  zadržana.</p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="https://www.tacno.net/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var _ain = {
        id: "2519",
        maincontent: ".ciTrackContent",
        excludecontent: "",
        authors: "N.V.",
        postid: "509064",
        url: "https://www.tacno.net/svijet/merkel-moramo-pronaci-nacin-da-koegzistiramo-uprkos-svim-nasim-razlikama/",
        title: "Merkel: &#8220;Moramo pronaći način da koegzistiramo uprkos svim našim razlikama&#8221;",
        pubdate: "2022-06-08T06:46:48Z",
        comments: "0",
        sections: "Svijet",
        tags: "Angela Merkel,rusija,Ukrajina",
        article_type: "wp-post-1.2.2",
        access_level: "free",
        reader_type: "anonymous"
    };
        
    (function (d, s) {
    var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
        : 'http://t.contentinsights.com')+'/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
    })(document, 'script');
</script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.tacno.net?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>