<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="hr-HR"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Nesvakidašnji raskol u jordanskoj kraljevskoj porodici | Tacno.net		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
        
        <script type="text/javascript">
window.setTimeout(function(){ document.location.reload(true); }, 1800000);
</script>
        
        
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://tacno.net/wp-content/uploads/2014/06/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/feed/" title="Tacno.net latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tacno.net/comments/feed/" title="Tacno.net latest comments" />
		<link rel="pingback" href="https://www.tacno.net/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tacno.net/svijet/nesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nesvakidašnji raskol u jordanskoj kraljevskoj porodici - Tacno.net" />
<meta property="og:description" content="Raskol unutar vladajuće monarhije u Jordanu i pritvaranje 20-tak ljudi izazivaju zabrinutost za stabilnost zemlje koja je dugo smatrana važnim zapadnim partnerom s kraljem koji se priznaje kao važan glas" />
<meta property="og:url" content="https://www.tacno.net/svijet/nesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici/" />
<meta property="og:site_name" content="Tacno.net" />
<meta property="article:publisher" content="https://www.facebook.com/tacno.netportal" />
<meta property="article:tag" content="Hašemitsko kraljevstv" />
<meta property="article:tag" content="Kralj Abdullah" />
<meta property="article:section" content="Svijet" />
<meta property="article:published_time" content="2021-04-05T07:20:15+00:00" />
<meta property="og:image" content="https://www.tacno.net/wp-content/uploads/2021/04/thumbs_b_c_d1799d67900c5d2bc70d8dec16b7401f.jpg" />
<meta property="og:image:secure_url" content="https://www.tacno.net/wp-content/uploads/2021/04/thumbs_b_c_d1799d67900c5d2bc70d8dec16b7401f.jpg" />
<meta property="og:image:width" content="864" />
<meta property="og:image:height" content="486" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tacno.net &raquo; Feed" href="https://www.tacno.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tacno.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.tacno.net/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='fb_current_stylesheet-css'  href='https://www.tacno.net/wp-content/plugins/wp-facebook-fanbox-widget/css/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin-ext&#038;ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/reset.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/responsive.css?ver=4.9.16' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.9.16' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/fonts.php?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/css/dynamic-css.php?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.tacno.net/wp-content/themes/allegro-theme/style.css?ver=4.9.16' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.tacno.net\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/www.tacno.net\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://www.tacno.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tacno.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tacno.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://www.tacno.net/?p=486447' />
<link rel="alternate" type="application/json+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fsvijet%2Fnesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tacno.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tacno.net%2Fsvijet%2Fnesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici%2F&#038;format=xml" />
<!-- Start FaceBook Image Fix <http://www.capn3m0.org> -->
<link rel="image_src" href="" />
<!-- End FaceBook Image Fix Plugin -->
<meta property="og:site_name" content="Tacno.net" />
<meta property="og:title" content="Nesvakidašnji raskol u jordanskoj kraljevskoj porodici" />
<meta property="og:url" content="https://www.tacno.net/svijet/nesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici/" />
<meta property="og:description" content="Raskol unutar vladajuće monarhije u Jordanu i pritvaranje 20-tak ljudi izazivaju zabrinutost za stabilnost zemlje koja je dugo smatrana važnim zapadnim partnerom s kraljem koji se priznaje kao važan glas" />
<meta property="og:type" content="article" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tacno.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4da40ce4-8f8b-4154-9137-f8c8f44d9a71';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tacno.net";
oneSignal_options['welcomeNotification']['message'] = "Hvala što ste se prijavili!";
oneSignal_options['path'] = "https://www.tacno.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'želi prikazati obavijesti:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ovo je primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Obavijesti će se prikazivati na vašoj radnoj površini';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Primjer obavijesti';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Obavijesti će se prikazivati na vašem uređaju';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(možete se odjaviti bilo kada)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NASTAVI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NE HVALA';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tacno.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Kliknite Odobri';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Kliknite kako bi dobivali obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Prijavite se na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Prijavljeni ste na obavijesti';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Blokirali ste obavijesti';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Hvala na prijavi!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Prijavljeni ste na obavijesti.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Više nećete dobivati obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Postavke obavijesti.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'PRIJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ODJAVI SE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokiraj obavijesti';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Pratite ove upute da bi se prijavili na obavijesti';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tacno.net/wp-content/uploads/2019/11/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.tags_custom {
	display: flex;
	margin-top: 30px;
	margin-bottom: 30px;
	font-family: sans-serif;	
  align-items: center;
	width: 100%;
	flex-wrap: wrap;
}

.tags_title {
	padding: 5px 10px;
	background-color: #ccc;
	color: #fff;
	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	
}

.tags_custom a {		
	padding: 5px 10px;
	background-color: #f0f0f0;
	color: #888;	
	text-transform: uppercase;
	margin-right: 10px;	
	font-size: 0.9em;
	border-radius: 10px;	
	margin-bottom: 10px;	
	transition: background-color .2s ease-in-out;
	text-align: center;
}

.tags_custom a:hover {
	background-color: #e5e5e5;
}

.izbori2020 {
	background-color: #000!important;	
	
}

.izbori2020 {
margin-top: -1px;
	border-bottom: solid 1px #000;
}		</style>
		


	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-486447 single-format-standard wpb-js-composer js-comp-ver-4.1 vc_responsive" >
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
                <div id="Wrapfull" style="background: #151515 !important; width: 100%; padding: 40px 0 25px 0;">
				<div class="wrapper">
<a href="#" class="mobile-menu icon-text">☰</a>
					<div class="header-logo" style="margin-top: -14px;">
													<a href="https://www.tacno.net"><img src="https://www.tacno.net/wp-content/uploads/2014/06/tacno_logo.png" alt="Tacno.net" /></a>
											</div>

					<div class="header-menu">
																	</div>

					<div class="header-addons">
						                        <div style="float: left; padding-right:10px;">            
                           	<a href="https://www.tacno.net/feed/" target="_blank">
								<img src="https://www.gala-design.com/tacno/rss-icon.jpg" alt=""/>
						    </a>
						</div>
												<div class="header-search" style="float:right;">
							<form method="get" action="https://www.tacno.net" name="searchform">
								<input type="text" placeholder="Pretraga..." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Search" class="search-button" />
							</form>
						</div>
						            			
                	</div>
				</div>	
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu transition-active menu" rel="Main Menu"><li id="menu-item-205838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.tacno.net/">Naslovnica</a></li>
<li id="menu-item-36288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/novosti/"><span>Novosti</span></a>
<ul class="sub-menu">
	<li id="menu-item-36283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/biznis/">Biznis</a></li>
	<li id="menu-item-205854" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/najcitanije/">Najčitanije</a></li>
	<li id="menu-item-36289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/sport/">Sport</a>
	<ul class="sub-menu">
		<li id="menu-item-207242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/brazil2014/">Brazil 2014</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-36290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/svijet/"><span>Svijet</span></a>
<ul class="sub-menu">
	<li id="menu-item-205858" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/nasi-u-svijetu/">Naši u svijetu</a></li>
</ul>
</li>
<li id="menu-item-36285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kolumna/"><span>Kolumna</span></a>
<ul class="sub-menu">
	<li id="menu-item-74537" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/vivancic/">Viktor Ivančić</a></li>
	<li id="menu-item-93283" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/oliver-frljic-2/">Oliver Frljić</a></li>
	<li id="menu-item-96661" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marinko-culic-2/">Marinko Čulić</a></li>
	<li id="menu-item-343592" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dbojic/">Drago Bojić</a></li>
	<li id="menu-item-81575" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/dragan-markovina-2/">Dragan Markovina</a></li>
	<li id="menu-item-81577" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/smesihovic/">Salmedin Mesihović</a></li>
	<li id="menu-item-81583" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/iserdar/">Igor Serdar</a></li>
	<li id="menu-item-81581" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/zjelisavac/">Zlatko Jelisavac</a></li>
	<li id="menu-item-217288" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/zeljko-pavicevic-2/">Željko Pavićević</a></li>
	<li id="menu-item-217854" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/author/marijan-vogrinec/">Marijan Vogrinec</a></li>
	<li id="menu-item-356562" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/znikolic/">Zvonimir Nikolić</a></li>
	<li id="menu-item-356564" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/ivoa">Ivo Anić</a></li>
	<li id="menu-item-359966" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/SlobodanDukic">Slobodan Dukić</a></li>
	<li id="menu-item-403754" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tacno.net/author/elvedin-nezirovic/">Elvedin Nezirović</a></li>
</ul>
</li>
<li id="menu-item-36286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/kultura/"><span>Kultura</span></a>
<ul class="sub-menu">
	<li id="menu-item-233998" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/iz-biblioteke/">Iz biblioteke</a></li>
	<li id="menu-item-36298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/knjizevnost/">Književnost</a></li>
	<li id="menu-item-36297" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/filozofija/">Filozofija</a></li>
	<li id="menu-item-36300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/teatar/">Teatar</a></li>
	<li id="menu-item-36296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/film/">Film</a></li>
	<li id="menu-item-36299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/muzika/">Muzika</a></li>
</ul>
</li>
<li id="menu-item-36311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/nasigradovi/"><span>Naši Gradovi</span></a>
<ul class="sub-menu">
	<li id="menu-item-74285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/sarajevo/">Sarajevo</a></li>
	<li id="menu-item-74273" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/beograd/">Beograd</a></li>
	<li id="menu-item-74291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/zagreb/">Zagreb</a></li>
	<li id="menu-item-74275" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/mostar/">Mostar</a></li>
	<li id="menu-item-74287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/split/">Split</a></li>
	<li id="menu-item-74277" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/novi-sad/">Novi Sad</a></li>
	<li id="menu-item-74271" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/banja-luka/">Banja Luka</a></li>
	<li id="menu-item-74289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/tuzla/">Tuzla</a></li>
	<li id="menu-item-74283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijeka/">Rijeka</a></li>
	<li id="menu-item-74281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/podgorica/">Podgorica</a></li>
	<li id="menu-item-74279" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/ostaligradovi/">Ostali Gradovi</a></li>
</ul>
</li>
<li id="menu-item-36284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/interview/"><span>Interview</span></a>
<ul class="sub-menu">
	<li id="menu-item-90309" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/polemika">Polemika</a></li>
	<li id="menu-item-205760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/osam-razloga/">Osam Razloga</a></li>
</ul>
</li>
<li id="menu-item-461876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/feljton/"><span>Feljton</span></a>
<ul class="sub-menu">
	<li id="menu-item-131253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/dosije/">Dosje</a></li>
	<li id="menu-item-249532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/humani/">Budimo humani</a></li>
	<li id="menu-item-89729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/diskriminacija/">Diskriminacija</a></li>
	<li id="menu-item-221524" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2014</a></li>
</ul>
</li>
<li id="menu-item-125511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/grad"><span>Grad</span></a>
<ul class="sub-menu">
	<li id="menu-item-98223" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/kategorija/ekologija-2/">Ekologija</a></li>
	<li id="menu-item-114849" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/znanost-lifestyle/">Znanost</a></li>
	<li id="menu-item-91673" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/rijec-mladih/">Riječ mladih</a></li>
	<li id="menu-item-421262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/djecji-kutak/">Dječji kutak</a></li>
	<li id="menu-item-100633" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://tacno.net/kategorija/prijatelji-zivotinja-2/">Prijatelji životinja</a></li>
	<li id="menu-item-91535" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-115957" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/galerijavideo/">Galerija</a></li>
<li id="menu-item-441994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.tacno.net/kategorija/graditelji-mira/"><span>Graditelji mira</span></a>
<ul class="sub-menu">
	<li id="menu-item-467722" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/podcast/">Podcast</a></li>
</ul>
</li>
<li id="menu-item-478325" class="izbori2020 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/izbori-2/">Izbori 2020</a></li>
<li id="menu-item-410760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tacno.net/kategorija/english/"><img src="https://www.tacno.net/wp-content/uploads/2018/10/uk.png"/>  ENG</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="ad-banner">
														<a href="https://www.tacno.net/iz-biblioteke/podrzite-skolu-kritickog-misljenja-u-mostaru/"><img src="https://www.tacno.net/wp-content/uploads/2017/10/Skola_Kritickog_Misljenja.png" alt="" title="" /></a>						</div>
															

<div class="main-content">
	<div class="full-width">

	<div class="article-title">
		
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/svijet/nesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici/" data-url="https://www.tacno.net/svijet/nesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici/" data-url="https://www.tacno.net/svijet/nesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/svijet/nesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici/" data-via="" data-text="Nesvakidašnji raskol u jordanskoj kraljevskoj porodici" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/svijet/nesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/svijet/nesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici/&media=https://www.tacno.net/wp-content/uploads/2021/04/thumbs_b_c_d1799d67900c5d2bc70d8dec16b7401f.jpg&description=Nesvakidašnji raskol u jordanskoj kraljevskoj porodici" data-url="https://www.tacno.net/svijet/nesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/svijet/nesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici/&title=Nesvakidašnji raskol u jordanskoj kraljevskoj porodici" data-url="https://www.tacno.net/svijet/nesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#07387472656d6264733a53666469682969627322353722344622353749627471666c6e6366224432224636696d6e2235377566746c686b223537722235376d6875636669746c686d2235376c75666b6d6271746c686d22353777687568636e646e216568637e3a446f62646c223537687273223537736f6e742235376675736e646b6222344622353749627471666c6e6366224432224636696d6e2235377566746c686b223537722235376d6875636669746c686d2235376c75666b6d6271746c686d22353777687568636e646e2235372a2235376f737377742234462235412235417070702973666469682969627322354174716e6d627322354169627471666c6e636674696d6e2a7566746c686b2a722a6d6875636669746c686d2a6c75666b6d6271746c686d2a77687568636e646e223541" target="_blank" title="Nesvakidašnji raskol u jordanskoj kraljevskoj porodici" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
				<h2 class="nadnaslov"></h2>
		<h1>Nesvakidašnji raskol u jordanskoj kraljevskoj porodici</h1>
		
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/e685ed07072f759a05e0e01c471f81bc?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="RSE" />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/stefa/" title="Posts by RSE" rel="author"><span class="icon-text">&#128100;</span>RSE</a></b></span>
			<span class="meta">
				5.4.2021. u 09:20							</span>
		</div>
	</div>

	</div>

</div>				
		<!-- BEGIN .main-page -->
		<div class="main-page left">

							<!-- BEGIN .single-block -->
				<div class="single-block">
							<!-- BEGIN .content-block -->
				<div class="content-block main left">
				<div class="block">
	<div class="block-content post-486447 post type-post status-publish format-standard has-post-thumbnail hentry category-svijet tag-hasemitsko-kraljevstv tag-kralj-abdullah ciTrackContent">

		<div class="shortcode-content">
			<div class="paragraph-row">
									<div class="column3">

													
	<h3 class="highlight-title">Povezani članci</h3>
	<ul>
					<li>
				<a href="https://www.tacno.net/svijet/rusija-prosirila-spisak-sankcionisanih-ukrajinaca/">Rusija proširila spisak sankcionisanih Ukrajinaca</a>
							</li>
						<li>
				<a href="https://www.tacno.net/svijet/spanija-ce-prva-na-svijetu-testirati-cetverodnevnu-radnu-sedmicu/">Španija će na jesen testirati četverodnevnu radnu sedmicu</a>
							</li>
						<li>
				<a href="https://www.tacno.net/svijet/putin-odobrio-pripajanje-krima-rusiji/">Putin odobrio pripajanje Krima Rusiji</a>
							</li>
						<li>
				<a href="https://www.tacno.net/svijet/vb-ce-dobiti-novi-referendum-ako-prepusti-eu-potpunu-kontrolu-granica/">VB će dobiti novi referendum ako prepusti EU potpunu kontrolu granica?</a>
							</li>
						<li>
				<a href="https://www.tacno.net/svijet/normandijski-kvartet-brine-zbog-krsenja-primirja-na-istoku-ukrajine/">&#8216;Normandijski kvartet&#8217; brine zbog kršenja primirja na istoku Ukrajine</a>
							</li>
						<li>
				<a href="https://www.tacno.net/svijet/u-helikopterskoj-nesreci-u-norveskoj-najvjerojatnije-poginulo-svih-13-osoba/">U helikopterskoj nesreći u Norveškoj najvjerojatnije poginulo svih 13 osoba</a>
							</li>
						</ul>

						</div>
					<div class="column9">
							<p>
		<span class="hover-effect">
			<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/04/thumbs_b_c_d1799d67900c5d2bc70d8dec16b7401f-635x300.jpg" alt="Nesvakidašnji raskol u jordanskoj kraljevskoj porodici" />		</span>
	</p>
					
						
<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fsvijet%2Fnesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->
<p style="text-align: justify;">Raskol unutar vladajuće monarhije u Jordanu i pritvaranje 20-tak ljudi izazivaju zabrinutost za stabilnost zemlje koja je dugo smatrana važnim zapadnim partnerom s kraljem koji se priznaje kao važan glas umjerenosti na Bliskom istoku, pišu svjetski mediji.</p>
<p class="wsw__h2" style="text-align: justify;"><strong>Stanje pripravnosti</strong></p>
<p style="text-align: justify;">Jordan je u nedjelju (4. aprila) bio u stanju pripravnosti nakon niza hapšenja uslijed navodnog pokušaja destabilizacije vlade kralja Abdulaha II, napisao je <strong><a class="wsw__a" href="https://www.bloomberg.com/news/articles/2021-04-03/jordan-arrests-royal-family-member-others-on-security-concerns" target="_blank" rel="noopener">Blumberg</a></strong> (Bloomberg) dodajući kako su dan ranije pripadnici obezbjeđenja i oklopna vozila bili parkirani ispred kraljevskih palata te da su patrolirali određenim naseljima u Amanu.</p>
<p style="text-align: justify;">Vojska je zatražila od bivšeg prijestolonasljednika Hamze Bin Huseina da zaustavi &#8220;kretanje i aktivnosti koje bi se mogle koristiti protiv jordanske sigurnosti i stabilnosti&#8221;, izvijestila je državna novinska agencija Petra.</p>
<p style="text-align: justify;">Mediji također prenose izjavu visokog zvaničnika bliskoistočne obavještajne službe koji je rekao da je u toku istraga o navodnoj zavjeri za smjenu kralja Abdulaha, Hamzinog starijeg polubrata. S druge strane, ukazuje Blumberg, Hamza je u šestominutnom video snimku kojeg je njegov advokat dostavio BBC-ju, rekao da &#8220;nije dio nikakve zavjere&#8221;.</p>
<p style="text-align: justify;">Blumberg ističe kako dešavanja dolaze u trenutku kada je Jordan, saveznik SAD-a i dom čak za dva miliona Palestinaca, normalizovao odnose sa susjednim Izraelom, i koji je pod sve većim pritiskom zbog finansijskih problema i povećanim brojem slučajeva COVID-a 19 koji su potakli vladu da obnovi ograničenja kretanja.</p>
<p style="text-align: justify;">&#8220;Pažljivo pratimo izvještaje i u kontaktu smo s jordanskim zvaničnicima&#8221;, navodi u saopštenju portparol Stejt departmenta Ned Prajs (Ned Price) naglasivši da je &#8220;kralj Abdulah ključni partner Sjedinjenih Država i ima našu punu podršku.&#8221;Podršku kralju Abdulahu, dodaje Blumberg, pružile su i Saudijska Arabija, Ujedinjeni Arapski Emirati, Katar, Egipat te druge arapske države.</p>
<p class="wsw__h2" style="text-align: justify;"><strong>Prinčev glas iz kućnog pritvora</strong></p>
<p style="text-align: justify;">Raskol u jordanskoj vladajućoj kraljevskoj porodici buknuo je u subotu, 3. aprila i državni mediji izvještavaju da su visoki zvaničnici privedeni u sklopu bezbjednosnih istraga, dok mlađi polubrat vladajućeg monarha tvrdi da je praktično stavljen u kućni pritvor, napisao je <strong><a class="wsw__a" href="https://www.wsj.com/articles/jordan-arrests-officials-as-part-of-security-investigations-according-to-state-media-11617483361" target="_blank" rel="noopener">Volstrit džurnal </a></strong>(The Wall Street Journal) ističući da je do sada privedeno više od 20 osoba.</p>
<p style="text-align: justify;">U video snimku emitovanom na BBC-ju, princ Hamza bin Husein osudio je napore da bude ušutkan i ujedno kritikujući vladu svog brata, kralja Abdulaha. &#8220;Ova zemlja je zatočena u korupciji, u nepotizmu i u pogrešnom upravljanju&#8221;, rekao je.</p>
<p style="text-align: justify;">Princ, kojeg je kralj Abdulah 2004. smijenio s mjesta prijestolonasljednika, rekao je da je njegovo obezbjeđenje uklonjeno i da su mu presječeni internet i telefonske linije. Većina uhapšenih, uglavnom su bliski saveznici princa, kazali su za Volstrit džurnal dvojica viših arapskih izaslanika sa sjedištem u Jordanu i još jedna osoba upoznata s tim pitanjem. &#8220;Očekuje se da će uslijediti još hapšenja,&#8221; izjavio je jedan od diplomata.</p>
<p style="text-align: justify;">Od pobuna arapskog proljeća prije deset godina, princ Hamza je s vremena na vrijeme podržavao glas sve izraženijim frustracijama u Jordanu. U posljednje vrijeme, dodaje Volstrit džurnal, nezadovoljstvo javnosti je sve veće jer se vlada borila da obuzda pandemiju izazvanu korona virusom i ograniči njen uticaj na ekonomiju koja umnogome zavisi od stranog turizma i investicija.</p>
<p style="text-align: justify;">&#8220;Došlo se do tačke u kojoj niko ne može govoriti ili izraziti mišljenje o bilo čemu bez da bude maltretiran, hapšen i pod prijetnjama&#8221;, rekao je princ Hamza u videu. &#8220;Nisam osoba odgovorna za raspad uprave, korupciju i nesposobnost koja prevladava u našoj vladajućoj strukturi posljednjih 15 do 20 godina&#8221;.</p>
<p class="wsw__h2" style="text-align: justify;"><strong>Prihodi, dugovi i nezaposlenost</strong></p>
<p style="text-align: justify;">Tačan broj ljudi koji su u hapšeni u sklopu istrage jordanskih snaga bezbjednosti još uvijek nije utvrđen, ali su među njima Šarif Hasana bin Zaid, član kraljevske porodice i Basem Avadalah, bivši ministar finansija i šef kabineta kralja Abdulaha, koji je posljednjih godina bio savjetnik saudijskog prijestolonasljednika Mohameda bin Salmana, piše <strong><a class="wsw__a" href="https://www.ft.com/content/76feaf0b-69fb-43ce-9c27-75e48c241838" target="_blank" rel="noopener">Fajnenšl tajms</a></strong> (The Financial Times).</p>
<p style="text-align: justify;">Londonski list navodi da je imao priliku pogledati video princa Hamze koji tvrdi da ga je posjetio načelnik generalštaba i da mu je rečeno da ne smije napuštati kuću ili komunicirati s drugima, jer je navodno na sastancima na kojima je princ ranije prisustvovao bilo kritika na račun vlade ili kralja Abdulaha.</p>
<p style="text-align: justify;">Načelnik generalštaba Jordana Jusef Huneiti rekao je da je upozorenje princu Hamzi bilo &#8220;dio sveobuhvatnih istraga koje su preduzele bezbjednosne agencije&#8221;, demantujući izvještaje da je bivši prijestolonasljednik priveden. Također je rekao da se istrage nastavljaju.</p>
<p style="text-align: justify;">Nesvakidašnji događaji će, prema ocjeni lista Fajnenšl tajms, izazvati zabrinutost u pogledu stabilnosti Jordana, koji se dugo smatra važnim zapadnim partnerom koji graniči s Izraelom, Irakom i Sirijom. Kralj Abdulah, također se smatra važnim glasom umjerenosti na Bliskom istoku.</p>
<p style="text-align: justify;">Jordan je dugo zavisio od finansijske podrške zapadnih i zalivskih država i hvata se u koštac s padom prihoda i dugova koji su naglo skočili na oko 100 odsto bruto domaćeg prihoda, dodaje list. Nezaposlenost je prošle godine skočila iznad 20 procenata, jer je turizam, ključni izvor zarada i radnih mjesta pogođen epidemijom korona virusa.</p>
<p class="wsw__h2" style="text-align: justify;"><strong>Bez otvorenog rivlstva</strong></p>
<p style="text-align: justify;">Rijetkost je da visoki član vladajuće jordanske kraljevske porodice izrazi tako oštre kritike na račun vlade, a svaki znak nestabilnosti u Jordanu vjerovatno će izazvati zabrinutost među zapadnim saveznicima zemlje, ističe <strong><a class="wsw__a" href="https://www.politico.com/news/2021/04/03/jordan-prince-says-hes-confined-lashes-out-at-authorities-479006" target="_blank" rel="noopener">Asošiejtid pres</a></strong> (The Associated Press) dodajući da do sada, kralj Abdulah i princ Hamza nisu pokazivali nikakvo otvoreno rivalstvo.</p>
<p style="text-align: justify;">Stabilnost u Jordanu i status kralja dugo su bili stvar zabrinutosti, posebno tokom administracije Donalda Trampa (Trump), koja je dala podršku bez presedana Izraelu i nastojala da izoluje Palestince najavljujući smanjenje finansijskih sredstava za palestinske izbjeglice, ističe agencija dodajući da u Jordanu ima oko dva miliona Palestinaca, od kojih većina ima jordansko državljanstvo.</p>
<p style="text-align: justify;">Jordan i Izrael održavaju bliske bezbjednosne veze, ali su odnosi inače napeti posljednjih godina, uglavnom zbog razlika povezanih sa sukobom Izraela s Palestincima. Početkom 2018., dok je tadašnji predsjednik Tramp prijetio da će smanjiti pomoć zemljama koje ne podržavaju politiku SAD, administracija je ipak povećala pomoć Jordanu za više od milijardu dolara tokom pet godina.</p>
<p style="text-align: justify;">U videu koji je dostavljen BBC-ju, princ Hamza bin Husein je oštro kritikovao &#8220;vladajući sistem&#8221; ne pominjući kralja po imenu, rekavši da je on odlučio &#8220;da su njegovi lični interesi, njegovi finansijski interesi, da je njegova korupcija važnija od života i dostojanstva i budućnosti 10 miliona ljudi koji žive ovdje&#8221;.</p>
<p style="text-align: justify;">Abdulah vlada Jordanom od smrti svog oca, kralja Huseina 1999. i izabrao je Hamzu za svog prijestolonasljednika nekoliko sati nakon što im je otac umro &#8211; u znak poštovanja prema preminulom kralju koji je najviše favorizovao Hamzu među svojih 11 djece iz četiri braka.</p>
<p style="text-align: justify;">Međutim, Abdulah je polubratu oduzeo tu titulu 2004., potezom koji je, naglašava Asošiejtid pres, u to vrijeme viđen kao dio konsolidacije vlasti pet godina poslije sukcesije. Sadašnji prijestolonasljednik je Abdulahov najstariji sin Husein, koji ima 26 godina.</p>
<p class="wsw__h2" style="text-align: justify;"><strong>Nedopustiva kritika kralja</strong></p>
<p style="text-align: justify;">Hašemitsko kraljevstvo Jordan je u protekloj deceniji bilo pošteđeno političkih preokreta koji su potresale druge prijestolnice na Bliskom istoku, ali je svjedočilo prodemokratskim protestnim pokretima, ekonomskim problemima uslijed pandemije izazvane korona virusom i borbi da primi više od milion izbjeglica raseljenih tokom rata u susjednoj Siriji, piše <strong><a class="wsw__a" href="https://www.washingtonpost.com/world/2021/04/03/jordan-palace-coup-attempt/" target="_blank" rel="noopener">Vašington post </a></strong>(The Washington Post).</p>
<p style="text-align: justify;">Jordan je gajio bliske veze s nizom američkih predsjednika, istovremeno nastojeći da održi stabilne odnose sa svojim susjedima, uključujući Izrael. U skorije vrijeme Jordan je bio glavni partner u kampanji protiv takozvane Islamske države koju predvode SAD i pomagao je američkim snagama u bezbjednosnim operacijama širom svijeta.</p>
<p style="text-align: justify;">Također, ističe list, Jordan se kao zemlja sa sunitskom muslimanskom većinom tradicionalno uskladio sa drugima u regionu, kao što su Saudijska Arabija i Egipat &#8211; protiv Irana. Istovremeno, kralj Abdulah, čija porodica Hašemiti vodi porijeklo od poslanika Muhameda, nastojao je da očuva ulogu Jordana kao čuvara svetih muslimanskih i hrišćanskih lokacija u Jerusalimu, uključujući džamiju Al Aksa.</p>
<p style="text-align: justify;">List također dodaje kako je prema procjenama oko polovina Jordanaca palestinskog porijekla, ali je politički sistem favorizovao tradicionalna jordanska plemena te su u poslovima u javnom sektoru dominirali Jordanci, dok su Palestinci odigrali ključnu ulogu u razvoju privatnog sektora zemlje. Ova uslovna ravnoteža je, ukazuje Vašington post, tokom godina bila ugrožena faktorima kao što su rezovi u javnom sektoru koji su nagrizali tradicionalnu bazu moći kraljevske porodice.</p>
<p style="text-align: justify;">Kralj Abdulah trudio se da Jordan prikaže kao umjerene i stabilne regionalne snage, a sebe kao moderno lice ustavne monarhije. Međutim, naglašava Vašington post, kritikovanje kralja je zločin u Jordanu, dok su mnoga druga politička prava i slobode izražavanja ograničeni. Iako se proteklih godina suočio s nekoliko talasa protesta zbog ekonomskih pitanja, kao i pozivima na veće političke slobode, kralj Abdulah ih je uspješno izbjegao praveći tek po koji politički ustupak.</p>
<p style="text-align: justify;"><a href="https://www.slobodnaevropa.org/a/rijedak-raskol-u-jordanskoj-vladaju%C4%87oj-kraljevskoj-porodici/31186348.html?ltflags=mailer">RSE</a></p>

<!-- Facebook Like Button v1.9.6 BEGIN [http://blog.bottomlessinc.com] -->
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tacno.net%2Fsvijet%2Fnesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;font=tahoma" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
<!-- Facebook Like Button END -->

						<div class="tags_custom"><span class="tags_title">Tagovi: </span> <a href="https://www.tacno.net/tag/hasemitsko-kraljevstv/" rel="tag">Hašemitsko kraljevstv</a><a href="https://www.tacno.net/tag/kralj-abdullah/" rel="tag">Kralj Abdullah</a></div>

												</div>
					</div>

					<div class="article-title">
						
								<div class="share-block right">
									<div>
						<div class="share-article left">
							<span>Social media</span>
							<strong>Podijeli</strong>
						</div>
						<div class="left">
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tacno.net/svijet/nesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici/" data-url="https://www.tacno.net/svijet/nesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici/" data-url="https://www.tacno.net/svijet/nesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici/" class="custom-soc icon-text ot-share">&#62220;</a>
							<a href="#" data-hashtags="" data-url="https://www.tacno.net/svijet/nesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici/" data-via="" data-text="Nesvakidašnji raskol u jordanskoj kraljevskoj porodici" class="ot-tweet custom-soc icon-text">&#62217;</a>
							<a href="https://plus.google.com/share?url=https://www.tacno.net/svijet/nesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici/" class="custom-soc icon-text ot-pluss">&#62223;</a>
							<a href="https://pinterest.com/pin/create/button/?url=https://www.tacno.net/svijet/nesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici/&media=https://www.tacno.net/wp-content/uploads/2021/04/thumbs_b_c_d1799d67900c5d2bc70d8dec16b7401f.jpg&description=Nesvakidašnji raskol u jordanskoj kraljevskoj porodici" data-url="https://www.tacno.net/svijet/nesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici/" class="ot-pin custom-soc icon-text">&#62226;</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tacno.net/svijet/nesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici/&title=Nesvakidašnji raskol u jordanskoj kraljevskoj porodici" data-url="https://www.tacno.net/svijet/nesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici/" class="ot-link custom-soc icon-text">&#62232;</a>
						</div>
						<div class="clear-float"></div>
					</div>
											<div>
											<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print</a>
																<a href="/cdn-cgi/l/email-protection#102f6365727a7573642d4471737e7f3e7e75643522203523513522205e756366717b7974713553253551217e7a793522206271637b7f7c352220653522207a7f6274717e637b7f7a3522207b62717c7a7566637b7f7a352220607f627f7479737936727f74692d537875737b3522207f65643522206478796335222071626479737c753523513522205e756366717b7974713553253551217e7a793522206271637b7f7c352220653522207a7f6274717e637b7f7a3522207b62717c7a7566637b7f7a352220607f627f747973793522203d35222078646460633523513522563522566767673e6471737e7f3e7e75643522566366797a75643522567e756366717b797471637e7a793d6271637b7f7c3d653d7a7f6274717e637b7f7a3d7b62717c7a7566637b7f7a3d607f627f74797379352256" target="_blank" title="Nesvakidašnji raskol u jordanskoj kraljevskoj porodici" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Pošalji e-mail</a>
									</div>
				
			</div>
								
	<div class="author">
    <span class="hover-effect left">
			<img src="https://www.gravatar.com/avatar/e685ed07072f759a05e0e01c471f81bc?s=50&d=https://www.tacno.net/wp-content/themes/allegro-theme/images/_avatar-50x50.jpg&r=G" alt="RSE" />
		</span>
		<div class="a-content">
			<span>Autor <b><a  href="https://www.tacno.net/author/stefa/" title="Posts by RSE" rel="author"><span class="icon-text">&#128100;</span>RSE</a></b></span>
			<span class="meta">
				5.4.2021. u 09:20							</span>
		</div>
	</div>
						  	




					</div>

			</div>

		</div>

		


		
		

				</div>
			<!-- END .content-block -->
			</div>
											<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				
					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget_text widget-1 first widget widget"><h3>Tacno.net Aplikacija</h3><div class="textwidget custom-html-widget"><a href="https://play.google.com/store/apps/details?id=com.net.tacno"><img src="https://www.tacno.net/wp-content/uploads/2019/04/app.png" alt="Aplikacija" style="display:block; width:100%;"></a></div></div>	
	<div class="widget-2 widget widget">					<h3 style="background: #CC0000;">Izbor urednice</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/naslovnica/oci-u-oci-sa-fasizmom/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/10/heni-knjiga-59x42.jpg" alt="Oči u oči sa fašizmom" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/naslovnica/oci-u-oci-sa-fasizmom/">Oči u oči sa fašizmom</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/04/">
											<span class="icon-text">&#128340;</span>11:22, 2.Apr 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/beograd/kolutani/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/04/srđa-pavlovic-59x42.jpg" alt="Kolutani" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/beograd/kolutani/">Kolutani</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/04/">
											<span class="icon-text">&#128340;</span>09:19, 2.Apr 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura/anatomija-nacionalisticke-destruktivnosti/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/10/heni-knjiga-1-59x42.jpg" alt="Anatomija nacionalističke destruktivnosti" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura/anatomija-nacionalisticke-destruktivnosti/">Anatomija nacionalističke destruktivnosti</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/03/">
											<span class="icon-text">&#128340;</span>12:31, 29.Mar 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-3 widget widget">					<h3 style="background: #CC0000;">Najčitanije</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/interview/gradimir-gojer-nisam-nikada-pristao-na-klerofasisticke-torove-i-sad-mi-to-klerofasisti-vracaju-s-kamatama/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/11/DSC_4972-59x42.jpg" alt="Gradimir Gojer: Nisam nikada pristao na klerofašističke torove i sad mi to klerofašisti vraćaju, s kamatama" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/interview/gradimir-gojer-nisam-nikada-pristao-na-klerofasisticke-torove-i-sad-mi-to-klerofasisti-vracaju-s-kamatama/">Gradimir Gojer: Nisam nikada pristao na klerofašističke torove i sad mi to klerofašisti vraćaju, s kamatama</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/03/">
											<span class="icon-text">&#128340;</span>10:25, 30.Mar 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/deblokada-uma/smrtonosna-vlast/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/01/db4-635x300-635x300-59x42.jpg" alt="Smrtonosna vlast" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/deblokada-uma/smrtonosna-vlast/">Smrtonosna vlast</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/03/">
											<span class="icon-text">&#128340;</span>09:24, 29.Mar 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/split/486085/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/03/jugoplastika1-59x42.jpg" alt="Ivo Anić: Zašto niste ustali kad je padala Jugoplastika?" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/split/486085/">Ivo Anić: Zašto niste ustali kad je padala Jugoplastika?</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/03/">
											<span class="icon-text">&#128340;</span>10:17, 27.Mar 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-4 widget widget">					<h3 style="background: #CC0000;">Feljton</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/banja-luka/armija-bih-u-haagu-9-paradoks-haskog-suda-sto-uvjerljivija-istina-to-snazniji-otpor-prema-njoj/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2017/12/haskisud-59x42.jpg" alt="ARMIJA BIH U HAAGU (9):  Paradoks Haškog suda: što uvjerljivija istina, to snažniji otpor prema njoj" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/banja-luka/armija-bih-u-haagu-9-paradoks-haskog-suda-sto-uvjerljivija-istina-to-snazniji-otpor-prema-njoj/">ARMIJA BIH U HAAGU (9):  Paradoks Haškog suda: što uvjerljivija istina, to snažniji otpor prema njoj</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/08/">
											<span class="icon-text">&#128340;</span>09:57, 1.Aug 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-8-presuda-naseru-oricu-jos-je-jedna-optuznica-protiv-srpske-politike-i-vojske/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/07/naseroricsrebrenica3-1-59x42.jpg" alt="ARMIJA BIH U HAAGU (8): Presuda Naseru Oriću još je jedna optužnica protiv srpske politike i vojske" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-8-presuda-naseru-oricu-jos-je-jedna-optuznica-protiv-srpske-politike-i-vojske/">ARMIJA BIH U HAAGU (8): Presuda Naseru Oriću još je jedna optužnica protiv srpske politike i vojske</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/07/">
											<span class="icon-text">&#128340;</span>10:06, 25.Jul 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-7-jebi-se-boze-ako-postojis-sto-me-nisi-od-ovoga-sacuvao/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/07/kasarna-čelebići--59x42.jpg" alt="ARMIJA BIH U HAAGU (7): “Jebi se, Bože, ako postojiš, što me nisi od ovoga sačuvao!?”" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/feljton/armija-bih-u-haagu-7-jebi-se-boze-ako-postojis-sto-me-nisi-od-ovoga-sacuvao/">ARMIJA BIH U HAAGU (7): “Jebi se, Bože, ako postojiš, što me nisi od ovoga sačuvao!?”</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/07/">
											<span class="icon-text">&#128340;</span>09:37, 18.Jul 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-5 widget widget">					<h3 style="background: #CC0000;">Dosje</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/dosije/vrhovni-sud-odbio-zahtjev-mirka-graorca-za-obnovom-postupka/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/02/mirko-i-marija-graorac-59x42.jpg" alt="Vrhovni sud odbio zahtjev Mirka Graorca za obnovom postupka" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/dosije/vrhovni-sud-odbio-zahtjev-mirka-graorca-za-obnovom-postupka/">Vrhovni sud odbio zahtjev Mirka Graorca za obnovom postupka</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/03/">
											<span class="icon-text">&#128340;</span>08:49, 15.Mar 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/galerijavideo/dunja-hrnjicic-voljela-bih-da-docekam-da-ubica-bude-pronaden-i-doveden-pred-lice-pravde/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/02/dunja4-59x42.jpg" alt="Dunja Hrnjičić: Voljela bih da dočekam da ubica bude pronađen i doveden pred lice pravde" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/galerijavideo/dunja-hrnjicic-voljela-bih-da-docekam-da-ubica-bude-pronaden-i-doveden-pred-lice-pravde/">Dunja Hrnjičić: Voljela bih da dočekam da ubica bude pronađen i doveden pred lice pravde</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/02/">
											<span class="icon-text">&#128340;</span>20:00, 24.Feb 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/pretresi-u-sarajevskoj-hitnoj-pomoci-zbog-slucaja-memic/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/02/dženan-memić-59x42.jpg" alt="Pretresi u sarajevskoj hitnoj pomoći zbog slučaja Memić" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/pretresi-u-sarajevskoj-hitnoj-pomoci-zbog-slucaja-memic/">Pretresi u sarajevskoj hitnoj pomoći zbog slučaja Memić</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/02/">
											<span class="icon-text">&#128340;</span>12:48, 24.Feb 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-6 widget widget">					<h3 style="background: #CC0000;">Graditelji mira</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/podcast/jusuf-trbic-sda-snosi-odgovornost-za-ocajan-polozaj-povratnika-u-republiku-srpsku/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/03/C58F3192-2363-43C4-A9CB-0EA73194E256-59x42.jpeg" alt="Jusuf Trbić: SDA snosi odgovornost za očajan položaj povratnika u Republiku Srpsku" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/podcast/jusuf-trbic-sda-snosi-odgovornost-za-ocajan-polozaj-povratnika-u-republiku-srpsku/">Jusuf Trbić: SDA snosi odgovornost za očajan položaj povratnika u Republiku Srpsku</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/03/">
											<span class="icon-text">&#128340;</span>15:19, 1.Mar 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/podcast/podcast-anela-hakalovic/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/02/1EC90824-CFAF-47E9-8D0D-C4BA7C558E1F-59x42.jpeg" alt="Anela Hakalović: Pandemija koronavirusa je pokazala koliko su muzeji važni za zajednicu" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/podcast/podcast-anela-hakalovic/">Anela Hakalović: Pandemija koronavirusa je pokazala koliko su muzeji važni za zajednicu</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/02/">
											<span class="icon-text">&#128340;</span>11:53, 27.Feb 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/graditelji-mira/koliko-traje-ratni-zlocin/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/02/lejla-ga-anica-picture-59x42.jpg" alt="Koliko traje ratni zločin?" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/graditelji-mira/koliko-traje-ratni-zlocin/">Koliko traje ratni zločin?</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/02/">
											<span class="icon-text">&#128340;</span>16:33, 25.Feb 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-7 widget widget">					<h3 style="background: #449C00;">Više od sporta</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/beograd/srpskim-timovima-zabraniti-igranje-u-evropi/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/02/ibrahimovic1-1-59x42.jpg" alt="Srpskim timovima zabraniti igranje u Evropi" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/beograd/srpskim-timovima-zabraniti-igranje-u-evropi/">Srpskim timovima zabraniti igranje u Evropi</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/02/">
											<span class="icon-text">&#128340;</span>17:45, 26.Feb 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/mostar/mostar-je-na-nogama-tvorac-velezovog-cuda-feda-dudic-produzio-ugovorom-sa-velezom/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/11/dudic-ocekujem-borbenu-ekipu-i-izgaranje-do-zadnje-minute-59x42.jpg" alt="Mostar je na nogama: Tvorac Veležovog čuda Feđa Dudić produžio ugovorom sa Veležom" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/mostar/mostar-je-na-nogama-tvorac-velezovog-cuda-feda-dudic-produzio-ugovorom-sa-velezom/">Mostar je na nogama: Tvorac Veležovog čuda Feđa Dudić produžio ugovorom sa Veležom</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/12/">
											<span class="icon-text">&#128340;</span>11:47, 28.Dec 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/sport/da-li-je-fudbal-u-bih-regularan-sudije-fsbih-haris-kaljanac-i-sead-kahric-zaposleni-u-sipa-i/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/10/kaljanac-kahric-naslovna1-59x42.jpg" alt="DA LI JE FUDBAL U BIH REGULARAN: Sudije FSBiH Haris Kaljanac i Sead Kahrić zaposleni u SIPA-i!" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/sport/da-li-je-fudbal-u-bih-regularan-sudije-fsbih-haris-kaljanac-i-sead-kahric-zaposleni-u-sipa-i/">DA LI JE FUDBAL U BIH REGULARAN: Sudije FSBiH Haris Kaljanac i Sead Kahrić zaposleni u SIPA-i!</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/10/">
											<span class="icon-text">&#128340;</span>12:44, 23.Oct 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-8 widget widget">					<h3 style="background: #CC0000;">Riječ mladih</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/mostar/realizovana-akcija-povecanja-knjiznog-fonda-dan-djecje-knjige/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/04/slik-e1617441870893-59x42.jpg" alt="REALIZOVANA AKCIJA POVEĆANJA KNJIŽNOG FONDA &#8211; DAN DJEČJE KNJIGE" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/mostar/realizovana-akcija-povecanja-knjiznog-fonda-dan-djecje-knjige/">REALIZOVANA AKCIJA POVEĆANJA KNJIŽNOG FONDA &#8211; DAN DJEČJE KNJIGE</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/04/">
											<span class="icon-text">&#128340;</span>11:22, 3.Apr 2021										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-9 widget widget">					<h3 style="background: #ff6633;">Dječji kutak</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/01/c16-59x42.jpg" alt="ZIMSKI DEČIJI BAL" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/beograd/zimski-deciji-bal/">ZIMSKI DEČIJI BAL</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/01/">
											<span class="icon-text">&#128340;</span>11:21, 13.Jan 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/nasigradovi/bosancica-za-djecu-autorice-aleksandre-nine-knezevic-djeca-imaju-zadatak-da-sacuvaju-vlastiti-kulturno-nasljede/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2019/07/bosancicaaaaaaaa-1-59x42.jpg" alt="‘Bosančica za djecu’ autorice Aleksandre Nine Knežević: Djeca imaju zadatak da sačuvaju vlastiti kulturno nasljeđe" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/nasigradovi/bosancica-za-djecu-autorice-aleksandre-nine-knezevic-djeca-imaju-zadatak-da-sacuvaju-vlastiti-kulturno-nasljede/">‘Bosančica za djecu’ autorice Aleksandre Nine Knežević: Djeca imaju zadatak da sačuvaju vlastiti kulturno nasljeđe</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2019/07/">
											<span class="icon-text">&#128340;</span>12:53, 24.Jul 2019										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-10 widget widget">					<h3 style="background: #CC0000;">Grad</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/zapisi-o-boki/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/boka-kotorska-59x42.jpg" alt="Zapisi o Boki" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/zapisi-o-boki/">Zapisi o Boki</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>12:03, 29.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/06/ajasofija-59x42.jpg" alt="Hutba u Aja Sofiji" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/grad/hutba-u-aja-sofiji/">Hutba u Aja Sofiji</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/06/">
											<span class="icon-text">&#128340;</span>11:53, 1.Jun 2020										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/04/karlovmostfotoflickr-59x42.jpg" alt="Prag i naši ljudi u njemu" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/kultura/prag-i-nasi-ljudi-u-njemu/">Prag i naši ljudi u njemu</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/04/">
											<span class="icon-text">&#128340;</span>14:56, 1.Apr 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      	
	<div class="widget-11 last widget widget">					<h3 style="background: #007efa;">Budimo humani</h3>
					<div class="widget-articles">
				<ul>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/emira-hadziavdic-cof-i-akcije-srca/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/01/emira-59x42.jpg" alt="Akcije srca" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/emira-hadziavdic-cof-i-akcije-srca/">Akcije srca</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/01/">
											<span class="icon-text">&#128340;</span>09:37, 29.Jan 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/donacije-za-banijce-i-banijke-pogodene-potresom/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2021/01/banijapotreskuća-59x42.jpg" alt="Donacije za Banijce i Banijke pogođene potresom" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/donacije-za-banijce-i-banijke-pogodene-potresom/">Donacije za Banijce i Banijke pogođene potresom</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2021/01/">
											<span class="icon-text">&#128340;</span>13:43, 18.Jan 2021										</a>
									</span>
															</div>
						</li>
																	<li>
															<div class="article-photo">
									<a href="https://www.tacno.net/humani/humanitarna-akcija-za-djeciji-dom-egipatsko-selo-u-mostaru/" class="hover-effect">
										<img class="image-border" src="https://www.tacno.net/wp-content/uploads/2020/10/122052667_360172408467223_7756394024770460518_n-59x42.jpg" alt="Humanitarna akcija za dječiji dom Egipatsko selo u Mostaru" />									</a>
								</div>
														<div class="article-content">
								<h4>
									<a href="https://www.tacno.net/humani/humanitarna-akcija-za-djeciji-dom-egipatsko-selo-u-mostaru/">Humanitarna akcija za dječiji dom Egipatsko selo u Mostaru</a>
																	</h4>
																	<span class="meta">
										<a href="https://www.tacno.net/2020/10/">
											<span class="icon-text">&#128340;</span>14:24, 19.Oct 2020										</a>
									</span>
															</div>
						</li>
									</ul>
			</div>
	</div>
      					</div>
	
				
				<div class="clear-float"></div>

			</div>
			
									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right"><li id="menu-item-74485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74485"><a href="https://www.tacno.net/impressum/">Impressum</a></li>
<li id="menu-item-74489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74489"><a href="https://www.tacno.net/pravila-prenosenja-sadrzaja/">Pravila prenošenja sadržaja</a></li>
<li id="menu-item-74491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74491"><a href="https://www.tacno.net/opci-uvjeti-koristenja/">Opći uvjeti korištenja</a></li>
<li id="menu-item-74487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74487"><a href="https://www.tacno.net/zastita-privatnosti/">Zaštita privatnosti</a></li>
<li id="menu-item-74483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74483"><a href="https://www.tacno.net/marketing/">Marketing</a></li>
<li id="menu-item-460646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460646"><a href="https://www.tacno.net/partneri-i-donatori/">Partneri i donatori</a></li>
</ul>
											<a style="float:left;" href="https://www.tacno.net" class="logo-footer"><img src="https://tacno.net/wp-content/uploads/2014/06/tacno_logo_footer.png" alt="Tacno.net" /></a>
					
					
					<p style="padding-top: 30px;">© Copyright 2016 <b>tacno.net</b>. Sva prava  zadržana.</p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="https://www.tacno.net/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var _ain = {
        id: "2519",
        maincontent: ".ciTrackContent",
        excludecontent: "",
        authors: "RSE",
        postid: "486447",
        url: "https://www.tacno.net/svijet/nesvakidasnji-raskol-u-jordanskoj-kraljevskoj-porodici/",
        title: "Nesvakidašnji raskol u jordanskoj kraljevskoj porodici",
        pubdate: "2021-04-05T07:20:15Z",
        comments: "0",
        sections: "Svijet",
        tags: "Hašemitsko kraljevstv,Kralj Abdullah",
        article_type: "wp-post-1.2.2",
        access_level: "free",
        reader_type: "anonymous"
    };
        
    (function (d, s) {
    var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
        : 'http://t.contentinsights.com')+'/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
    })(document, 'script');
</script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.tacno.net?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tacno.net/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>